		<!doctype html>
		<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>UTT: el oficio de mandar fruta &#8211; lavaca</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed" href="https://lavaca.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed de los comentarios" href="https://lavaca.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lavaca.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='waveplayer-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/assets/css/styles.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lavaca.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://lavaca.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='waveplayer-frontend-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/block/style.css?ver=1619291885' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lavaca.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://lavaca.org/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://lavaca.org/wp-content/themes/cream-magazine/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://lavaca.org/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lavaca.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lavaca.org/wp-json/wp/v2/posts/47717" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lavaca.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lavaca.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<meta name="generator" content="WooCommerce 5.2.2" />
<link rel="canonical" href="https://lavaca.org/deci-mu/utt-el-oficio-de-mandar-fruta/" />
<link rel='shortlink' href='https://lavaca.org/?p=47717' />
<link rel="alternate" type="application/json+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fdeci-mu%2Futt-el-oficio-de-mandar-fruta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fdeci-mu%2Futt-el-oficio-de-mandar-fruta%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-573757-1', 'auto');
			ga('send', 'pageview');
		</script>

			<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2" as="font" crossorigin />
		<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2" as="font" crossorigin />
		<style type="text/css">
			@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2) format("woff2")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}@font-face{font-family:'Font Awesome 5 Brands';font-style:normal;font-weight:400;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2) format("woff2")}.fab{font-family:'Font Awesome 5 Brands';font-weight:400}
		</style>
				<style>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</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="lavaca"/>
  <meta property="og:title" content="UTT: el oficio de mandar fruta"/>
  <meta property="og:url" content="https://lavaca.org/deci-mu/utt-el-oficio-de-mandar-fruta/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="En el idioma cotidiano &quot;mandar fruta&quot; o &quot;vender verdura&quot; suele ser sinónimo de hacer algo falso, o trucho. La Unión de Trabajadores de la Tierra en cambio ha hecho de las verduras y las frutas un emblema, a partir de la producción sin pesticidas ni químicos. Productos agroecológicos, sanos y ricos a"/>
  <meta property="article:published_time" content="2020-03-28T08:51:59-03:00"/>
  <meta property="article:modified_time" content="2020-03-28T08:51:59-03:00" />
  <meta property="og:updated_time" content="2020-03-28T08:51:59-03:00" />
  <meta property="article:section" content="Decí Mu"/>
  <meta property="article:section" content="Radiolavaca"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="UTT: el oficio de mandar fruta"/>
  <meta itemprop="headline" content="UTT: el oficio de mandar fruta"/>
  <meta itemprop="description" content="En el idioma cotidiano &quot;mandar fruta&quot; o &quot;vender verdura&quot; suele ser sinónimo de hacer algo falso, o trucho. La Unión de Trabajadores de la Tierra en cambio ha hecho de las verduras y las frutas un emblema, a partir de la producción sin pesticidas ni químicos. Productos agroecológicos, sanos y ricos a"/>
  <meta itemprop="datePublished" content="2020-03-28"/>
  <meta itemprop="dateModified" content="2020-03-28T08:51:59-03:00" />
  <meta itemprop="author" content="lavaca"/>
  <!--<meta itemprop="publisher" content="lavaca"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="UTT: el oficio de mandar fruta"/>
  <meta name="twitter:url" content="https://lavaca.org/deci-mu/utt-el-oficio-de-mandar-fruta/"/>
  <meta name="twitter:description" content="En el idioma cotidiano &quot;mandar fruta&quot; o &quot;vender verdura&quot; suele ser sinónimo de hacer algo falso, o trucho. La Unión de Trabajadores de la Tierra en cambio ha hecho de las verduras y las frutas un emblema, a partir de la producción sin pesticidas ni químicos. Productos agroecológicos, sanos y ricos a"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	</head>
 	 		<body class="post-template-default single single-post postid-47717 single-format-standard wp-custom-logo wp-embed-responsive theme-cream-magazine woocommerce-no-js right-sidebar cm_woocommerce woocommerce-active">
                        <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
            <div class="top-header">
            <div class="cm-container">
                <div class="row">
                    <div class="cm-col-lg-8 cm-col-md-7 cm-col-12">
                        <div class="top-header-left">
                            <ul id="menu-top" class="menu"><li id="menu-item-59900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59900"><a href="https://lavaca.org/suscripcion/">Suscribite a lavaca</a></li>
<li id="menu-item-59902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59902"><a href="https://lavaca.org/reporter/">Newsletter</a></li>
<li id="menu-item-60719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60719"><a href="https://lavaca.org/mi-cuenta/">Mi cuenta</a></li>
</ul>                        </div><!-- .top-header-left -->
                    </div><!-- col -->
                    <div class="cm-col-lg-4 cm-col-md-5 cm-col-12">
                        <div class="top-header-social-links">
                             		<ul class="social-icons">
 			 				<li><a href="https://www.facebook.com/lavaca" target="_blank">Facebook</a></li>
 				            
            	<li><a href="https://twitter.com/Lavacatuitera" target="_blank">Twitter</a></li>
            	       
            	<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank">Instagram</a></li>
            	       
            	<li><a href="https://www.youtube.com/user/lavacaTV" target="_blank">YouTube</a></li>
            	       
        </ul>
 		                        </div><!-- .top-header-social-links -->
                    </div><!-- .col -->
                </div><!-- .row -->
            </div><!-- .cm-container -->
        </div><!-- .top-header -->
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://lavaca.org/" class="custom-logo-link" rel="home"><img width="248" height="89" src="https://lavaca.org/wp-content/uploads/2021/04/lavaca.jpg" class="custom-logo" alt="lavaca" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="media_image-2" class="widget widget_media_image"><a href="https://www.lavaca.org/suscripcion/"><img width="728" height="90" src="https://lavaca.org/wp-content/uploads/2021/05/banner-2.jpg" class="image wp-image-64767  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lavaca.org/wp-content/uploads/2021/05/banner-2.jpg 728w, https://lavaca.org/wp-content/uploads/2021/05/banner-2-300x37.jpg 300w, https://lavaca.org/wp-content/uploads/2021/05/banner-2-720x90.jpg 720w, https://lavaca.org/wp-content/uploads/2021/05/banner-2-600x74.jpg 600w" sizes="(max-width: 728px) 100vw, 728px" /></a></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-main" class=""><li class="home-btn"><a href="https://lavaca.org/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60720"><a href="https://lavaca.org/category/mu/">Revista Mu</a></li>
<li id="menu-item-59894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59894"><a href="https://universidad.lavaca.org/">Universidad de lavaca</a></li>
<li id="menu-item-59895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59895"><a href="#">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-60721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60721"><a href="https://lavaca.org/category/deci-mu/">Decí Mu</a></li>
	<li id="menu-item-60722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60722"><a href="https://lavaca.org/category/la-que-te-pario/">La que te parió</a></li>
	<li id="menu-item-60724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60724"><a href="https://lavaca.org/category/el-hombre-de-la-vaca/">El hombre de la vaca</a></li>
	<li id="menu-item-60723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60723"><a href="https://lavaca.org/category/crianzas/">Crianzas</a></li>
</ul>
</li>
<li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59896"><a href="#">TV</a>
<ul class="sub-menu">
	<li id="menu-item-60728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60728"><a href="https://lavaca.org/tag/hackpop/">Hack&#038;Pop</a></li>
	<li id="menu-item-60727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60727"><a href="https://lavaca.org/tag/es-la-politica/">Es la política</a></li>
	<li id="menu-item-60726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60726"><a href="https://lavaca.org/tag/tango-not-dead/">Tango Not Dead</a></li>
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60725"><a href="https://lavaca.org/category/lavacatv/">Archivo</a></li>
</ul>
</li>
<li id="menu-item-59897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59897"><a href="https://mutrincheraboutique.org/">Mu Trinchera Boutique</a></li>
<li id="menu-item-59898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59898"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://lavaca.org/"><input type="search" name="s" placeholder="Escribe aquí" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                                                <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-47717" class="post-detail post-47717 post type-post status-publish format-standard has-post-thumbnail hentry category-deci-mu category-radiolavaca">
	    <div class="the_title">
	        <h1>UTT: el oficio de mandar fruta</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://lavaca.org/deci-mu/utt-el-oficio-de-mandar-fruta/"><time class="entry-date published updated" datetime="2020-03-28T08:51:59-03:00">28/03/2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    	    <div class="the_content">
	    	<p>En el idioma cotidiano «mandar fruta» o «vender verdura» suele ser sinónimo de hacer algo falso, o trucho. La Unión de Trabajadores de la Tierra en cambio ha hecho de las verduras y las frutas un emblema, a partir de la producción sin pesticidas ni químicos. Productos agroecológicos, sanos y ricos a precios excelentes para los consumidores, pero con ganancias mucho más lógicas para los productores. ¿Cómo lo logran? Hablan Rubén Gutiérrez y Maritsa Puma (foto), Zulma Molloja, Natalia Quispe y Franco Segesso. Voces y experiencias de una organización de agricultores que busca cambiar la mátrix productiva. <em><strong>(Escuchá el programa completo)</strong></em></p>
<div id="waveplayer-f1990fbb75270b41cd9478e17eab16e7-60960c157b5ed" class="waveplayer loading wvpl-skin-w3-standard wvpl-palette-800e3a14c86733ad9ccc96fd80850d88 wvpl-size-md wvpl-shape-circle wvpl-style-light" data-limit="0" data-override_wave_colors="1" data-instance_id="f1990fbb75270b41cd9478e17eab16e7-60960c157b5ed">
<div class="wvpl-cover">
<div class="wvpl-poster"></div>
</p></div>
<div class="wvpl-wave">
<div class="wvpl-overlay">
			<svg>
				<use xlink:href="#waveform-animation" />
			</svg></p>
<div class="percentage"></div>
<div class="wvpl-loading">
<div class="wvpl-loading-progress"></div>
</p></div>
<div class="message"></div>
</p></div>
<div class="wvpl-position"></div>
<div class="wvpl-waveform"></div>
<div class="wvpl-duration"></div>
</p></div>
<div class="wvpl-interface">
<div class="wvpl-controls">
<div class="wvpl-icon wvpl-prev wvpl-disabled"></div>
<div class="wvpl-icon wvpl-play"></div>
<div class="wvpl-icon wvpl-next wvpl-disabled"></div>
</p></div>
<div class="wvpl-volume-slider">
<div class="rail">
<div class="value"></div>
</p></div>
<div class="handle"></div>
<div class="touchable"></div>
</p></div>
<div class="wvpl-infobar">
<div class="wvpl-playing-info">
<div class="wvpl-infoblock"></div>
</div></div>
</p></div>
<div class="wvpl-playlist">
<div class="wvpl-playlist-wrapper"></div>
</p></div>
</div>
<div id="waveplayer-4c7eea87df9862ebff2748f53b17ec81-60960c157bd7b" class="waveplayer loading wvpl-skin-w3-standard wvpl-palette-800e3a14c86733ad9ccc96fd80850d88 wvpl-size-md wvpl-shape-circle wvpl-style-light" data-limit="0" data-override_wave_colors="1" data-instance_id="4c7eea87df9862ebff2748f53b17ec81-60960c157bd7b">
<div class="wvpl-cover">
<div class="wvpl-poster"></div>
</p></div>
<div class="wvpl-wave">
<div class="wvpl-overlay">
			<svg>
				<use xlink:href="#waveform-animation" />
			</svg></p>
<div class="percentage"></div>
<div class="wvpl-loading">
<div class="wvpl-loading-progress"></div>
</p></div>
<div class="message"></div>
</p></div>
<div class="wvpl-position"></div>
<div class="wvpl-waveform"></div>
<div class="wvpl-duration"></div>
</p></div>
<div class="wvpl-interface">
<div class="wvpl-controls">
<div class="wvpl-icon wvpl-prev wvpl-disabled"></div>
<div class="wvpl-icon wvpl-play"></div>
<div class="wvpl-icon wvpl-next wvpl-disabled"></div>
</p></div>
<div class="wvpl-volume-slider">
<div class="rail">
<div class="value"></div>
</p></div>
<div class="handle"></div>
<div class="touchable"></div>
</p></div>
<div class="wvpl-infobar">
<div class="wvpl-playing-info">
<div class="wvpl-infoblock"></div>
</div></div>
</p></div>
<div class="wvpl-playlist">
<div class="wvpl-playlist-wrapper"></div>
</p></div>
</div>
<p>Descargar los archivos de audio: <a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2020-4-20/75102952-44100-2-6ebf7d7186a9f59b.mp3" target="_blank" rel="noreferrer noopener">Bloque 1</a> / <a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2020-4-20/75103312-44100-2-de782e419ef38d72.mp3" target="_blank" rel="noreferrer noopener">Bloque 2</a></p>
<figure class="wp-block-image"><img src="https://www.lavaca.org/wp-content/uploads/2019/10/utt-1000x750.jpg" alt="" class="wp-image-47722"/></figure>
<p><strong>Descargar el programa</strong><br />La reproducción de este programa es libre. Sólo tenés que mandar un mail a <a href="mailto:infolavaca@yahoo.com.ar" target="_blank" rel="noopener noreferrer">infolavaca@yahoo.com.ar</a> para emitir todos los programas de Decí MU</p>
	    </div><!-- .the_content -->
	    	</article><!-- #post-47717 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lavaca.org/notas/coronavirus-las-infancias-tambien-preguntan/" rel="prev">Anterior</a></div><div class="nav-next"><a href="https://lavaca.org/notas/radiografia-de-otra-pandemia-la-violencia-machista/" rel="next">Siguiente</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>Otras notas</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://lavaca.org/radiolavaca/todo-sobre-el-proyecto-de-los-1000-dias/">
	 		<figure class="imghover">
		 		<img width="640" height="450" src="https://lavaca.org/wp-content/uploads/2020/12/lqtp55c-640x450.jpeg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Todo sobre el proyecto de los 1000 días" loading="lazy" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://lavaca.org/radiolavaca/todo-sobre-el-proyecto-de-los-1000-dias/">Todo sobre el proyecto de los 1000 días</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://lavaca.org/radiolavaca/todo-sobre-el-proyecto-de-los-1000-dias/"><time class="entry-date published" datetime="2020-12-28T14:31:06-03:00">28/12/2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://lavaca.org/radiolavaca/los-cuidados-donde-el-estado-no-llega/">
	 		<figure class="imghover">
		 		<img width="640" height="450" src="https://lavaca.org/wp-content/uploads/2020/12/lqtp54-640x450.jpeg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Los cuidados donde el Estado no llega" loading="lazy" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://lavaca.org/radiolavaca/los-cuidados-donde-el-estado-no-llega/">Los cuidados donde el Estado no llega</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://lavaca.org/radiolavaca/los-cuidados-donde-el-estado-no-llega/"><time class="entry-date published" datetime="2020-12-03T12:04:38-03:00">03/12/2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://lavaca.org/radiolavaca/maternidad-en-cuarentena-que-es-ser-una-mala-madre/">
	 		<figure class="imghover">
		 		<img width="640" height="450" src="https://lavaca.org/wp-content/uploads/2020/11/lqtp53-640x450.jpeg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Maternidad en cuarentena: ¿Qué es ser una mala madre?" loading="lazy" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://lavaca.org/radiolavaca/maternidad-en-cuarentena-que-es-ser-una-mala-madre/">Maternidad en cuarentena: ¿Qué es ser una mala madre?</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://lavaca.org/radiolavaca/maternidad-en-cuarentena-que-es-ser-una-mala-madre/"><time class="entry-date published" datetime="2020-11-11T14:56:54-03:00">11/11/2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://lavaca.org/radiolavaca/filosofia-y-maternidad-el-ejercicio-de-la-pregunta/">
	 		<figure class="imghover">
		 		<img width="640" height="450" src="https://lavaca.org/wp-content/uploads/2020/11/lqtp52-640x450.jpeg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Filosofía y maternidad: el ejercicio de la pregunta" loading="lazy" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://lavaca.org/radiolavaca/filosofia-y-maternidad-el-ejercicio-de-la-pregunta/">Filosofía y maternidad: el ejercicio de la pregunta</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://lavaca.org/radiolavaca/filosofia-y-maternidad-el-ejercicio-de-la-pregunta/"><time class="entry-date published" datetime="2020-11-05T08:56:38-03:00">05/11/2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://lavaca.org/radiolavaca/produccion-y-reproduccion-la-maternidad-en-los-sindicatos/">
	 		<figure class="imghover">
		 		<img width="640" height="450" src="https://lavaca.org/wp-content/uploads/2020/10/lqtp51-640x450.jpeg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Producción y reproducción: la maternidad en los sindicatos" loading="lazy" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://lavaca.org/radiolavaca/produccion-y-reproduccion-la-maternidad-en-los-sindicatos/">Producción y reproducción: la maternidad en los sindicatos</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://lavaca.org/radiolavaca/produccion-y-reproduccion-la-maternidad-en-los-sindicatos/"><time class="entry-date published" datetime="2020-10-29T09:33:54-03:00">29/10/2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://lavaca.org/notas/sabrina-critzmann/">
	 		<figure class="imghover">
		 				 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://lavaca.org/notas/sabrina-critzmann/">Sabrina Critzmann, y un nuevo paradigma de la crianza</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://lavaca.org/notas/sabrina-critzmann/"><time class="entry-date published updated" datetime="2020-10-20T07:56:57-03:00">20/10/2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
                                    </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>La última Mu: Quemados</h2></div><a href="https://lavaca.org/mu/mu-158-quemados/"><img width="420" height="600" src="https://lavaca.org/wp-content/uploads/2021/04/mu158-420.jpg" class="image wp-image-60843  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lavaca.org/wp-content/uploads/2021/04/mu158-420.jpg 420w, https://lavaca.org/wp-content/uploads/2021/04/mu158-420-210x300.jpg 210w" sizes="(max-width: 420px) 100vw, 420px" /></a></div><div id="media_image-4" class="widget widget_media_image"><a href="https://bit.ly/3g3IBVS"><img width="300" height="250" src="https://lavaca.org/wp-content/uploads/2021/04/46_Banner-Vacunación_300x250-px.gif" class="image wp-image-60741  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-5" class="widget widget_media_image"><a href="https://bit.ly/2S5Xi0L"><img width="300" height="250" src="https://lavaca.org/wp-content/uploads/2021/04/BNA_Banner-COVID_300x250px.gif" class="image wp-image-64722  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.buenosaires.gob.ar/coronavirus/vacunacion-covid-19/adultos-mayores?utm_source=Institucional&#038;utm_medium=Banners&#038;utm_campaign=Vacunacion"><img width="300" height="250" src="https://lavaca.org/wp-content/uploads/2021/04/3-banner-caba.jpeg" class="image wp-image-61447  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-7" class="widget widget_media_image"><a href="https://www.gba.gob.ar/vacunate/"><img width="300" height="250" src="https://lavaca.org/wp-content/uploads/2021/05/vacunate_300x250.gif" class="image wp-image-64764  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="cream-magazine-post-widget-2" class="widget widget_cream-magazine-post-widget"><div class="widget-title"><h2>Lo último</h2></div>			<div class="cm_recent_posts_widget">
                                    <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://lavaca.org/portada/democracia-no-megamineria-si-cortes-de-ruta-tomas-de-municipios-y-movilizaciones-en-chubut-contra-una-nueva-burla-a-la-iniciativa-popular/">
	 		<figure class="imghover">
		 		<img width="680" height="383" src="https://lavaca.org/wp-content/uploads/2021/05/chubut-legislatura.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Democracia no, megaminería sí: cortes de ruta, tomas de municipios y movilizaciones en Chubut, repudiando la burla a la Iniciativa Popular" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/05/chubut-legislatura.jpg 680w, https://lavaca.org/wp-content/uploads/2021/05/chubut-legislatura-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2021/05/chubut-legislatura-600x338.jpg 600w" sizes="(max-width: 680px) 100vw, 680px" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://lavaca.org/portada/democracia-no-megamineria-si-cortes-de-ruta-tomas-de-municipios-y-movilizaciones-en-chubut-contra-una-nueva-burla-a-la-iniciativa-popular/">Democracia no, megaminería sí: cortes de ruta, tomas de municipios y movilizaciones en Chubut, repudiando la burla a la Iniciativa Popular</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://lavaca.org/portada/la-danza-se-mueve-el-pedido-urgente-por-la-ley-y-denuncias-de-precarizacion/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://lavaca.org/wp-content/uploads/2021/05/fiestaperro102-1000x667-1-720x540.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="La danza se mueve: el pedido urgente por la Ley y denuncias de precarización" loading="lazy" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://lavaca.org/portada/la-danza-se-mueve-el-pedido-urgente-por-la-ley-y-denuncias-de-precarizacion/">La danza se mueve: el pedido urgente por la Ley y denuncias de precarización</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://lavaca.org/portada/colombia-en-paronacionalindefinido-y-un-pedido-urgente-paren-ya-con-la-represion/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://lavaca.org/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-04-at-7.27.35-PM-720x540.jpeg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Colombia en #ParoNacionalIndefinido y un pedido urgente: “Paren ya con la represión”" loading="lazy" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://lavaca.org/portada/colombia-en-paronacionalindefinido-y-un-pedido-urgente-paren-ya-con-la-represion/">Colombia en #ParoNacionalIndefinido y un pedido urgente: “Paren ya con la represión”</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://lavaca.org/ni-una-mas/dia-de-la-injusticia-la-inaccion-de-la-corte-suprema-bonaerense-permitio-que-los-femicidas-de-lucia-perez-puedan-quedar-libres/">
	 		<figure class="imghover">
		 		<img width="500" height="333" src="https://lavaca.org/wp-content/uploads/2020/09/lucia-perez-portada.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Día de la injusticia: la inacción de la Suprema Corte bonaerense permitió que los femicidas de Lucía Pérez puedan quedar libres" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/09/lucia-perez-portada.jpg 500w, https://lavaca.org/wp-content/uploads/2020/09/lucia-perez-portada-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://lavaca.org/ni-una-mas/dia-de-la-injusticia-la-inaccion-de-la-corte-suprema-bonaerense-permitio-que-los-femicidas-de-lucia-perez-puedan-quedar-libres/">Día de la injusticia: la inacción de la Suprema Corte bonaerense permitió que los femicidas de Lucía Pérez puedan quedar libres</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://lavaca.org/portada/una-caminata-artistica-por-la-boca-para-curar-el-encierro-y-otras-pestes/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://lavaca.org/wp-content/uploads/2021/05/WhatsApp-Image-2021-04-25-at-11.10.30-720x540.jpeg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Una caminata artística por La Boca para curar el encierro y otras pestes" loading="lazy" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://lavaca.org/portada/una-caminata-artistica-por-la-boca-para-curar-el-encierro-y-otras-pestes/">Una caminata artística por La Boca para curar el encierro y otras pestes</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                </div><!-- .cm_relatedpost_widget -->
			</div><div id="media_image-8" class="widget widget_media_image"><a href="http://observatorioluciaperez.org/"><img width="300" height="164" src="https://lavaca.org/wp-content/uploads/2021/04/6-lucia-300x164.jpeg" class="image wp-image-61523  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lavaca.org/wp-content/uploads/2021/04/6-lucia-300x164.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/04/6-lucia.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="search-2" class="widget widget_search"><div class="widget-title"><h2>Buscar en lavaca</h2></div><form role="search" class="cm-search-form" method="get" action="https://lavaca.org/"><input type="search" name="s" placeholder="Escribe aquí" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title"><h2>Temas</h2></div><div class="tagcloud"><a href="https://lavaca.org/tag/niunamas/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 21.893129770992pt;" aria-label="#NiUnaMás (279 elementos)">#NiUnaMás</a>
<a href="https://lavaca.org/tag/aborto/" class="tag-cloud-link tag-link-77 tag-link-position-2" style="font-size: 22pt;" aria-label="aborto (289 elementos)">aborto</a>
<a href="https://lavaca.org/tag/agronegocios/" class="tag-cloud-link tag-link-158 tag-link-position-3" style="font-size: 8.8549618320611pt;" aria-label="agronegocios (16 elementos)">agronegocios</a>
<a href="https://lavaca.org/tag/agrotoxicos/" class="tag-cloud-link tag-link-730 tag-link-position-4" style="font-size: 8.8549618320611pt;" aria-label="Agrotóxicos (16 elementos)">Agrotóxicos</a>
<a href="https://lavaca.org/tag/alerta/" class="tag-cloud-link tag-link-49 tag-link-position-5" style="font-size: 14.839694656489pt;" aria-label="alerta (61 elementos)">alerta</a>
<a href="https://lavaca.org/tag/autogestion/" class="tag-cloud-link tag-link-43 tag-link-position-6" style="font-size: 10.992366412214pt;" aria-label="autogestión (26 elementos)">autogestión</a>
<a href="https://lavaca.org/tag/barrick-gold/" class="tag-cloud-link tag-link-26 tag-link-position-7" style="font-size: 11.63358778626pt;" aria-label="Barrick Gold (30 elementos)">Barrick Gold</a>
<a href="https://lavaca.org/tag/bauer/" class="tag-cloud-link tag-link-710 tag-link-position-8" style="font-size: 9.175572519084pt;" aria-label="Bauer (17 elementos)">Bauer</a>
<a href="https://lavaca.org/tag/bolivia/" class="tag-cloud-link tag-link-97 tag-link-position-9" style="font-size: 9.6030534351145pt;" aria-label="Bolivia (19 elementos)">Bolivia</a>
<a href="https://lavaca.org/tag/columnas/" class="tag-cloud-link tag-link-1316 tag-link-position-10" style="font-size: 9.8167938931298pt;" aria-label="Columnas (20 elementos)">Columnas</a>
<a href="https://lavaca.org/tag/comunicacion/" class="tag-cloud-link tag-link-40 tag-link-position-11" style="font-size: 10.030534351145pt;" aria-label="comunicación (21 elementos)">comunicación</a>
<a href="https://lavaca.org/tag/contaminacion/" class="tag-cloud-link tag-link-81 tag-link-position-12" style="font-size: 9.175572519084pt;" aria-label="contaminación (17 elementos)">contaminación</a>
<a href="https://lavaca.org/tag/coronavirus/" class="tag-cloud-link tag-link-1256 tag-link-position-13" style="font-size: 13.664122137405pt;" aria-label="coronavirus (47 elementos)">coronavirus</a>
<a href="https://lavaca.org/tag/cromanon/" class="tag-cloud-link tag-link-68 tag-link-position-14" style="font-size: 9.175572519084pt;" aria-label="Cromañón (17 elementos)">Cromañón</a>
<a href="https://lavaca.org/tag/cronicas/" class="tag-cloud-link tag-link-130 tag-link-position-15" style="font-size: 12.06106870229pt;" aria-label="crónicas (33 elementos)">crónicas</a>
<a href="https://lavaca.org/tag/cultura-independiente/" class="tag-cloud-link tag-link-1245 tag-link-position-16" style="font-size: 10.778625954198pt;" aria-label="Cultura independiente (25 elementos)">Cultura independiente</a>
<a href="https://lavaca.org/tag/derechos-humanos/" class="tag-cloud-link tag-link-41 tag-link-position-17" style="font-size: 18.580152671756pt;" aria-label="derechos humanos (137 elementos)">derechos humanos</a>
<a href="https://lavaca.org/tag/dictadura/" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 11.63358778626pt;" aria-label="dictadura (30 elementos)">dictadura</a>
<a href="https://lavaca.org/tag/entrevistas/" class="tag-cloud-link tag-link-37 tag-link-position-19" style="font-size: 9.3893129770992pt;" aria-label="entrevistas (18 elementos)">entrevistas</a>
<a href="https://lavaca.org/tag/es-la-politica/" class="tag-cloud-link tag-link-1147 tag-link-position-20" style="font-size: 9.8167938931298pt;" aria-label="Es La Política (20 elementos)">Es La Política</a>
<a href="https://lavaca.org/tag/espacio-publico/" class="tag-cloud-link tag-link-79 tag-link-position-21" style="font-size: 9.8167938931298pt;" aria-label="espacio público (20 elementos)">espacio público</a>
<a href="https://lavaca.org/tag/famatina/" class="tag-cloud-link tag-link-27 tag-link-position-22" style="font-size: 9.8167938931298pt;" aria-label="famatina (20 elementos)">famatina</a>
<a href="https://lavaca.org/tag/feminismo/" class="tag-cloud-link tag-link-62 tag-link-position-23" style="font-size: 10.778625954198pt;" aria-label="feminismo (25 elementos)">feminismo</a>
<a href="https://lavaca.org/tag/feminismos/" class="tag-cloud-link tag-link-1246 tag-link-position-24" style="font-size: 15.801526717557pt;" aria-label="Feminismos (75 elementos)">Feminismos</a>
<a href="https://lavaca.org/tag/fabricas-recuperadas/" class="tag-cloud-link tag-link-45 tag-link-position-25" style="font-size: 11.954198473282pt;" aria-label="fábricas recuperadas (32 elementos)">fábricas recuperadas</a>
<a href="https://lavaca.org/tag/julio-lopez/" class="tag-cloud-link tag-link-89 tag-link-position-26" style="font-size: 10.030534351145pt;" aria-label="Julio López (21 elementos)">Julio López</a>
<a href="https://lavaca.org/tag/latinoamerica/" class="tag-cloud-link tag-link-146 tag-link-position-27" style="font-size: 8.8549618320611pt;" aria-label="Latinoamérica (16 elementos)">Latinoamérica</a>
<a href="https://lavaca.org/tag/libertad-de-expresion/" class="tag-cloud-link tag-link-51 tag-link-position-28" style="font-size: 10.24427480916pt;" aria-label="libertad de expresión (22 elementos)">libertad de expresión</a>
<a href="https://lavaca.org/tag/luciano-arruga/" class="tag-cloud-link tag-link-347 tag-link-position-29" style="font-size: 9.6030534351145pt;" aria-label="Luciano Arruga (19 elementos)">Luciano Arruga</a>
<a href="https://lavaca.org/tag/medio-ambiente/" class="tag-cloud-link tag-link-28 tag-link-position-30" style="font-size: 13.343511450382pt;" aria-label="medio ambiente (44 elementos)">medio ambiente</a>
<a href="https://lavaca.org/tag/medios-comerciales/" class="tag-cloud-link tag-link-39 tag-link-position-31" style="font-size: 11.206106870229pt;" aria-label="medios comerciales (27 elementos)">medios comerciales</a>
<a href="https://lavaca.org/tag/medios-sociales/" class="tag-cloud-link tag-link-36 tag-link-position-32" style="font-size: 10.671755725191pt;" aria-label="medios sociales (24 elementos)">medios sociales</a>
<a href="https://lavaca.org/tag/mineria/" class="tag-cloud-link tag-link-29 tag-link-position-33" style="font-size: 14.625954198473pt;" aria-label="minería (58 elementos)">minería</a>
<a href="https://lavaca.org/tag/modelo-toxico/" class="tag-cloud-link tag-link-1317 tag-link-position-34" style="font-size: 8.8549618320611pt;" aria-label="Modelo tóxico (16 elementos)">Modelo tóxico</a>
<a href="https://lavaca.org/tag/monsanto/" class="tag-cloud-link tag-link-168 tag-link-position-35" style="font-size: 10.778625954198pt;" aria-label="Monsanto (25 elementos)">Monsanto</a>
<a href="https://lavaca.org/tag/movimientos-sociales/" class="tag-cloud-link tag-link-30 tag-link-position-36" style="font-size: 13.343511450382pt;" aria-label="movimientos sociales (44 elementos)">movimientos sociales</a>
<a href="https://lavaca.org/tag/mujeres-en-estado-de-prostitucion/" class="tag-cloud-link tag-link-90 tag-link-position-37" style="font-size: 9.3893129770992pt;" aria-label="mujeres en estado de prostitución (18 elementos)">mujeres en estado de prostitución</a>
<a href="https://lavaca.org/tag/pueblos-originarios/" class="tag-cloud-link tag-link-65 tag-link-position-38" style="font-size: 9.6030534351145pt;" aria-label="pueblos originarios (19 elementos)">pueblos originarios</a>
<a href="https://lavaca.org/tag/revista-mu/" class="tag-cloud-link tag-link-94 tag-link-position-39" style="font-size: 11.526717557252pt;" aria-label="revista MU (29 elementos)">revista MU</a>
<a href="https://lavaca.org/tag/santiago-maldonado/" class="tag-cloud-link tag-link-778 tag-link-position-40" style="font-size: 10.992366412214pt;" aria-label="Santiago Maldonado (26 elementos)">Santiago Maldonado</a>
<a href="https://lavaca.org/tag/sociedad-en-movimiento/" class="tag-cloud-link tag-link-1248 tag-link-position-41" style="font-size: 10.671755725191pt;" aria-label="Sociedad en movimiento (24 elementos)">Sociedad en movimiento</a>
<a href="https://lavaca.org/tag/soja/" class="tag-cloud-link tag-link-109 tag-link-position-42" style="font-size: 9.175572519084pt;" aria-label="soja (17 elementos)">soja</a>
<a href="https://lavaca.org/tag/trabajadores/" class="tag-cloud-link tag-link-67 tag-link-position-43" style="font-size: 8.5343511450382pt;" aria-label="trabajadores (15 elementos)">trabajadores</a>
<a href="https://lavaca.org/tag/trata/" class="tag-cloud-link tag-link-91 tag-link-position-44" style="font-size: 8pt;" aria-label="trata (13 elementos)">trata</a>
<a href="https://lavaca.org/tag/zibechi/" class="tag-cloud-link tag-link-104 tag-link-position-45" style="font-size: 8.5343511450382pt;" aria-label="Zibechi (15 elementos)">Zibechi</a></div>
</div><div id="media_image-9" class="widget widget_media_image"><a href="https://www.facebook.com/trabajadoresdelatierra/"><img width="300" height="250" src="https://lavaca.org/wp-content/uploads/2021/04/9-utt.gif" class="image wp-image-61524  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-10" class="widget widget_media_image"><a href="https://www.lavaca.org/suscripcion/"><img width="300" height="150" src="https://lavaca.org/wp-content/uploads/2021/05/banner-4-300x150.jpg" class="image wp-image-64765  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lavaca.org/wp-content/uploads/2021/05/banner-4-300x150.jpg 300w, https://lavaca.org/wp-content/uploads/2021/05/banner-4.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.lavaca.org/tag/cartas-a-uriel/"><img src="https://www.lavaca.org/wp-content/uploads/2020/04/columnas-susy.jpg"></a></p>
<p><a href="https://www.lavaca.org/tag/gordespolitica/"><img src="https://www.lavaca.org/wp-content/uploads/2020/04/columnas-pichi.jpg"></a></p>
<p><a href="https://www.lavaca.org/tag/tulliworld/"><img src="https://www.lavaca.org/wp-content/uploads/2020/04/columnas-tulliworld.jpg"></a></p>
</div></div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Anticopyright</h2></div><div class="textwidget custom-html-widget">Todas las notas de lavaca pueden ser reproducidas libremente, total o parcialmente, aunque agradeceríamos que citaran la fuente.</div></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Qué es lavaca</h2></div><div class="textwidget custom-html-widget">lavaca es una cooperativa de trabajo que edita ésta página web, el periódico mensual Mu, produce el programa Decí Mu y varios micros radiales. Además, dicta una Cátedra de comunicación y varios cursos y talleres. También trabajamos en Mu Punto de Encuentro, nuestro bar.</div></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>En contacto</h2></div><div class="textwidget custom-html-widget">Cooperativa lavaca ltda
Riobamba 143
Ciudad Autónoma de Buenos Aires
Teléfono: (011) 5254-0766
Email: infolavaca@yahoo.com.ar</div></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Anticopyright 2021</span> Cream Magazine por <a href="https://themebeez.com" rel="designer noopener" target="_blank">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            
<div id="wvpl-sticky-player" class="wvpl-style-light wvpl-palette-800e3a14c86733ad9ccc96fd80850d88">
	<div class="wvpl-container">
		<div class="wvpl-controls">
			<div class="wvpl-icon wvpl-prev wvpl-disabled"></div>
			<div class="wvpl-icon wvpl-play"></div>
			<div class="wvpl-icon wvpl-next wvpl-disabled"></div>
		</div>
		<div class="wvpl-volume-slider">
			<div class="rail">
				<div class="value"></div>
			</div>
			<div class="handle"></div>
			<div class="touchable"></div>
		</div>
		<div class="wvpl-wave">
			<div class="wvpl-position">0:00</div>
			<div class="wvpl-waveform"></div>
			<div class="wvpl-duration">0:00</div>
		</div>
		<div class="wvpl-trackinfo"></div>
	</div>
	<button type="button" class="wvpl-sticky-player-toggle"></button>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://lavaca.org/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-util.min.js?ver=5.7.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='waveplayer-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "waveplayer", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js?ver=5.7.1' id='waveplayer-js'></script>
<script type='text/javascript' id='waveplayer-js-after'>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</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lavaca.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/lavaca.org\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f598e117213f111b622d98d814ff4f38","fragment_name":"wc_fragments_f598e117213f111b622d98d814ff4f38","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.4' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

		<script type="text/html" id="tmpl-placeholders">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</script>

		<svg class="icon-definitions" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <symbol id="icon-play" viewBox="0 0 448 512">
            <path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path>
        </symbol>
        <symbol id="icon-stop" viewBox="0 0 448 512">
            <path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48z"></path>
        </symbol>
        <symbol id="icon-eyedropper" viewBox="0 0 512 512">
            <path fill="currentColor" d="M50.75 333.25c-12 12-18.75 28.28-18.75 45.26V424L0 480l32 32 56-32h45.49c16.97 0 33.25-6.74 45.25-18.74l126.64-126.62-128-128L50.75 333.25zM483.88 28.12c-37.47-37.5-98.28-37.5-135.75 0l-77.09 77.09-13.1-13.1c-9.44-9.44-24.65-9.31-33.94 0l-40.97 40.97c-9.37 9.37-9.37 24.57 0 33.94l161.94 161.94c9.44 9.44 24.65 9.31 33.94 0L419.88 288c9.37-9.37 9.37-24.57 0-33.94l-13.1-13.1 77.09-77.09c37.51-37.48 37.51-98.26.01-135.75z"></path>
        </symbol>
        <symbol id="waveform-animation" viewBox="0 0 48 40">
            <path id="first-bar" d="M0 0 H8 V40 H0 Z"></path>
            <path id="second-bar" d="M10 0 H18 V40 H10 Z"></path>
            <path id="third-bar" d="M20 0 H28 V40 H20 Z"></path>
            <path id="fourth-bar" d="M30 0 H38 V40 H30 Z"></path>
            <path id="fifth-bar" d="M40 0 H48 V40 H40 Z"></path>
            <animateTransform xlink:href="#first-bar" attributeType="XML" attributeName="transform" type="scale" values="1,1;1,.2;1,1" dur="1.6s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#second-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.6;1,1;1,.6;1,.2;1,.6" dur="1.5s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#third-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.5;1,1;1,.5" dur="1.4s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fourth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.8;1,1;1,.8;1,.6;1,.4;1,.6;1,.8" dur="1.35s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fifth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.25;1,1;1,.25" dur="1.55s" repeatCount="indefinite"></animateTransform>
        </symbol>
    </defs>
</svg>
		<style type="text/css" id="waveplayer-additional-styles">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</style>
		
		<ul id="instance_track_data">

					<li id="data-f1990fbb75270b41cd9478e17eab16e7-60960c157b5ed" data-tracks="W3siZGF0YWZvcm1hdCI6Im1wMyIsImNoYW5uZWxzIjoyLCJzYW1wbGVfcmF0ZSI6NDQxMDAsImJpdHJhdGUiOjE2MDAwMCwiY2hhbm5lbG1vZGUiOiJzdGVyZW8iLCJiaXRyYXRlX21vZGUiOiJjYnIiLCJsb3NzbGVzcyI6ZmFsc2UsImVuY29kZXJfb3B0aW9ucyI6IkNCUjE2MCIsImNvbXByZXNzaW9uX3JhdGlvIjowLjExMzM3ODY4NDgwNzI1NjI0LCJmaWxlZm9ybWF0IjoibXAzIiwiZmlsZXNpemUiOjMwNzAyODY2LCJtaW1lX3R5cGUiOiJhdWRpb1wvbXBlZyIsImxlbmd0aCI6MTUzNSwibGVuZ3RoX2Zvcm1hdHRlZCI6IjI1OjM1IiwiZ2VucmUiOiJPdGhlciIsInBvc3RlciI6Imh0dHBzOlwvXC9sYXZhY2Eub3JnXC93cC1jb250ZW50XC9wbHVnaW5zXC93YXZlcGxheWVyXC9hc3NldHNcL2ltZ1wvd2F2ZXBsYXllci5qcGciLCJwb3N0ZXJfdGh1bWJuYWlsIjoiaHR0cHM6XC9cL2xhdmFjYS5vcmdcL3dwLWNvbnRlbnRcL3BsdWdpbnNcL3dhdmVwbGF5ZXJcL2Fzc2V0c1wvaW1nXC93YXZlcGxheWVyLmpwZyIsInBvc3Rlcl9zcmNzZXQiOiIiLCJ0eXBlIjoiZXh0ZXJuYWwiLCJpZCI6ImQxMTRhMGM1NzgzZDI5ODc0YjRjOGU0MDRlYjY5ZDc4IiwiZmlsZSI6Imh0dHBzOlwvXC9kM2N0eGxxMWt0dzJubC5jbG91ZGZyb250Lm5ldFwvc3RhZ2luZ1wvMjAyMC00LTIwXC83NTEwMjk1Mi00NDEwMC0yLTZlYmY3ZDcxODZhOWY1OWIubXAzIiwicGVha19maWxlIjoiaHR0cHM6XC9cL2xhdmFjYS5vcmdcL3dwLWNvbnRlbnRcL3VwbG9hZHNcL3BlYWtzXC9leHRlcm5hbFwvZDExNGEwYzU3ODNkMjk4NzRiNGM4ZTQwNGViNjlkNzguaW5mbyJ9XQ==" data-nonce="99d6da7ee5"></li>
					<li id="data-4c7eea87df9862ebff2748f53b17ec81-60960c157bd7b" data-tracks="W3siZGF0YWZvcm1hdCI6Im1wMyIsImNoYW5uZWxzIjoyLCJzYW1wbGVfcmF0ZSI6NDQxMDAsImJpdHJhdGUiOjE2MDAwMCwiY2hhbm5lbG1vZGUiOiJzdGVyZW8iLCJiaXRyYXRlX21vZGUiOiJjYnIiLCJsb3NzbGVzcyI6ZmFsc2UsImVuY29kZXJfb3B0aW9ucyI6IkNCUjE2MCIsImNvbXByZXNzaW9uX3JhdGlvIjowLjExMzM3ODY4NDgwNzI1NjI0LCJmaWxlZm9ybWF0IjoibXAzIiwiZmlsZXNpemUiOjQxNDc2ODA5LCJtaW1lX3R5cGUiOiJhdWRpb1wvbXBlZyIsImxlbmd0aCI6MjA3NCwibGVuZ3RoX2Zvcm1hdHRlZCI6IjM0OjM0IiwiZ2VucmUiOiJPdGhlciIsInBvc3RlciI6Imh0dHBzOlwvXC9sYXZhY2Eub3JnXC93cC1jb250ZW50XC9wbHVnaW5zXC93YXZlcGxheWVyXC9hc3NldHNcL2ltZ1wvd2F2ZXBsYXllci5qcGciLCJwb3N0ZXJfdGh1bWJuYWlsIjoiaHR0cHM6XC9cL2xhdmFjYS5vcmdcL3dwLWNvbnRlbnRcL3BsdWdpbnNcL3dhdmVwbGF5ZXJcL2Fzc2V0c1wvaW1nXC93YXZlcGxheWVyLmpwZyIsInBvc3Rlcl9zcmNzZXQiOiIiLCJ0eXBlIjoiZXh0ZXJuYWwiLCJpZCI6IjlkNmQ4ZTkzOGY1MjQ4YmM5NTZkNzI4MzJlODlmMjM4IiwiZmlsZSI6Imh0dHBzOlwvXC9kM2N0eGxxMWt0dzJubC5jbG91ZGZyb250Lm5ldFwvc3RhZ2luZ1wvMjAyMC00LTIwXC83NTEwMzMxMi00NDEwMC0yLWRlNzgyZTQxOWVmMzhkNzIubXAzIiwicGVha19maWxlIjoiaHR0cHM6XC9cL2xhdmFjYS5vcmdcL3dwLWNvbnRlbnRcL3VwbG9hZHNcL3BlYWtzXC9leHRlcm5hbFwvOWQ2ZDhlOTM4ZjUyNDhiYzk1NmQ3MjgzMmU4OWYyMzguaW5mbyJ9XQ==" data-nonce="c55b3cb26c"></li>
		
		</ul>

		            </body>
        </html>
    	