<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://lavaca.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada.jpg" />
		<meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada.jpg" />
	<meta property="og:url" content="https://lavaca.org/notas/las-otras-deudas-el-informe-de-amnistia-internacional-sobre-las-violaciones-de-los-derechos-humanos-en-argentina/" />
<meta property="og:title" content="Las otras deudas: el informe de Amnistía Internacional sobre las violaciones de los derechos humanos en Argentina" />
<meta property="og:description" content="Amnistía Argentina presentó su informe anual que da cuenta de las vulneraciones de derechos humanos en Argentina durante el 2021. El estado de situación del país se analiza también como parte de una región, las Américas, “que ya tenía las tasas más altas de desigualdad de ingresos en el mundo antes del COVID-19”. Así, post [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://lavaca.org/notas/las-otras-deudas-el-informe-de-amnistia-internacional-sobre-las-violaciones-de-los-derechos-humanos-en-argentina/">
<meta name="twitter:title" content="Las otras deudas: el informe de Amnistía Internacional sobre las violaciones de los derechos humanos en Argentina">
<meta name="twitter:description" content="Amnistía Argentina presentó su informe anual que da cuenta de las vulneraciones de derechos humanos en Argentina durante el 2021. El estado de situación del país se analiza también como parte de una región, las Américas, “que ya tenía las tasas más altas de desigualdad de ingresos en el mundo antes del COVID-19”. Así, post [&hellip;]">
<title>Las otras deudas: el informe de Amnistía Internacional sobre las violaciones de los derechos humanos en Argentina &#8211; lavaca</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed" href="https://lavaca.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed de los comentarios" href="https://lavaca.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lavaca.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='waveplayer-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/assets/css/styles.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lavaca.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://lavaca.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lavaca.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='waveplayer-frontend-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/block/style.css?ver=1619291885' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.9.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://lavaca.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://lavaca.org/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.3.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.3.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.3.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-mercadopago-global-css-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-mercadopago/includes/../assets/css/global.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://lavaca.org/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://lavaca.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<style id='divi-builder-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://lavaca.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5' type='text/css' media='all' />
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202214.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://lavaca.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lavaca.org/wp-json/wp/v2/posts/75052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lavaca.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lavaca.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.3.1" />
<link rel="canonical" href="https://lavaca.org/notas/las-otras-deudas-el-informe-de-amnistia-internacional-sobre-las-violaciones-de-los-derechos-humanos-en-argentina/" />
<link rel='shortlink' href='https://lavaca.org/?p=75052' />
<link rel="alternate" type="application/json+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fnotas%2Flas-otras-deudas-el-informe-de-amnistia-internacional-sobre-las-violaciones-de-los-derechos-humanos-en-argentina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fnotas%2Flas-otras-deudas-el-informe-de-amnistia-internacional-sobre-las-violaciones-de-los-derechos-humanos-en-argentina%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-573757-1', 'auto');
			ga('send', 'pageview');
		</script>

			<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2" as="font" crossorigin />
		<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2" as="font" crossorigin />
		<style type="text/css">
			@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2) format("woff2")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}@font-face{font-family:'Font Awesome 5 Brands';font-style:normal;font-weight:400;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2) format("woff2")}.fab{font-family:'Font Awesome 5 Brands';font-weight:400}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.mvp-feat1-pop-head span {
	color: #000;
}

.mvp-widget-home-title span {
	color: #000;
}

.figcaption {
	color: #000;
	font-size:11px;
}


		</style>
		<style id="et-critical-inline-css"></style>

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="lavaca"/>
  <meta property="og:title" content="Las otras deudas: el informe de Amnistía Internacional sobre las violaciones de los derechos humanos en Argentina"/>
  <meta property="og:url" content="https://lavaca.org/notas/las-otras-deudas-el-informe-de-amnistia-internacional-sobre-las-violaciones-de-los-derechos-humanos-en-argentina/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Amnistía Argentina presentó su informe anual que da cuenta de las vulneraciones de derechos humanos en Argentina durante el 2021. El estado de situación del país se analiza también como parte de una región, las Américas, “que ya tenía las tasas más altas de desigualdad de ingresos en el mundo antes"/>
  <meta property="og:image" content="https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada.jpg"/>
  <meta property="og:image:url" content="https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada.jpg"/>
  <meta property="og:image:secure_url" content="https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada.jpg"/>
  <meta property="article:published_time" content="2022-04-05T09:32:15-03:00"/>
  <meta property="article:modified_time" content="2022-04-05T09:34:59-03:00" />
  <meta property="og:updated_time" content="2022-04-05T09:34:59-03:00" />
  <meta property="article:section" content="Nota"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Las otras deudas: el informe de Amnistía Internacional sobre las violaciones de los derechos humanos en Argentina"/>
  <meta name="twitter:url" content="https://lavaca.org/notas/las-otras-deudas-el-informe-de-amnistia-internacional-sobre-las-violaciones-de-los-derechos-humanos-en-argentina/"/>
  <meta name="twitter:description" content="Amnistía Argentina presentó su informe anual que da cuenta de las vulneraciones de derechos humanos en Argentina durante el 2021. El estado de situación del país se analiza también como parte de una región, las Américas, “que ya tenía las tasas más altas de desigualdad de ingresos en el mundo antes"/>
  <meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
</head>
<body class="post-template-default single single-post postid-75052 single-format-standard wp-embed-responsive theme-zox-news et_divi_builder woocommerce-no-js et-pb-theme-zox news et-db">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="menu"><li id="menu-item-74301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74301"><a href="https://lavaca.org/suscripcion/">Hacete Cómplicx</a></li>
<li id="menu-item-59902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59902"><a href="https://lavaca.org/reporter/">Newsletter</a></li>
<li id="menu-item-69936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69936"><a href="https://lavaca.org/category/mu/">Revista Mu</a></li>
<li id="menu-item-69937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69937"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-69938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69938"><a href="https://lavaca.org/uva-universidad/">Universidad de lavaca</a></li>
<li id="menu-item-69939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69939"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-69941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69941"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
<li id="menu-item-69935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69935"><a href="https://lavaca.org/que-es-lavaca/">Qué es lavaca</a></li>
<li id="menu-item-60719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60719"><a href="https://lavaca.org/mi-cuenta/">Mi cuenta</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Sigamos en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://lavaca.org/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://lavaca.org/feminismobastardo/"><img src="https://lavaca.org/wp-content/uploads/2022/03/feminismo-bastardo-banner.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/lavaca" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/Lavacatuitera" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/mu.lavaca/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://lavaca.org/"><img itemprop="logo" src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">lavaca</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Las otras deudas: el informe de Amnistía Internacional sobre las violaciones de los derechos humanos en Argentina</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://lavaca.org/carrito/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60720 mvp-mega-dropdown"><a href="https://lavaca.org/category/mu/">Revista Mu</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/mu/mu-168-las-deudas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 168: Las deudas</p></a></li><li><a href="https://lavaca.org/mu/mu-167-movete/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/01/mu-167-home-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/01/mu-167-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/01/mu-167-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 167: Movete</p></a></li><li><a href="https://lavaca.org/mu/mu-166-lo-que-falta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 166: Lo que falta</p></a></li><li><a href="https://lavaca.org/mu/mu-165-amor-o-muerte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 165: Amor o muerte</p></a></li><li><a href="https://lavaca.org/mu/mu-164-el-poder-a-la-imaginacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 164: El poder a la imaginación</p></a></li></ul></div></div></li>
<li id="menu-item-71690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71690"><a href="https://lavaca.org/suscripcion/">Hacete cómplicx</a></li>
<li id="menu-item-66432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66432"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-59894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59894"><a href="https://lavaca.org/uva-universidad/">Universidad de lavaca</a></li>
<li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59896"><a href="#">TV</a>
<ul class="sub-menu">
	<li id="menu-item-60728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60728"><a href="https://lavaca.org/tag/hackpop/">Hack&#038;Pop</a></li>
	<li id="menu-item-60727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60727"><a href="https://lavaca.org/tag/es-la-politica/">Es la política</a></li>
	<li id="menu-item-60726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60726"><a href="https://lavaca.org/tag/tango-not-dead/">Tango Not Dead</a></li>
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60725 mvp-mega-dropdown"><a href="https://lavaca.org/category/lavacatv/">Archivo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/lavacatv/mozart-no-binarie-estreno-del-videoclip-de-opera-queer/"><div class="mvp-mega-img"><img width="384" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-300x188.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1024x640.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-768x480.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-400x250.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1080x675.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-600x375.jpeg 600w" sizes="(max-width: 384px) 100vw, 384px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Mozart no binarie: estreno del videoclip de Ópera Queer</p></a></li><li><a href="https://lavaca.org/notas/bailando-con-nuestrxs-muertxs-un-ritual-colectivo-a-puro-canto-y-orgullo/"><div class="mvp-mega-img"><img width="360" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1080x720.jpg 1080w" sizes="(max-width: 360px) 100vw, 360px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>El arte del Orgullo: un ritual colectivo a puro canto y baile, para recordar a lxs que no están y abrazar a lxs que vienen</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-ultimo-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, último capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-cuarto-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, cuarto capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-tercer-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, tercer capítulo: una serie documental de lavaca</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-59897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59897"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-59898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59898"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lavaca.org/notas/las-otras-deudas-el-informe-de-amnistia-internacional-sobre-las-violaciones-de-los-derechos-humanos-en-argentina/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Las otras deudas: el informe de Amnistía Internacional sobre las violaciones de los derechos humanos en Argentina</h1>
																			<div class="mvp-author-info-wrap left relative">

								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicada</p> <span class="mvp-post-date">hace 5 días</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-05">05/04/2022</time></span>
										<meta itemprop="dateModified" content="2022-04-05 9:34 am"/>
									</div><!--mvp-author-info-date-->

								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="500" height="333" src="https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada.jpg 500w, https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />																								<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada.jpg">
												<meta itemprop="width" content="500">
												<meta itemprop="height" content="333">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p><strong>Amnistía Argentina presentó su informe anual que da cuenta de las vulneraciones de derechos humanos en Argentina durante el 2021. El estado de situación del país se analiza también como parte de una región, las Américas, “que ya tenía las tasas más altas de desigualdad de ingresos en el mundo antes del COVID-19”. Así, post covid, la desigualdad se profundizó y las falsas promesas siguen haciendo mella. En esta nota, algunas de las alertas urgentes que detalla el informe: el aborto, los femicidios, el abuso en infancias, la violencia estatal y la deuda de la ley de humedales. </strong>&nbsp;</p>



<h2>Aborto legal </h2>



<p>La consagración del derecho constituyó un logro histórico, pero “a un año de la aprobación de la Ley 27.610, los desafíos que enfrentan las mujeres y personas gestantes para acceder a la interrupción voluntaria del embarazo comienzan por conocer cómo y dónde hacerlo: no se ejerce un derecho que no se conoce”. La conclusicón a la que llega el informe surge de pedidos de información pública realizados por Amnistía Internacional; de entrevistas a profesionales de la salud, activistas, abogadas y organizaciones de la sociedad civil; y de testimonios de quienes enfrentaron en carne propia graves barreras en el acceso al aborto legal. El dato: a falta de campañas masivas, solamente algunas provincias llevaron a cabo acciones aisladas de difusión.&nbsp;</p>



<p>Otro punto remarcado por el informe es sobre la Línea de Salud Sexual del Ministerio de Salud de la Nación, donde nueve de cada diez llamados tienen que ver con el acceso a la interrupción del embarazo. Si bien se entiende que resuelve inquietudes y deriva a quien llama con referentes de salud, “en la realidad se genera un circuito burocrático que termina haciendo muy engorroso el proceso de consulta y acceso”.</p>



<p>Por último el informe da cuenta del accionar judicial respecto al tema. Por un lado sigue habiendo criminalización a trabajadores de la salud que garantiza el derecho. Un ejemplo es la investigación penal en contra de Miranda Ruiz, una médica residente en el Hospital Juan Domingo Perón, en la ciudad salteña de Tartagal, a raíz de la atención que brindó a una paciente adulta que requirió acceder a un aborto legal. Por otro lado, también se detalla que a diciembre de 2021 se habían iniciado al menos 37 acciones judiciales contra la ley del aborto, aunque el Poder Judicial ha rechazado sistemáticamente las acciones contra la norma en etapas muy tempranas de los procesos judiciales.&nbsp;</p>



<h2>Violencia femicida</h2>



<p>“La violencia de género en la Argentina es, a esta altura, una crisis endémica que ningún gobierno ha podido resolver”, dice categóricamente el informe, que agrega: “Tanto las políticas públicas para abordar la violencia de género como la ausencia de una perspectiva tal entre los funcionarios encargados de hacer cumplir la ley a la hora de responder o aplicarlas adecuadamente no parecen estar funcionando”.&nbsp;</p>



<p>El informe retoma los datos del Observatorio de Femicidios de la oficina del Defensor del Pueblo de la Nación: 289 víctimas mortales por la violencia femicida. El <a href="http://observatorioluciaperez.org/">Observatorio </a>Lucía Pérez, que lleva adelante un padrón&nbsp; público y autogestionado, registró 323 femicidios y travesticidios durante el 2021.&nbsp;</p>



<h2>Abuso en las infancias</h2>



<p>El informe releva los datos de la Encuesta Nacional de Niñas, Niños y Adolescentes de Unicef (2019-2020), según la cual el 11% de las mujeres de 18 a 49 años declaró haber sido víctimas de abuso sexual durante su infancia o adolescencia. Al extrapolar esta estadística a las infancias, al menos una de cada diez niñas y adolescentes sufren violencia sexual.</p>



<p>Además, cada año alrededor de 80.000 adolescentes tienen un hijo/a y siete de cada diez adolescentes no han deseado ni planificado ese embarazo. Entre quienes son menores de 15 años, ocho de cada diez no lo ha hecho, en su mayoría consecuencia de abusos y violencia sexual, según datos de la Secretaría de Acceso a la Salud del Ministerio de Salud de la Nación.&nbsp;</p>



<p>Respecto al abuso sexual infantil, el informe detalla la historia de Thelma Fardin, y recuerda que la noche que la actriz hizo pública su denuncia, las llamadas a la línea para alertar casos de abuso sexual infantil aumentaron en un 1200%. Dice el informe: “En la Argentina, solo el 15,5% de las denuncias por delitos contra la integridad sexual llega a sentencias condenatorias. Este patrón se reitera en otros países del continente. La impunidad en los delitos de violencia sexual envía el mensaje equivocado acerca de que la violencia contra la mujer es tolerada, lo que favorece el sentimiento de inseguridad y una persistente desconfianza en la Justicia”.&nbsp;</p>



<p>Con respecto a la Educación Sexual Integral, una política pública que debería ser una herramienta para que los niños, niñas y jóvenes puedan prevenir situaciones de abuso sexual, identificar episodios de violencia y conocer métodos para prevenir embarazos no intencionales, entre otras cosas, a 16 años de haber sido sancionada persiste una brecha significativa entre el marco normativo y su implementación real. Datos arrojados por el informe: solo el 4% de estudiantes de nivel secundario afirma haber recibido la totalidad de los contenidos básicos, prioritarios y obligatorios de la ESI; y siete de cada diez docentes sostienen que necesitan más capacitación en materia de violencia de género, abuso sexual infantil y diversidad sexual, identidad y expresión de género, lo que pone en evidencia la falta de políticas públicas para fortalecer la formación en la Ley.&nbsp;</p>



<h2>Violencia institucional </h2>



<p>En los ultimos años Amnistía Internacional relevó casos en todo el país que incluyeron malos tratos, tratos degradantes, amenazas, uso excesivo de la fuerza e, incluso, el asesinato por parte de miembros de diferentes fuerzas de seguridad; muchos de los que se siguieron registrando a lo largo de 2021.&nbsp;</p>



<p>El informe detalla la situación judicial de algunos casos del último tiempo:&nbsp;</p>



<ul><li>Lucas González, de 17 años, baleado por efectivos de la Policía de la Ciudad en el barrio porteño de Barracas;&nbsp;</li><li>El caso de la familia qom a cuya casa ingresó por la fuerza y sin autorización legal un grupo de policías en el barrio chaqueño de Fontana;&nbsp;</li><li>Mauro Coronel, de 22 años, que murió tras haber sido detenido violentamente por la policía de Santiago del Estero;&nbsp;</li><li>Blas Correa, de 17 años, que iba en un auto con cuatro amigos que fue baleado por la policía en Córdoba;&nbsp;</li><li>Josué Lagos, miembro del pueblo indígena qom, 23 años, que recibió un disparo hecho por un miembro de las fuerzas de seguridad de la provincia de Chaco durante un operativo policial;</li><li>Santiago Maldonado, que tenía 28 años. Su cadáver fue hallado en 2017 en un río del territorio mapuche de la provincia de Chubut 78 días después de que las fuerzas de seguridad hubieran acordonado la zona;</li><li>Facundo Castro, de 22 años. Su cuerpo fue encontrado 107 días después de que se denunciara su desaparición a finales de abril de 2020. Fue visto por última vez en un control policial en la provincia de Buenos Aires.&nbsp;</li></ul>



<h2>La deuda de la ley de humedales</h2>



<p>En Argentina los humedales representan casi un cuarto (21%) de los territorios nacionales. En 2020 casi 1.200.000 de hectáreas fueron afectadas por el fuego. En 2021 los incendios masivos en la provincia de Corrientes y la declaración de emergencia del Poder Ejecutivo Nacional dieron cuenta de que el peligro de nuevas emergencias ígneas sigue latente.</p>



<p>Desde 2013 se han presentado proyectos en búsqueda de una ley que brinde protección a los humedales, sin embargo nunca llegó a tratarse en el recinto. Dice el informe: “La crisis climática se agrava año tras año y ha demostrado tener un efecto devastador para la satisfacción de los derechos de las personas. Las intensas olas de calor, sequías e incendios en grandes extensiones de tierras en todo el país volvieron a poner en la agenda la necesidad de tratar en el Parlamento, con la mayor celeridad posible, la Ley de Humedales”.&nbsp;</p>



<p>El informe completo <a href="https://amnistia.org.ar/wp-content/uploads/delightful-downloads/2022/03/Amnistia2022-4.pdf">acá</a>.&nbsp;</p>


																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas:</span><span itemprop="keywords"><a href="https://lavaca.org/tag/niunamas/" rel="tag">#NiUnaMás</a><a href="https://lavaca.org/tag/aborto/" rel="tag">aborto legal</a><a href="https://lavaca.org/tag/amnistia-internacional/" rel="tag">amnistía internacional</a><a href="https://lavaca.org/tag/derechos-humanos/" rel="tag">derechos humanos</a><a href="https://lavaca.org/tag/femicidios/" rel="tag">femicidios</a><a href="https://lavaca.org/tag/portada/" rel="tag">portada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://lavaca.org/notas/el-cine-nacional-en-peligro-una-ley-que-afecta-a-todo-el-sector-cultural-pone-en-riesgo-su-financiamiento/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>El cine nacional, en peligro: una ley que afecta a todo el sector cultural pone en riesgo su financiamiento</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://lavaca.org/notas/tenemos-que-preguntarnos-que-riesgos-estamos-dispuestos-a-asumir-respecto-a-una-guerra-nuclear-entrevista-a-noam-chomsky/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>«Tenemos que preguntarnos qué riesgos estamos dispuestos a asumir respecto a una guerra nuclear». Entrevista a Noam Chomsky</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png"/>
																	<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="lavaca">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Notas relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://lavaca.org/notas/los-sentidos-de-la-memoria/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/8-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/8-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/8-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/8-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/8-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/8-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/8-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Los sentidos de la memoria</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/la-historia-de-las-madres-de-plaza-de-mayo-erase-una-vez-catorce-mujeres/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/Madres-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Madres-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2022/03/Madres-1000x600.jpeg 1000w, https://lavaca.org/wp-content/uploads/2022/03/Madres-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/Madres-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Madres-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2022/03/Madres-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2022/03/Madres-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2022/03/Madres-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2022/03/Madres-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La historia de las Madres de Plaza de Mayo: érase una vez catorce mujeres</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/higui-absuelta-cuando-la-jurisprudencia-se-construye-en-la-calle/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/41A0469-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/41A0469-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/41A0469-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/41A0469-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Higui absuelta: cuando la jurisprudencia se construye en la calle</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/absolucion-para-higui-segundo-dia-de-audiencias-en-san-martin/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-15-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-15-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Juicio a Higui: lo oculto, lo que se ve, y lo que se viene</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/donde-esta-tehuel-una-marcha-y-un-festival-a-un-ano-de-su-desaparicion/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Dónde está Tehuel: una marcha y un festival a un año de su desaparición</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/un-ano-sin-tehuel-las-preguntas-de-la-madre-la-hipotesis-de-la-fiscal-y-la-espera-de-un-juicio-en-medio-de-su-desaparicion/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240" src="https://lavaca.org/wp-content/uploads/2021/05/tehuel-portada.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/05/tehuel-portada.jpg 500w, https://lavaca.org/wp-content/uploads/2021/05/tehuel-portada-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />									<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/05/tehuel-portada.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/05/tehuel-portada.jpg 500w, https://lavaca.org/wp-content/uploads/2021/05/tehuel-portada-300x200.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Un año sin Tehuel: las preguntas de la madre, la hipótesis de la fiscal y la espera de un juicio en medio de su desaparición</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">Miguel Ángel Estrella: la música, el adiós, y la reconstrucción de su desaparición en Uruguay en medio del Plan Cóndor</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 3 días</span> <p>el</p> <span class="mvp-post-date">07/04/2022</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="641" height="426" src="https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella.jpg 641w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-300x199.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-600x399.jpg 600w" sizes="(max-width: 641px) 100vw, 641px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>La foto muestra un abrazo. El de Jaime Dri (izquierda) con un notable pianista y notable persona: Miguel Ángel Estrella, fallecido este jueves a los 81 años. Ambos fueron desaparecidos y compartieron torturas militares en el “Castillo de Carrasco”, de Montevideo. A Estrella, por pianista, le picaneaban las manos, y cuenta que una mujer fue la encargada de torturarlo en los genitales, todo en medio del Plan Cóndor de coordinación de represión ilegal entre los países de la región. Relata Estrella que rezaba a los gritos. Dri, otro secuestrado, lo escuchaba sin saber quién era, y sin poder verlo.  </strong></p>



<p><strong>Ese encuentro conmovedor y todo lo que se dijo allí fue parte de la nota publicada en la <em>MU</em> 55 (2012), Recuerdos de la ESMA, que reeditamos ahora en homenaje a Estrella y a cada una de las personas que formaron parte de esa historia alucinada. Presentamos también aquí el acceso la película <em>Sonata en Si menor</em>, de Patricio Escobar, otra expresión de esa producción periodística que además que refleja la humanidad y el talento de un artista inolvidable. CLAUDIA ACUÑA</strong></p>



<figure class="wp-block-image size-full"><a href="https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella.jpg"><img loading="lazy" width="641" height="426" src="https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella.jpg" alt="" class="wp-image-75082" srcset="https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella.jpg 641w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-300x199.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-600x399.jpg 600w" sizes="(max-width: 641px) 100vw, 641px" /></a><figcaption>Jaime Dri y Miguel Ángel Estrella. Su encuentro en Uruguay reconstruido en <strong><em>MU</em></strong> y la película Sonata en Si menor. </figcaption></figure>



<p>La primera noticia sobre el secuestro de este grupo de argentinos que estaba en Montevideo me llegó en forma casual, revisando el archivo en una editorial donde comencé a trabajar cuando agonizaba la dictadura. Yo era cronista y sentado a mi lado tenía al redactor especial Luis Castellanos, un petiso pelado y de anteojos como George, el amigo de Seinfeld, pero canchero y borracho. Poco después me enteré de que era uno de los periodistas que más frecuentaba la Esma.<br>Para conjurar ese asco que no tuve entonces porque “no sabía” (justamente yo, que venía de los bordes de la General Pazdonde la dictadura era un retén cotidiano, un amigo chupado, un vecino metido a golpes en un baúl, un grito de auxilio ahogado en la madrugada), comencé a investigar esa noticia que no era noticia.<br>Recuerdo que me parecía obvio que había algo más. Recuerdo que las primeras en denunciarlo fueron las sobreviventes de la ESMA que declararon en Francia en 1979 e incluso mencionaron a Castellanos como colaborador militar. Y recuerdo también que me pareció obvio que todo, al fin, había sido revelado en el libro de Miguel Bonasso, publicado en 1984.<br>Si la retomo ahora es porque no me parece obvio analizar qué rol jugó el periodismo en ese operativo que implicó secuestro, tortura, cárcel, muerte y desaparición forzada de 5 mujeres, 5 hombres y 5 niñas. Ellas, en especial, estuvieron en mí todos estos años, no sé si como un peso o un motor.<br>Fue Recuerdo de la Muerte, entonces, el primero que nos dijo, como antes Walsh:<br>-Hay un fusilado que vive.<br>Nos contaba así la historia de Jaime Dri, el militante montonero que había sido secuestrado en Montevideo, trasladado a la ESMA, sometido a “préstamo” al grupo de tareas que operó en la Quinta de Funes, bajo el mando del nefasto Galtieri en la periferia de Rosario, y devuelto a los sótanos de la Marina; él único que había logrado fugarse de allí y vivir para contarlo.<br>Dri es el muerto que nos habla en Recuerdo de la muerte, el Livagra de Operación Masacre.<br>Ahora que lo tengo enfrente, que lo he visto reírse a carcajadas y llorar con mocos, se lo digo con todas las letras y él se queda mirándome fijo, unos segundos eternos. Entiendo por qué.<br>Si retomo esta historia es porque tampoco parece obvio analizar qué valor tiene un sobreviviente del terrorismo de Estado. Digámoslo entonces rápidito y claro: son la respuesta al grito de “Aparición con vida”. Son también el motor que encendió la justicia, la principal prueba, el dedo acusador. En la jerga judicial son testigos. En la historia social, son las víctimas que se ponen de pie. ¿Se puede entonces pedirles explicaciones sobre por qué están vivos?<br>Se puede.<br>Lo que no sabe el que los interroga es que la respuesta está en la misma pregunta: sobrevivir nos interpela sobre cómo vivir después de una dictadura; pero fundamentalmente sobre cuándo es ese después, y cuánto su fin depende de nosotros.<br>Depende, nada menos, no del peso de nuestras preguntas, sino del motor que enciende nuestras respuestas.<br>La mía, ahora, es abrazar a Dri.<br><strong></strong></p>



<p><strong>Las personas</strong><br></p>



<figure class="wp-block-image size-full"><a href="https://lavaca.org/wp-content/uploads/2022/04/mu-600x417-1.jpg"><img loading="lazy" width="600" height="417" src="https://lavaca.org/wp-content/uploads/2022/04/mu-600x417-1.jpg" alt="" class="wp-image-75084" srcset="https://lavaca.org/wp-content/uploads/2022/04/mu-600x417-1.jpg 600w, https://lavaca.org/wp-content/uploads/2022/04/mu-600x417-1-300x209.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption>La tapa de MU con la foto que Jorge «El tigre» acosta tomó de las tres niñas en la ESMA. Una postal del horror. </figcaption></figure>



<figure class="wp-block-image size-full is-resized"><a href="https://lavaca.org/wp-content/uploads/2022/04/Rosario-e-hijas.jpg"><img loading="lazy" src="https://lavaca.org/wp-content/uploads/2022/04/Rosario-e-hijas.jpg" alt="" class="wp-image-75085" width="600" height="415" srcset="https://lavaca.org/wp-content/uploads/2022/04/Rosario-e-hijas.jpg 600w, https://lavaca.org/wp-content/uploads/2022/04/Rosario-e-hijas-300x208.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption>Dos de aquellas niñas, María Virginia y María Paula, rodean a su madre, Rosario Quiroga. Cuando la vida vence a la muerte. </figcaption></figure>



<p><br></p>



<p>Jaime Dri, nacido en Chajarí, Entre Rios, 14 hermanos, uno cura, cinco monjas, hijo de un sobreviviente de los bombardeos del 55, padre de Vanesa y Fernando, que fueron secuestrados el de 10 enero de 1977, cuando tenían 6 y 4 años; posteriormente liberados y enviados a Panamá, de donde era oriunda su entonces compañera, Olimpia Díaz. Dri fue elegido diputado provincial por el Chaco, cargo que ejerció hasta el día del golpe ,y era integrante de la regional nordeste de Montoneros. Viajó a Montevideo, vía Concordia-Salto, para reunirse con su responsable político, Alejandro Barry, a quien sólo conocía por su apodo: El Sopita.<br>Alejandro Barry había llegado a Montevideo junto a su compañera, Susana Matta, y su hija, Alejandrina, de 4 años. A Susana, Dri la llamaba La Pelada y a su hijita, La Peladita.<br>Rosario Quiroga, sanjuanina, familia devota, tía monja (ya veremos qué milagro provocó). Trabajaba en la biblioteca de la Universidad de San Juan hasta que fue cesanteada por la Ley de Seguridad del Estado, sancionada por la dictadura para perseguir activistas. Su primer compañero y padre de sus tres hijas fue José Luis Herrero, desaparecido en Mendoza el 9 de marzo de 1976. Formó pareja luego con Oscar De Gregorio, a quien todos llamaban El Sordo, responsable de otra de las regionales montoneras. Oscar tenía un hijo, Juan Manuel, por entonces de 7 años, y una compañera del movimiento. Cuando decidió separarse fue sancionado por la conducción: perdió su jerarquía en la organización, aunque no sus responsabilidades. Oscar y Rosario habían escapado de Argentina cuatro meses antes, esquivando la represión. Viajaron a Brasil y luego a Montevideo, donde alquilaron una casa en la zona céntrica, a pocas cuadras de la Avenida 18 de Julio y a dos del jardín de infantes a donde enviaron a las nenas: María Paula, de 5, María Elvira, de 4 y María Virginia, de 3.<br>Miguel Ángel Estrella, tucumano, nieto de árabes, pianista virtuoso, discípulo de la francesa Nadia Boulanger (ya veremos qué milagros provocó), joven viudo, padre de 2 hijos –Javier, de 11 años, y Paula, de 8– exiliado en Montevideo luego del golpe. En su chalet del coqueto barrio de Carrasco le dio refugio a una joven pareja que huía de la persecución de los militares argentinos: Jaime Bracony y Luisana Olivera. Otra joven estudiante entrerriana, Raquel Odasso, lo ayudaba cuidando a sus hijos.<br>María del Huerto Milesi y Rolando Pisarello habían llegado días antes, huyendo con su hija María Laura, por entonces una bebé de 4 meses.<br>Cuando llegó la tiniebla del golpe, la mayoría tenía responsabilidades en su militarizada organización y eso los sometió a rígidas disciplinas y aun más rígidas medidas de seguridad. Así llegaron a Montevideo, con documentos falsos y haciendo política clandestinamente.<br><br><strong></strong></p>



<p><strong>Los hechos</strong><br><br></p>



<p>Esta historia comienza igual y para todos. Y comienza con fe. Primero como católicos, luego como militantes, finalmente como montoneros, cada mujer y cada hombre enredado en este ovillo siguió el hilo que tejían su tiempo y sus convicciones.<br>Esta historia no comienza con un secuestro sino con una militancia que hoy recuerdan con orgullo y autocríticas.<br>Lo que comienza, entonces, el 16 de noviembre de 1977 es el horror.<br><br><strong></strong></p>



<p><strong>El secuestro</strong><br><br></p>



<p>Oscar De Gregorio regresaba de Buenos Aires a Montevideo. En el puerto de Colonia lo esperaba su compañera, Rosario, que había dejado a las nenas al cuidado de una vecina. Lo vio bajar a las 13.30 del aliscafo y caminar rumbo a Inmigraciones, donde lo detuvieron. Las versiones siempre hablaron de que le habían encontrado una granada dentro de un termo, pero Rosario no cree que sea cierto. el hijo de Oscar, Juan Manuel, me dice ahora que un funcionario del ministerio de Defensa de tiempos de Tabaré Vázquez le contó otra versión: en la guardia había un oficial que sospechó del nombre –Manuel del Corazón de Jesús Mántara, demasiado largo y complicado– y le pasó el documento a otro que, mala suerte, era experto en falsificación.<br>Rosario vio cómo se llevaban a Oscar y decidió no perder tiempo. Tomó un micro, llegó a Montevideo y le confesó a su vecina la verdad: quién era y qué pasaba. La mujer la ayudó a levantar sus cosas y cargar a las nenas. Cuando regresamos a esa calle este abril de 2012, buscamos sin suerte la casa. Rosario tenía la esperanza de encontrar a la vecina y agradecerle todo. Especialmente que no le haya preguntado nada.<br>Luego, se instaló en un tres ambientes con jardín que alquiló en la zona balnearia de Lagomar, distante a sólo 22 kilómetros de Montevideo, y buscó contactarse con sus compañeros. Fue entonces cuando visitó el coqueto chalet de Miguel Ángel Estrella.<br>Ellos no lo sabían, aunque todos los vecinos se los habían advertido: el chalet de Estrella estaba vigilado. Me lo cuenta ahora un cincuentón amable, que actúa incluso el diálogo que tuvo con Estrella en los días previos a la redada:<br>“Yo siempre estaba acá, sentado en este muro con mi mate, joven al cuete, cuando lo veo pasar a Estrella y le digo: `Están dando vueltas unos tipos raros desde hace días. O te vienen a buscar a vos o me vienen a buscar a mí, así que hay que tener mucho cuidado”.<br>Estrella recuerda el diálogo y sonríe. “Si hasta mis hijos me abrazaban y decían: ´no queremos perderte también a vos papá´. Por eso estábamos levantando la casa, con la idea de irnos a Europa aprovechando unos conciertos que tenía ya agendados”. La parsimonia de Estrella en medio de este clima de persecución no es solo producto de su filosofía tucumana, que también, sino de su lejana pertenencia a la organización, que en esos días parecía ser el único objetivo de la represión. Parecía, pero no.<br><br><strong></strong></p>



<p><strong>El intento de fuga</strong><br><br></p>



<p>Fue Martín Gras, otro detenido-desaparecido en la ESMA, hoy funcionario de la Secretaría de Derechos Humanos de la Nación, quien declaró ante un juez uruguayo que en esa época fue trasladado clandestinamente a Montevideo. La declaración de Gras coincide con lo que le contó el funcionario de Tabaré a Juan Manuel, el hijo de De Gregorio: Gras llegó junto al represor argentino Antonio Pernía a un galpón que tenía el cuerpo de Fusileros Navales (FUSNA) en el puerto de Montevideo, donde lo recibió el capitán de navío Jorge Troccoli (un represor uruguayo que escapó a Italia y eludió un pedido de extradición; hoy está prófugo de la justicia). Ahí se enteraro que, minutos antes, Oscar había salido con los militares a marcar una cita. Pernía se puso furioso porque imaginó lo que vendría.<br>Lo que sigue es el relato de Gras: “Pernía salió a buscarlos y en una calle reconoció el coche de los uruguayos sin nadie adentro. Escuchó un disparo: De Gregorio escapó, corrió, entró a un zaguán y ahí el oficial uruguayo le pegó un tiro. En el momento en que Pernía llegó al zaguán, el oficial iba a rematar a Oscar, que ya estaba malherido. Pernía se le tiró encima para evitarlo. El chofer casi le dispara también a él, porque estaba de civil”.<br>Oscar fue trasladado al Hospital Militar en la mañana del 18 de noviembre de 1977. La bala le había perforado los intestinos y el bazo, que le terminaron extirpando, según consta en el parte médico de ese hospital que forma parte de los documentos que le entregó la Armada uruguaya al presidente Tabaré Vázquez,en setiembre de 2005.<br><br><strong></strong></p>



<p><strong>Plan Cóndor en acción</strong></p>



<p><br><br></p>



<figure class="wp-block-image size-full"><a href="https://lavaca.org/wp-content/uploads/2022/04/jaime-dri-600x414-1.jpg"><img loading="lazy" width="600" height="414" src="https://lavaca.org/wp-content/uploads/2022/04/jaime-dri-600x414-1.jpg" alt="" class="wp-image-75083" srcset="https://lavaca.org/wp-content/uploads/2022/04/jaime-dri-600x414-1.jpg 600w, https://lavaca.org/wp-content/uploads/2022/04/jaime-dri-600x414-1-300x207.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption>Jaime Dri en Uruguay. </figcaption></figure>



<p>Cuando fue al chalet de Estrella, Rosario no sabía que el secuestro de Oscar había puesto en marcha esa tenebrosa maquinaria llamada Plan Cóndor. El pianista estaba de viaje y la recibieron Jaime Bracony y Luisiana Olivera, que la pusieron en contacto con Alejandro Barry. La cita fue en un restaurante céntrico y reunió a la mayoría de los protagonistas de esta historia: Dri, que había llegado a Montevideo ese día, María del Huerto y Rolando Pisarello, también recién llegados, más Rosario y Alejandro Barry, que era el máximo responsable político del grupo. Fue él quien decidió que el matrimonio Pisarello y su bebé fueran a vivir con Rosario porque le parecía segura esa casa de Lagomar. También ahí se arregló que Dri iría a la casa de los Barry, que habían alquilado en Atlántida, aunque nadie en el grupo supo nunca dónde vivían.<br>Luego de esa reunión, Dri fue caminando con Rolando hasta la casa de Estrella, que tampoco estaba, y regresó a su hotel a esperar otro día y otra cita: quedó en encontrarse con El Sopita en ese mismo restaurante y a las 2 de la tarde.<br><br><strong></strong></p>



<p><strong>La redada</strong><br><br></p>



<p>El operativo comenzó el 15 de diciembre de 1977 a las 8 y pico de la mañana, cuando Rosario y Rolando salieron de la casa de Lagomar y caminaron hasta la ruta. Rosario siempre creyó que habían sido 2 cuadras, pero son más de 500 metros los que separan la casa de la Avenida Giannattasio. Ahora que estamos allí, conversando con los vecinos de la época, nos enteramos que desde la noche anterior un grupo de militares uruguayos, de civil y armados, había obligado a la señora de enfrente a esconderlos, para vigilar desde allí los movimientos de la casa. Le dijeron que era una cuestión de drogas y la señora sospechó lo peor: no podía ser verdad porque ella había visto en el jardín jugar a las nenas.<br>A pocos metros de la parada del colectivo con el que pensaban llegar a Montevideo escucharon un grito. Alto. Comenzaron a correr, pero detrás del refugio de la parada se asomaron otros hombres armados. A Rosario la agarraron de los pelos, la encapucharon y la tumbaron en una camioneta, al igual que a Rolando.<br><br><strong></strong></p>



<p><strong>La emboscada</strong><br><br></p>



<p>A las 2 de la tarde de ese mismo día, Jaime Dri se encontró con Alejandro Barry en la puerta del único restaurante que conoció en Montevideo. Subieron a la Mehari y Jaime cerró los ojos tal cual lo indicado: nadie podía ni quería ver el trayecto que lo llevaba a la casa de un compañero. “Habrá pasado un rato largo, una media hora quizá, cuando escuché el grito de El Sopita”, me dice ahora que está parado en el exacto lugar donde volcó la Mehari, emboscada por un auto de frente y otro de atrás, que le dio el topetazo. “El Sopita me pasó por encima y yo salí como pude, corriendo hacia allá”. Está señalando en dirección a una esquina que, en un primer momento, lo desorienta porque hoy la ruta es doble mano, el terreno está levantado y él no recuerda haber tropezado con nada en la estampida; pero también por evocar la intensidad y el vértigo que tuvo aquel momento. Dri busca, necesita encontrar, la casa a la que entró en su desesperada fuga. “Era chiquita, precaria y en lugar de una puerta trasera me topé con una ventana chiquita y enrejada”. Ahí está, al fin, parado al lado de la ventana chiquita que le cerró la retirada, en la casa que hoy tiene adosada otra habitación, donde vive la nieta de la mujer que aquella tarde alcanzó sólo a decirle: “Por favor, váyase de acá”, que era exactamente lo que ansiaba Dri. Esa señora, nos cuentan ahora, era la curandera del barrio.<br>Dri recibió en ese umbral dos tiros en las piernas, pero nunca menciona esas heridas ni tampoco da detalles de las torturas que padeció luego de que lo llevaran en el piso trasero de un auto.<br>Las versiones indican que Alejandro Barry fue asesinado ahí mismo. Dri no lo supo hasta tiempo después y todavía se pregunta, parado en la ruta, para dónde habrá corrido El Sopita, como si el destino hubiera empujado a su compañero en una dirección errada. Y a él no.<br><br><strong></strong></p>



<p><strong>Operativo Estrella</strong><br><br>https://lavaca.org/lavacatv/sonata-en-si-menor/</p>



<p></p>



<figure class="wp-block-image"><img alt=""/></figure>



<p>Esa misma tarde del 15 de diciembre, Raquel Odasso volvía de comprar bizcochos, cuando la interceptó un auto, a dos cuadras de la casa donde trabajaba cuidando a los hijos de Miguel Ángel Estrella. Los vecinos recuerdan ahora que era un Volkswagen, del que bajaron dos hombres que la tomaron de los pelos y la llevaron. La hija de Estrella estaba jugando en la casa de unas amigas, a pocos metros, y escuchó los gritos. Los bizcochos quedaron en el piso, desparramados.<br>Por los techos de la casa del vecino trasero irrumpió al chalet de Carrasco el grupo de tareas que secuestró a Jaime Bracony y Luisana Olivera, mientras dejaba una guardia adentro, esperando la llegada del pianista. Todo el tiempo que duró esa espera, el hijo de Estrella lo pasó en su habitación, enfermo y aterrado.<br>Alertada por los vecinos, llegó hasta la puerta del chalet una amiga del pianista. Llevaba un traje de cura y otro de mujer. “Pensó que así podía escaparme”, sonríe Estrella ahora, mientras unta una tostada del desayuno que sirve, sin ruido, la empleada de la embajada argentina en Uruguay. Estamos ahora en la residencia oficial, donde ayer, 25 de mayo, se ofreció un recital que transformó las sonatas de Listz en un acto político.<br>Estrella tiene una forma especial de hablar. Cada palabra es una tecla con la que intenta tocarnos algo: un sentimiento, una sonrisa, una mirada. Cada pieza que ejecuta tiene un cuento de introducción. El de este día que se dice de la patria comienza con la historia de su secuestro en Carrasco. Lo está escuchando el presidente José Mujica, quien estuvo prisionero en el mismo penal al que fue a parar Estrella. En la platea hay más ex presos de la dictadura y referentes de derechos humanos que funcionarios. Está, además, la amiga que quiso disfrazarlo. Lleva bastón y renguea. Dice que todavía le duelen las manos por la picana que recibió en el Castillo de Carrasco. Ella es la única, de todos los que estuvieron allí, capaz de identificar dónde queda ese centro clandestino de detención a donde llevaron a las mujeres, los hombres y las niñas secuestrados aquel 15 de diciembre.<br><br><strong></strong></p>



<p><strong>Lagomar y después</strong><br><br></p>



<p>Ninguno de los sobrevivientes con los que hablé sabe por qué Susana Matta y su hija Alejandrina fueron a la casa de Lagomar, pero suponen que llegó alarmada por la ausencia de su compañero, Alejandro Barry. Tampoco saben porqué se quedaron allí, tras la desaparición de Rosario y Rolando, ya que recién a la madrugada del 16 de diciembre irrumpió la patota en esa casa. Ahí estaban durmiendo, en un cuarto, las madres: Susana y María del Huerto, junto a su bebé. En otro, las 4 nenas.<br>Fue María Elvira la que en su adolescencia tuvo un ataque de pánico, que recién pudo conjurar cuando entendió su origen: había estado en una casa de verano y durmiendo en una habitación en la que, en la noche, se colaba una luz fuerte a través de una ventana. Recordó, así, que aquella madrugada las había sorprendido una luz similar (¿focos? ¿linternas?) que precedió el grito: “Salgan o disparamos”.<br>María del Huerto salió con su beba en brazos.<br>Susana Matta fue a la habitación de las niñas.<br>Las versiones cuentan que allí se tomó la pastilla de cianuro. Dri me dirá después que calcula que fueron 600 los militantes montoneros que eligieron tragar el cianuro antes que caer en manos de los militares. Ahora, una de las hijas de Rosario recuerda algo más: Susana intentó vomitarla.<br>También recuerda ahora que tuvieron que pasar por encima del cuerpo de Susana para salir. Y que la taparon con una manta a cuadros que había en la habitación.<br>Sólo eso.<br>Lo que pasó después para todas estas niñas, desde entonces y hasta hoy, funde a negro.<br><br><strong></strong></p>



<p><strong>Rezar a los gritos</strong><br><br></p>



<p>Miguel Ángel Estrella es el único que habla, en su maravilloso tono, de lo que pasó después. A todos los sobrevivientes los llevaron al mismo lugar: lo llaman el Castillo de Carrasco. “No sé si era un castillo, pero parecía. El sótano donde fuimos a parar tenía paredes gruesas como esas que se ven en las películas”, dice Estrella.<br>Todas y todos recuerdan el ruido del paso de aviones, por eso hablan de Carrasco, el barrio donde está el aeropuerto de Montevideo.<br>En ese sótano, Estrella y Dri –que no se conocían– compartieron las sesiones de tortura. Colgados boca abajo, atados de las manos y encapuchados. Submarino y picana. Cuenta Estrella: “Había una mujer muy perversa y cruel, que se ensañaba especialmente al darme picana en el miembro. En un momento, no sé cuánto tiempo había pasado desde que llegué, pude hablar con ella. Empecé a decirle cómo me la imaginaba: como un hembrón, de larga cabellera y buen escote. `Nada que ver´, me contestó. `Soy bien fea´. Me contó que vivía en un cantegril, que era prostituta y que así había conocido a un milico que una vez le propuso:´¿querés venir a ver algo que puede excitarte?´. Y ahí empezó. Ahora le pagaban, me decía, por torturar. Y le pagaban más cuánto más hija de puta era”.<br>Estrella cuenta que rezaba a los gritos mientras pensaba en su maestra, la francesa Nadia Boulanger. “No sé por qué, pero se me venía su imagen en esos momentos”. Nadia, justamente, fue una de las primeras en organizar una campaña mundial para denunciar el secuestro de Estrella.<br>Dri lo escucha ahora en silencio, como lo escuchaba entonces, cuando Estrella vociferaba el padrenuestro en aquel sótano. Acaban de encontrarse en Montevideo, en la residencia del embajador, en ese comedor y en ese desayuno con tostadas. Acaban de estrujarse varias veces en varios abrazos y de decirse muchas más: “Hermano querido”.<br><br><strong></strong></p>



<p><strong>Represores negociando</strong><br><br></p>



<p>Cuatro días calculan que pasaron en el Castillo de Carrasco, pero fueron 5, según consta en un informe “secreto e interno” firmado por director del Servicio de Información de Defensa, general Amauri E. Prantl, donde se menciona a la totalidad de los secuestrados. El parte está en el Archivo de la Dirección Nacional de Información e Inteligencia, en la Caja 8-2-1 y lleva la siguiente nomenclatura: “Parte de Información Nº 13/77”. El dato es importante por lo que pasó ese quinto día.<br>Cuenta Dri: “Me sacan la capucha y delante de mí tengo a un grupo de hombres. Tiempo después pude identificar a tres de ellos, todos argentinos: el oficial del Ejército apellidado Coronel –luego supe que su nombre es Julio César–; el miembro de la Prefectura Naval Héctor Febres, apodado Selva, y el integrante de la Armada Raúl Enrique Scheller. Uno de ellos me dijo: `Quedate tranquilo, ya pasó lo peor. Nosotros te vamos a tratar mejor que los uruguayos, te vamos a trasladar a Argentina´.”<br>El grupo de tareas de la ESMA había llegado hasta el Castillo luego de una negociación con la Armada uruguaya. Un documento oficial, con membrete de la Presidencia de la República Oriental del Uruguay, fechado el 2 de julio de 2003, informa que esa negociación fue bautizada “Cónclave de Solís” y que implicó que el Comandante de la Armada aprobase “la entrega de Oscar De Gregorio a las autoridades argentinas”.<br>El funcionario de Tabaré Vázquez que se entrevistó con el hijo de Oscar le contó que la negociación fue dura. “Los militares uruguayos se dieron cuenta de que tenían un pez gordo y no lo querían entregar así nomás. Los argentinos se impacientaron y amenazaron con sacarlo a sangre y fuego del Hospital Naval, donde estaba internado. Se lo entregaron, pero a cambio les pidieron los 3 autos y el helicóptero en los que habían venido, y el control de los uruguayos secuestrados en suelo argentino”, cuenta Juan Manuel que le contó el funcionario.<br>La negociación determinó también el destino de los secuestrados en el Castillo de Carrasco. Todos los detenidos en el chalet de la familia Estrella fueron legalizados. Esto es: sometidos a la justicia militar, que tras un simulacro de juicio, los condenó a prisión en el penal de Libertad. Allí fueron, entonces, Miguel Ángel Estrella, Jaime Bracony, Luisiana Olivera y Raquel Odessa.<br>El resto fue desaparecido. Esto es: trasladado ilegalmente a la ESMA en avión. Allí fueron, entonces, Jaime Dri, Rosario Quiroga, el matrimonio Pisarello y su bebé. Allí fueron también las tres hijas de Rosario: María Paula, María Elvira y María Virginia.<br>Para Alejandrina Barry los militares argentinos tenían otro destino.<br><br><strong></strong></p>



<p><strong>La prensa terrorista</strong><br><br></p>



<p>Sin duda, la campaña internacional que denunció el secuestro de Estrella y que llegó a mover al embajador británico y a la reina de Suecia, obligó a legalizar a todos los secuestrados en su chalet.<br>Sin duda, también, fue el vínculo entre el abuelo Barry y José Alfredo Martínez de Hoz, con quien compartía una cátedra universitaria, el que salvó a Alejandrina.<br>Sin embargo, lo que me interesa señalar en este punto de la historia es que en la misma instancia en la que se sella la suerte del grupo –quién va preso, quién desaparece– se urde la operación de prensa.<br>Esto es lo paradigmático de este caso: deja en claro cómo funcionó la máquina represiva a dos orillas, pero además cómo la prensa formó parte de ella.<br>La Armada uruguaya emitió sobre estos hechos cinco comunicados que fueron reproducidos por todos los diarios locales y varias agencias internacionales. Esos cables fueron publicados en la prensa argentina por lo menos en dos periódicos: La Opinión y La Nación, en sus ediciones del 23 de diciembre de 1977. Todos mencionaban la parte “legal” del operativo: los muertos, los presos y la existencia de una única sobreviviente: la pequeña Alejandrina.<br>En los días posteriores, los diarios uruguayos publicaron las fotos de la Mehari emboscada, la casa de Lagomar y las supuestas armas encontradas y que nadie allí tenía. Publicaron además, muchas fotos de Alejandrina. Jugando con muñecas, sentada, parada, con un saquito de lana, sin el saquito de lana y un título: “Esta inocente está sola y quiere encontrar a su familia”.<br>El 29 de diciembre de 1977 el comunicado Nº 1380, emitido por “las Fuerzas Conjuntas” uruguayas, informa que la pequeña Alejandrina “fue entregada en el puerto de Montevideo a sus abuelos paternos en presencia del Juez Militar de 2do. Turno”. En realidad, según la crónica publicada por el diario La Mañana en su edición del 30 de diciembre, la entrega se había hecho el día anterior y en una conferencia de prensa a la que fue expuesta la niña, hasta que una mujer uniformada la cargó en brazos y la subió al barco donde la esperaban sus abuelos. La última foto de Alejandrina publicada por los diarios uruguayos es esa: en brazos de esa agente y en la escalera del buque.<br>En esta orilla, las fotos tomadas durante los secuestros formaron parte de una operación de prensa que tuvo la Editorial Atlántida como escenario privilegiado:<br>La revista Somos muestra la foto de Alejandrina junto a la de la Mehari acribillada. Menciona la lista de muertos y presos. Y agrega saña. De Miguel Ángel Estrella dice, textualmente: “pianista tucumano, 33 años, homosexual”.<br>La revista Gente tituló: “Alejandra está sola”. Muestra fotos de la casa donde se produjeron los secuestros y de un supuesto botín de guerra, con grandes ametralladoras, “que se encontraba a pocos metros de la cuna de Alejandra”.<br>La revista Para Ti la presenta jugando con su muñeca, cabeza gacha. El título: “A ellos no les importaba”.<br>Las tres notas publicadas en las revistas de Editorial Atlántida son posteriores al parte oficial y a los diarios que informaban que Alejandrina ya estaba con su familia, pero ocultan esta información.<br>Cada nota está escrita de acuerdo al estilo de cada publicación y todas persiguen lo mismo: tienen una función. Según mi hipótesis, están destinadas a cortar los lazos sociales y de solidaridad que podían ayudar a escapar a militantes montoneros de las garras de la dictadura.<br>Ni los medios uruguayos ni los argentinos mencionan al resto de los secuestrados. Son así oficialmente desaparecidos.</p>



<p><br><strong>Postales de la ESMA</strong><br><br></p>



<p>La vecina de la casa de Lagomar cumple años. Es domingo y está esperando a la familia para dar inicio a la raviolada. Mira a las tres mujeres que están paradas en su calle y las abraza, una por una. Las invita a entrar, a sentarse, a charlar. No pregunta qué les sucedió después de aquel operativo que conmocionó a todo el barrio. Le alcanza con verlas hoy sonriendo. “Hace años que me quedó una pregunta clavada en el corazón: ¿qué pasó con esas niñas? Porque cuando leí que el diario hablaba de una sola, me di cuenta que algo terrible les había pasado a las otras”. Ese comentario es lo que se llevan de regalo María Paula y María Virginia de esta visita a Lagomar.<br>No pudieron entrar a la casa, como querían, porque ahora está viviendo allí un militar, que acaba de llamar a un patrullero para espantarnos.<br>Me cuentan que viajaron con la ilusión de recordar lo olvidado. No tienen ni una imagen del operativo, del Castillo, del vuelo clandestino, de nada. Lo único que recuerdan es el momento en que las llevaron a ver a Oscar De Gregorio. Ya estaban en la ESMA. “Lo vi tan flaco, tan lastimado que pregunté qué le había pasado –me cuenta María Paula– El hombre que nos acompañaba me contestó: ´se cortó con un vidrio´. Me quedé fija en esa imagen: pensando cómo habría sido de grande el vidrio que lo había rebanado así”.<br>Oscar De Gregorio padeció una larga agonía de torturas que lo dejaron desquiciado. Rosario lo vio morir el 25 de abril de 1978 en la ESMA. Su cuerpo nunca fue entregado a su familia, aunque a Rosario le dijeron que había sido cremado y sepultado como N.N. en la fosa común del cementerio de la Chacarita. Formalmente, es todavía un desaparecido.<br>Rosario me muestra la foto que Jorge El Tigre Acosta les sacó en la ESMA a las nenas. Están sentadas en un sillón. María Paula, en el centro, sonríe. No es una sonrisa de alegría: es un desafío.<br>Fue Acosta, también, el que le dijo a Rosario que en la ESMA no podían quedarse niñas de esa edad. Ella pensó en su madre, pero vivía en San Juan y se negaron a llevarlas. Recordó, entonces, que su tía monja estaba en un convento del barrio del Belgrano. Alfredo Astiz fue el encargado de entregarlas allí.<br>Rosario volvió a reunirse con sus hijas cuando la dejaron salir de la ESMA, el 19 de enero de 1979 y con destino a Caracas, donde hoy viven.<br>Jaime Dri es profesor en Panamá, tiene ya 72 años y su mayor muestra de optimismo es su nuevo orgullo: su hijo de 4 años.<br>Le pregunto a María Paula qué piensa de toda esta historia y responde con una carcajada que apunta a su madre: “Que estaban todos muy locos”. María Virginia elige las lágrimas, que contiene con fuerza. Dice simplemente: “Mis padres son mi héroes”.<br>Recuerdo entonces el final de Operación Masacre y esas palabras que ahora hago mías: puedo, finalmente, sentarme a escribir porque ya he hablado con sobrevivientes, viudas, huérfanos, héroes anónimos. Me pregunto, igual, si contar esta historia vale la pena, si la sociedad en que uno vive necesita realmente enterarse de cosas como éstas. La diferencia con Walsh es que tengo una respuesta.<br>Se comprenderá, de todas maneras, que haya perdido algunas ilusiones en mi oficio que, gracias a vos, lector, aún lo es.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/miguel-angel-estrella-la-musica-el-adios-y-la-reconstruccion-de-su-desaparicion-en-uruguay-en-medio-del-plan-condor/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">El cine nacional, en peligro: una ley que afecta a todo el sector cultural pone en riesgo su financiamiento</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 3 días</span> <p>el</p> <span class="mvp-post-date">07/04/2022</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="976" height="651" src="https://lavaca.org/wp-content/uploads/2022/04/FOTO_CINEMA.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/04/FOTO_CINEMA.jpg 976w, https://lavaca.org/wp-content/uploads/2022/04/FOTO_CINEMA-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/FOTO_CINEMA-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2022/04/FOTO_CINEMA-600x400.jpg 600w" sizes="(max-width: 976px) 100vw, 976px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Votada en silencio en medio de las protestas contra la reforma jubilatoria, comenzó el tiempo de descuento para que la Ley 27.432 (firmada por Dujovne, Marcos Peña y Macri, con aval del actual oficialismo) comience a impactar en un sector diezmado por el macrismo, la pandemia y los monopolios. La comunidad del cine alerta sobre la caducidad del Fondo de Fomento Cinematográfico (histórico y fundamental para la producción de cine nacional e independiente) y otros incisos afectan a cooperativas y bibliotecas populares. De qué trata, qué dice el gobierno sobre la parálisis del INCAA y las acciones para evitar la caducidad del actual mecanismo de financiación. El próximo lunes 11 de abril a las 15 horas se convoca a la puerta del INCAA y a las 17 a una clase abierta en la Escuela Nacional de Experimentación y Realización Cinematográfica (ENERC).</strong></p>



<blockquote class="wp-block-quote"><p>Por Néstor Saracho</p></blockquote>



<p>Primer acto: 5 de diciembre de 2017. En medio de la atmósfera de protestas contra la reforma jubilatoria, en medio de la represión, ingresa al Congreso un proyecto de la Ley que apunta a cambiar las reglas de financiamiento de gran parte del sector cultural.</p>



<p>Segundo acto: si bien lleva la firma de Matías Dujovne, Marcos Peña y Mauricio Macri, -Ministro de Hacienda, Jefe de Gabinete y Presidente de la Nación, respectivamente- el proyecto cuenta con amplio apoyo de la oposición, hoy oficialismo, tanto en Diputados como en Senadores.&nbsp;</p>



<p>Tercer acto: 28 de diciembre de 2017, <a href="https://www.youtube.com/watch?v=6bdcWNtoX_c">a pocos días del cierre de las asambleas legislativas, se aprueba.&nbsp; </a></p>



<p>¿Cómo se llama la obra?</p>



<p>La obra se llama Ley 27.432 <strong>(<sup>1</sup>)</strong> y es una norma que realiza modificaciones sobre distintas leyes de impuestos que históricamente fueron sustento de la industria cultural. <a href="ttp://servicios.infoleg.gob.ar/infolegInternet/verNorma.do?id=305264">Según el escueto resumen que figura en Infoleg,</a> la prórroga del antiguo régimen -que, con sus defectos, permitía mecanismos de financiamiento autónomos de las decisiones arbitrarias de los gobernantes de turno- es hasta el próximo 31 de diciembre de 2022.</p>



<blockquote class="wp-block-quote"><p>Incisos del artículo 4º de la ley establecen que las asignaciones específicas (los impuestos) mantendrán su vigencia hasta esa fecha y, a partir del día siguiente, serían manejados por el Tesoro Nacional. Es decir, sometidos al presupuesto general.&nbsp;</p></blockquote>



<p>De esta manera, por ejemplo, se le quita la histórica autarquía al Instituto de Cine y Artes Audiovisuales (INCAA) sobre los fondos que le son atribuidos por la Ley de Cine: el llamado Fondo de Fomento Cinematográfico (FFC)<strong><em> </em></strong>que se sustenta vía el “impuesto a las entradas de espectáculos cinematográficos e impuesto sobre los videogramas grabados previstos en la ley”. El otro inciso del sector audiovisual afectado es el “i”, el “Impuesto a los servicios de comunicación audiovisual previsto en la ley 26.522 (<sup>3</sup>)”, del cual el 25% va para el INCAA, el 10% al Instituto Nacional del Teatro y el 2%, para el Instituto Nacional de Música.&nbsp;</p>



<p>Estos mecanismos de financiamiento son hijos de una lucha social que entiende la importancia de la autonomía del sector cultural y la necesidad de su apoyo; a través de esas actividades económicas, se garantiza que el apoyo no dependa de los tristes debates sobre cuánto “cuesta” la cultura. </p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2022/04/20200-03-12-ASAMBLEA-01.jpg"><img loading="lazy" width="1024" height="576" src="https://lavaca.org/wp-content/uploads/2022/04/20200-03-12-ASAMBLEA-01-1024x576.jpg" alt="" class="wp-image-75074" srcset="https://lavaca.org/wp-content/uploads/2022/04/20200-03-12-ASAMBLEA-01-1024x576.jpg 1024w, https://lavaca.org/wp-content/uploads/2022/04/20200-03-12-ASAMBLEA-01-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/20200-03-12-ASAMBLEA-01-768x432.jpg 768w, https://lavaca.org/wp-content/uploads/2022/04/20200-03-12-ASAMBLEA-01-1080x608.jpg 1080w, https://lavaca.org/wp-content/uploads/2022/04/20200-03-12-ASAMBLEA-01-600x338.jpg 600w, https://lavaca.org/wp-content/uploads/2022/04/20200-03-12-ASAMBLEA-01.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Asamblea Unidxs por la Cultura del 12 de Marzo pasado.</figcaption></figure>



<h2><strong>La historia no-oficial</strong></h2>



<p>A partir de diciembre de 2019, la gestión del INCAA quedó a cargo del director de la primera película argentina ganadora del Oscar: Luis Puenzo. Su designación, al igual que la del documentalista Tristán Bauer al frente de Cultura, fue recibida como una buena señal, sensación de que se fue derritiendo ante las crecientes dificultades tanto para gestionar las partidas de financiamiento al cine independiente como para frenar el avance de esta Ley.</p>



<p>Fueron muchas las actividades que se realizaron durante la pandemia ara visibilizar la problemática aun en la virtualidad: asambleas presenciales transmitidas vía streaming, conferencias de prensa, junta de firmas vía formularios de Google. Hasta que<a href="https://www.youtube.com/watch?v=Ul4AgdB3Zko"> un grupo de mujeres, al calor del 8M, decidió poner los pies en la calle.</a></p>



<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2022/04/2022-03-08-BAUER-1.jpg"><img loading="lazy" width="640" height="360" data-id="75076"  src="https://lavaca.org/wp-content/uploads/2022/04/2022-03-08-BAUER-1.jpg" alt="" class="wp-image-75076" srcset="https://lavaca.org/wp-content/uploads/2022/04/2022-03-08-BAUER-1.jpg 640w, https://lavaca.org/wp-content/uploads/2022/04/2022-03-08-BAUER-1-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/2022-03-08-BAUER-1-600x338.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2022/04/2022-03-08-BAUER-3.jpg"><img loading="lazy" width="640" height="360" data-id="75077"  src="https://lavaca.org/wp-content/uploads/2022/04/2022-03-08-BAUER-3.jpg" alt="" class="wp-image-75077" srcset="https://lavaca.org/wp-content/uploads/2022/04/2022-03-08-BAUER-3.jpg 640w, https://lavaca.org/wp-content/uploads/2022/04/2022-03-08-BAUER-3-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/2022-03-08-BAUER-3-600x338.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>
</figure>



<p>Lo que empezó con el cantito “¡No se toca! ¡El fondo no se toca! ¡El fondo no se toca!” devino en una avalancha que logró imponer una reunión al propio Bauer. Ingrid Urrutia, Delegada General de la Junta Interna de ATE en el INCAA, una de las responsables de la acción del 8M, cuenta a lavaca: “El 8M fue una jornada muy emocionante en sí, todas nuestras luchas nos llevaron a tomar las calles con distintas compañeras trabajadoras de la cultura. Encontrarnos al Ministro Tristán Bauer fue una sorpresa pero pudimos pedirles respuestas sobre el riesgo que corren los fondos para la cultura: nos pudo decir que reconocen el problema pero no lo pudieron resolver. </p>



<blockquote class="wp-block-quote"><p>Me quedé con la sensación de que falta voluntad política, por eso ponemos todos los esfuerzos en fortalecer el espacio de Unidxs por la Cultura con acciones de lucha.”</p></blockquote>



<p>Urrutia se refiere a la asamblea que nuclea las acciones para frenar el des-financiamiento del sector: Unidxs por la Cultura, quien designó a las seis personas que asistieron a la reunión&nbsp; con el Ministro Bauer, ocurrida el 14 de marzo en el Centro Cultural Kirchner. <a href="https://www.colectivodecineastas.com/post/reuni%C3%B3n-con-el-ministro-de-cultura-trist%C3%A1n-bauer">Aquí, el resultado de la reunión.</a></p>



<p>Los puntos principales de la minuta:</p>



<p>· &nbsp; &nbsp; &nbsp; &nbsp; CADUCIDAD: Habló de optimismo pero que sepamos que el Congreso es el ámbito para resolver este asunto y que es inestable. No hay una propuesta en un escenario de derrota pero no cerró la posibilidad de que un Decreto Presidencial pueda ser una heramienta.</p>



<p>· &nbsp; &nbsp; &nbsp; &nbsp; INCAA: Se le presentó un diagnóstico de la gestión muy completo y sobre la disconformidad que ha manifestado todo la comunidad audiovisual (asociaciones de cine y trabajadorxs del INCAA). Insistimos con el no diálogo, situaciones de maltrato, y las políticas de inacción sobre los temas urgentes (Consejo Asesor, Costo Medio, Plan de Fomento, Cinemateca, ENERC, Violencias de Género).</p>



<p>· &nbsp; &nbsp; &nbsp; &nbsp; El Ministro sostuvo que no puede intervenir por la autarquía del INCAA pero dijo que tomaba nota de todo lo compartido y que iba a llamar a Puenzo para que nos reciba como asociaciones y trabajadorxs.&nbsp;</p>



<p>A esta fecha, los avances fueron escasos. Tal vez por eso el tono de reclamo subió con una consigna a la calle para este lunes a las 15 horas en el INCAA y a las 17hs en la Escuela Nacional de Experimentación y Realización Cinematográfica (ENERC).</p>



<figure class="wp-block-image size-full"><a href="https://lavaca.org/wp-content/uploads/2022/04/277744164_1041849030087484_8057319214185898155_n.jpg"><img loading="lazy" width="565" height="566" src="https://lavaca.org/wp-content/uploads/2022/04/277744164_1041849030087484_8057319214185898155_n.jpg" alt="" class="wp-image-75064" srcset="https://lavaca.org/wp-content/uploads/2022/04/277744164_1041849030087484_8057319214185898155_n.jpg 565w, https://lavaca.org/wp-content/uploads/2022/04/277744164_1041849030087484_8057319214185898155_n-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/277744164_1041849030087484_8057319214185898155_n-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/04/277744164_1041849030087484_8057319214185898155_n-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/04/277744164_1041849030087484_8057319214185898155_n-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/04/277744164_1041849030087484_8057319214185898155_n-48x48.jpg 48w" sizes="(max-width: 565px) 100vw, 565px" /></a></figure>



<p>Andy Testa, otra de las que lleva adelante la lucha en asamblea, remata: “Lo importante es insistir en el apoyo que hay con respecto a que estos fondos no caduquen. Están quienes quieren defender la soberanía cultural y quienes piensan que eso no lo tiene que garantizar el Estado, sino que la producción de contenidos va de mano de los privados, de la mano de una lógica de mercado. El cine es parte de la cultura y la lucha de Unidxs por la cultura es para toda la cultura. Estábamos con una conciencia de lo que significa nuestra fuerza en las calles y nuestra fuerza cada vez que alzamos la voz estando juntas en espacios de coordinación. Hoy estamos defendiendo los recursos pero con las perspectiva de qué va a pasar. Si ganamos la caducidad, ahí van a empezar otras peleas. ¿Qué cine se está fomentando? ¿Qué cultura se está fomentando?”.</p>



<p>Estas preguntas, a la vez que parecen de segundo plano ante la urgencia de la caducidad del Fondo, quizá arrojen una respuesta sobre la ¿falta? de voluntad política en la de Era Netflix, Disney y Amazon.</p>



<p></p>



<blockquote class="wp-block-quote"><p><strong>Las redes sociales de Unidxs por la Cultura</strong>: <a href="https://www.instagram.com/unidxs_por_la_cultura/">en Instagram</a> y <a href="https://www.facebook.com/UnidxsporlaCultura">en Facebook.</a></p></blockquote>



<p></p>



<h2><strong>La letra de la ley</strong></h2>



<p><strong>&nbsp;¿Qué impuestos y gravámenes fueron alcanzados en el artículo 4º de la Ley 27.432 (</strong><strong><sup>1</sup></strong><strong>)?</strong></p>



<p>Inciso b): Gravamen de emergencia a los premios de determinados juegos de sorteo y concursos deportivos previsto en la ley 20.630 <strong>(</strong><strong><sup>4</sup></strong><strong>)</strong>. De allí un porcentaje se gira al Fondo Especial para Bibliotecas Populares, también en riesgo.</p>



<p>Inciso c): Impuesto sobre el capital de cooperativas previsto en la ley 23.427 <strong>(</strong><strong><sup>5</sup></strong><strong>)</strong>. El llamado Fondo para Educación y Capacitación Cooperativa. Esto es el porcentaje que pagan todas las cooperativas del país en los balances anuales. Su administración y gestión también cambiarán luego del 31 de diciembre de 2022.</p>



<p>Inciso e): Impuesto a las entradas de espectáculos cinematográficos e impuesto sobre los videogramas grabados previstos en la ley 17.741. (Ley de cine) <strong>(</strong><strong><sup>2</sup></strong><strong>)</strong>;</p>



<p>Inciso f): Impuestos a los pasajes al exterior previstos en la 25.997 <strong>(</strong><strong><sup>6</sup></strong><strong>)</strong> (Esta es la Ley nacional de Turismo). La forma de ejecución del Fondo Nacional de Turismo administrados por el&nbsp; Instituto Nacional de Promoción Turística, también cambiará luego del 31 de diciembre de 2022;</p>



<p>Inciso g): Impuesto adicional de emergencia sobre el precio final de venta de cigarrillos previsto en la ley 24.625 <strong>(</strong><strong><sup>7</sup></strong><strong>)</strong>. De aquí sale el financiamiento de programas sociales y/o de salud, del Programa Cambio Rural y de algunosl Pprograma Social-agropecuario. Ambos dependen del Instituto Nacional de Tecnología Agropecuaria (INTA). Otra de las cosas que cambiarán luego del 31 de diciembre de 2022;</p>



<p>Inciso i): Impuesto a los servicios de comunicación audiovisual previsto en la ley 26.522 <strong>(</strong><strong><sup>3</sup></strong><strong>)</strong>. De los fondos aquí recaudados, una parte van para el Instituto de Cine INCAA, para el Instituto Nacional de Teatro (INT) y para el Instituto Nacional de Música (INAMU).</p>



<p></p>



<h2>Leyes mencionadas</h2>



<p>(1) Ley 27.432:<a href="http://servicios.infoleg.gob.ar/infolegInternet/anexos/305000-309999/305264/norma.htm"> http://servicios.infoleg.gob.ar/infolegInternet/anexos/305000-309999/305264/norma.htm</a></p>



<p>(2) Ley 17.741 (de cine):<a href="http://servicios.infoleg.gob.ar/infolegInternet/anexos/15000-19999/17938/norma.htm"> http://servicios.infoleg.gob.ar/infolegInternet/anexos/15000-19999/17938/norma.htm</a></p>



<p>(3) Ley 26.522 (de Servicios Audiovisuales)<a href="http://servicios.infoleg.gob.ar/infolegInternet/anexos/155000-159999/158649/norma.htm"> http://servicios.infoleg.gob.ar/infolegInternet/anexos/155000-159999/158649/norma.htm</a></p>



<p>(4) Ley 20630 (de&nbsp; gravamen a premios ganados en juegos de sorteo):<a href="http://servicios.infoleg.gob.ar/infolegInternet/anexos/85000-89999/89937/texact.htm"> http://servicios.infoleg.gob.ar/infolegInternet/anexos/85000-89999/89937/texact.htm</a></p>



<p>(5) Ley 23.427 (de Cooperativas)<a href="http://servicios.infoleg.gob.ar/infolegInternet/anexos/20000-24999/22268/texact.htm"> http://servicios.infoleg.gob.ar/infolegInternet/anexos/20000-24999/22268/texact.htm</a></p>



<p>(6) Ley 25.997 (Nacional de Turismo):<a href="http://servicios.infoleg.gob.ar/infolegInternet/anexos/100000-104999/102724/norma.htm"> http://servicios.infoleg.gob.ar/infolegInternet/anexos/100000-104999/102724/norma.htm</a></p>



<p>(7) Ley 24.625 (de impuestos sobre el precio final de venta de cigarrillos):<a href="http://servicios.infoleg.gob.ar/infolegInternet/anexos/30000-34999/31989/norma.htm#:~:text=LEY%2024.625%20del%2028%2F12%2F95&amp;text=Cr%C3%A9ase%20un%20impuesto%20adicional%20de,Promulgada%3A%20Enero%203%20de%201996"> http://servicios.infoleg.gob.ar/infolegInternet/anexos/30000-34999/31989/norma.htm#:~:text=LEY%2024.625%20del%2028%2F12%2F95&amp;text=Cr%C3%A9ase%20un%20impuesto%20adicional%20de,Promulgada%3A%20Enero%203%20de%201996</a>.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="bJFHEnG8Vc"><a href="https://lavaca.org/mu146/cine-y-coronavirus-camara-oculta/">Cine y coronavirus: Cámara oculta</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Cine y coronavirus: Cámara oculta» — lavaca" src="https://lavaca.org/mu146/cine-y-coronavirus-camara-oculta/embed/#?secret=o0JyxGDLbq#?secret=bJFHEnG8Vc" data-secret="bJFHEnG8Vc" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/el-cine-nacional-en-peligro-una-ley-que-afecta-a-todo-el-sector-cultural-pone-en-riesgo-su-financiamiento/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">«Tenemos que preguntarnos qué riesgos estamos dispuestos a asumir respecto a una guerra nuclear». Entrevista a Noam Chomsky</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 6 días</span> <p>el</p> <span class="mvp-post-date">04/04/2022</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="560" src="https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926.jpg 1024w, https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926-300x164.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926-768x420.jpg 768w, https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926-600x328.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>En esta entrevista con <a href="https://periodistasunidos.com.mx/2022/04/centremonos-en-evitar-una-guerra-nuclear-en-lugar-de-debatir-sobre-la-guerra-justa-entrevista-a-noam-chomsky/">el colectivo Periodistas Unidos,</a> el prestigioso intelectual estadounidense reflexiona sobre las causas y consecuencias de la guerra en Ucrania.</strong></p>



<p>Los líderes de la OTAN anunciaron el miércoles que la alianza planea reforzar su frente oriental desplegando muchas más tropas en países como Bulgaria, Hungría, Polonia y Eslovaquia -incluyendo miles de tropas estadounidenses- y enviando «equipos para ayudar a Ucrania a defenderse de las amenazas químicas, biológicas, radiológicas y nucleares». Y aunque la propia alianza de la OTAN no está proporcionando directamente armas a Ucrania, muchos de sus países miembros están enviando armas a Ucrania, incluyendo misiles, cohetes, ametralladoras y más.</p>



<p>Con toda probabilidad, el 24 de febrero el presidente ruso Vladimir Putin creía que su ejército invadiría Ucrania en cuestión de pocos días, cuando ordenó una invasión en el país vecino tras un largo y masivo despliegue militar en la frontera de Ucrania. Sin embargo, un mes más tarde, la guerra continúa y varias ciudades ucranianas han sido devastadas por los ataques aéreos rusos. Las conversaciones de paz se han estancado, y no está claro si Putin sigue queriendo derrocar al gobierno o si, por el contrario, pretende ahora una Ucrania «neutral».</p>



<p>En la siguiente entrevista, Noam Chomsky, académico de renombre mundial y líder de la disidencia, comparte sus pensamientos y puntos de vista sobre las opciones disponibles para poner fin a la guerra en Ucrania, y reflexiona sobre la idea de la guerra «justa» y si la guerra en Ucrania podría conducir al colapso del régimen de Putin. C.J. Polychroniou.</p>



<p><strong>C.J. Polychroniou:&nbsp; Ya llevamos un mes de guerra en Ucrania y las conversaciones de paz se han estancado. De hecho, Putin está subiendo el nivel de violencia mientras Occidente aumenta la ayuda militar a Ucrania. En una&nbsp;<a href="https://truthout.org/articles/noam-chomsky-us-military-escalation-against-russia-would-have-no-victors/" target="_blank" rel="noreferrer noopener">entrevista anterior</a>, usted comparó la invasión rusa de Ucrania con la invasión nazi de Polonia. ¿La estrategia de Putin está entonces sacada &nbsp;del mismo manual que usó Hitler? ¿Quiere ocupar toda Ucrania? ¿Intenta reconstruir el imperio ruso? ¿Es este el motivo por el que se han estancado las negociaciones de paz?</strong></p>



<p><strong>Noam Chomsky:</strong>&nbsp;Hay muy poca información creíble sobre las negociaciones. Algunas de las informaciones que se filtran parecen ligeramente optimistas. Hay buenas razones para suponer que si Estados Unidos aceptara participar seriamente, con un programa constructivo, las posibilidades de poner fin al horror aumentarían.</p>



<p>Cuál sería ese programa constructivo, al menos en líneas generales, no es ningún secreto. El elemento principal es el compromiso de neutralidad de Ucrania: no pertenecer a una alianza militar hostil, no albergar armas dirigidas a Rusia (incluso las llamadas engañosamente «defensivas»), no realizar maniobras militares con fuerzas militares hostiles.</p>



<p>Difícilmente puede considerarse algo inédito en asuntos internacionales, incluso donde no existe nada formal. Todo el mundo entiende que México no puede unirse a una alianza militar dirigida por China, emplazar armas chinas dirigidas a Estados Unidos y realizar maniobras militares con el Ejército Popular de Liberación.</p>



<p>En resumen, un programa constructivo sería todo lo contrario a la&nbsp;<a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/09/01/joint-statement-on-the-u-s-ukraine-strategic-partnership/" target="_blank" rel="noreferrer noopener">Declaración Conjunta sobre la Asociación Estratégica entre Estados Unidos y Ucrania</a>&nbsp;firmada por la Casa Blanca el 1 de septiembre de 2021. Este documento, que tuvo poca repercusión, declaraba enérgicamente que la puerta de Ucrania para entrar en la OTAN (la Organización del Tratado del Atlántico Norte) estaba abierta de par en par. También había «finalizado un Marco Estratégico de Defensa que crea una base para la mejora de la cooperación estratégica en materia de defensa y seguridad entre Estados Unidos y Ucrania», proporcionando a Ucrania armas avanzadas antitanque y de otro tipo, junto con un «sólido programa de entrenamiento y ejercicios acorde con el estatus de Ucrania como Socio de Oportunidades Mejoradas de la OTAN.»</p>



<p>La declaración fue otro ejercicio intencionado de meter el dedo en la llaga. Es otra contribución a un proceso que la OTAN (es decir, Washington) ha estado perfeccionando desde que Bill Clinton violó en 1998 la firme promesa de George H.W. Bush de no ampliar la OTAN hacia el Este, una decisión que suscitó fuertes advertencias de diplomáticos de alto nivel como George Kennan, Henry Kissinger, Jack Matlock, (el actual director de la CIA) William Burns, y muchos otros, y que llevó al secretario de Defensa William Perry a estar a punto de dimitir en señal de protesta, al que se unió una larga lista de otros con los ojos abiertos. Eso, por supuesto, además de las acciones agresivas que golpearon directamente las preocupaciones de Rusia (Serbia, Irak, Libia, y crímenes menores), llevadas a cabo de tal manera que se maximizara la humillación.</p>



<p>No requiere demasiado empeño sospechar de que la declaración conjunta fue un factor que indujo a Putin y al estrecho círculo de «hombres duros» que lo rodean a decidir intensificar su movilización anual de fuerzas en la frontera ucraniana, en un esfuerzo por ganar algo de atención hacia sus preocupaciones en seguridad, en este caso sobre la agresión criminal directa – que, de hecho, podemos comparar con la invasión nazi de Polonia (en combinación con Stalin)-.</p>



<p>La neutralización de Ucrania es el elemento principal de un programa constructivo, pero hay más. Debería haber movimientos hacia algún tipo de acuerdo federal para Ucrania que implique un grado de autonomía para la región del Donbass, siguiendo las líneas generales de lo que queda de Minsk II. De nuevo, esto no sería nada nuevo en asuntos internacionales. No hay dos casos idénticos y ningún ejemplo real se acerca a la perfección, pero existen estructuras federales en Suiza y Bélgica, entre otros casos, e incluso en Estados Unidos hasta cierto punto. Unos esfuerzos diplomáticos serios podrían encontrar una solución a este problema, o al menos contener las llamas.</p>



<p>Y las llamas son reales. Se calcula que unas 15.000 personas han muerto en el conflicto de esta región desde 2014.</p>



<p>Eso deja de lado Crimea. En cuanto a Crimea, Occidente tiene dos opciones. Una es reconocer que la anexión rusa es simplemente un hecho por ahora, irreversible sin acciones que destruirían Ucrania y posiblemente mucho más. La otra es ignorar las muy probables consecuencias y hacer gestos heroicos sobre cómo Estados Unidos «nunca reconocerá la supuesta anexión de Crimea por parte de Rusia», como proclama la declaración conjunta, acompañada de muchos pronunciamientos elocuentes de otros que están dispuestos a condenar a Ucrania a una catástrofe total mientras hacen propaganda sobre su valentía.</p>



<p>Nos guste o no, esas son las opciones.</p>



<p>¿Quiere Putin «ocupar toda Ucrania y reconstruir el imperio ruso»? Sus objetivos anunciados (principalmente la neutralización) son bastante diferentes, incluida su declaración de que sería una locura intentar reconstruir la antigua Unión Soviética, pero puede que tuviera algo así en mente. Si es así, es difícil imaginar lo que él y su círculo siguen haciendo. Para Rusia, ocupar Ucrania haría que su experiencia en Afganistán pareciera un picnic en el parque. A estas alturas eso está muy claro.</p>



<p>Putin tiene la capacidad militar -y a juzgar por Chechenia y otras escapadas, la capacidad moral- para dejar a Ucrania en ruinas. Eso significaría que no hay ocupación, no hay imperio ruso y no hay más Putin.</p>



<p>Nuestros ojos se centran, con razón, en los crecientes horrores de la invasión de Ucrania por parte de Putin. Sin embargo, sería un error olvidar que la declaración conjunta es sólo uno de los placeres que la mente imperial está conjurando en silencio.</p>



<p>Hace unas semanas&nbsp;<a href="https://truthout.org/articles/chomsky-us-push-to-reign-supreme-stokes-the-ukraine-conflict/" target="_blank" rel="noreferrer noopener">hablamos</a>&nbsp;de la Ley de Autorización de Defensa Nacional del presidente Biden, tan poco conocida como la declaración conjunta. Este brillante documento -citando de nuevo a Michael Klare- aboga por «una cadena ininterrumpida de estados centinela armados por Estados Unidos -que se extienden desde Japón y Corea del Sur en el norte del Pacífico hasta Australia, Filipinas, Tailandia y Singapur en el sur y la India en el flanco oriental de China»- destinada a rodear a China, incluyendo a Taiwán, «de forma bastante ominosa.»</p>



<p>Cabe preguntarse cómo sienta a China el hecho de que, según se informa, el comando Indo-Pacífico de Estados Unidos esté planeando mejorar el cerco, duplicando su gasto en el año fiscal 2022, en parte para&nbsp;<a href="https://asia.nikkei.com/Politics/International-relations/Indo-Pacific/US-to-build-anti-China-missile-network-along-first-island-chain" target="_blank" rel="noreferrer noopener">desarrollar</a>&nbsp;«una red de misiles de ataque de precisión a lo largo de la llamada primera cadena de islas».</p>



<p>Para la defensa, por supuesto, por lo que el gobierno chino no tiene motivos de preocupación.</p>



<p>&#8211;<strong>Hay pocas dudas de que la agresión de Putin contra Ucrania no cumple con la teoría de la&nbsp;<a rel="noreferrer noopener" href="https://iep.utm.edu/justwar/" target="_blank">guerra justa,</a>&nbsp;y que la OTAN también es moralmente responsable de la crisis. Pero, ¿qué pasa con el hecho de que Ucrania arme a los civiles para luchar contra los invasores? ¿No está esto moralmente justificado por los mismos motivos que la resistencia contra los nazis?</strong></p>



<p>-La teoría de la guerra justa, lamentablemente, tiene tanta relevancia en el mundo real como la «intervención humanitaria», la «responsabilidad de proteger» o la «defensa de la democracia».</p>



<p>A primera vista, parece una obviedad que un pueblo en armas tiene derecho a defenderse de un agresor brutal. Pero, como siempre en este triste mundo, surgen preguntas cuando se piensa un poco en ello. Por ejemplo, la resistencia contra los nazis. Difícilmente podría haber habido una causa más noble.</p>



<p>Uno puede ciertamente entender y simpatizar con los motivos de Herschel Grynszpan cuando asesinó a un diplomático alemán en 1938; o los partisanos entrenados por los británicos que asesinaron al asesino nazi Reinhard Heydrich en mayo de 1942. Y uno puede admirar su coraje y su pasión por la justicia, sin reservas.</p>



<p>Sin embargo, ese no es el final de la historia. El primero proporcionó a los nazis el pretexto para las atrocidades de la Kristallnacht [Noche de los Cristales] e impulsó el programa nazi hacia sus horribles consecuencias. El segundo condujo a las impactantes masacres de Lidice.</p>



<p>Los acontecimientos tienen consecuencias. Los inocentes sufren, quizás terriblemente. Estas cuestiones no pueden evitarse por personas con un mínimo sentido moral. Las preguntas no pueden dejar de surgir cuando consideramos si armar y cómo a aquellos que se resisten valientemente a la agresión asesina.</p>



<p>Eso es lo de menos. En el caso que nos ocupa, también tenemos que preguntarnos qué riesgos estamos dispuestos a asumir respecto a una guerra nuclear, que no sólo supondrá el fin de Ucrania, sino mucho más allá, hasta lo verdaderamente impensable.</p>



<p>No es alentador que más de un tercio de los estadounidenses esté a favor de «emprender una acción militar [en Ucrania] aunque se arriesgue a un conflicto nuclear con Rusia», tal vez inspirados por comentaristas y líderes políticos que deberían pensárselo dos veces antes de hacer sus imitaciones de Winston Churchill.</p>



<p>Tal vez se puedan encontrar formas de proporcionar las armas necesarias a los defensores de Ucrania para repeler a los agresores, evitando al mismo tiempo las graves consecuencias. Pero no debemos engañarnos creyendo que se trata de un asunto sencillo, que se resuelve con pronunciamientos audaces.</p>



<p><strong>-¿Prevé usted una evolución política dramática dentro de Rusia si la guerra dura mucho más tiempo o si los ucranianos resisten incluso después de que hayan terminado las batallas formales? Al fin y al cabo, la economía rusa ya está asediada y podría acabar con un colapso económico sin parangón en la historia reciente.</strong></p>



<p>-No sé lo suficiente sobre Rusia ni siquiera para aventurar una conjetura. Una persona que sí sabe lo suficiente como para «especular» -y sólo eso, como nos recuerda- es Anatol Lieven, cuyas ideas han sido una guía muy útil en todo momento. Considera muy poco probable que se produzcan «acontecimientos políticos dramáticos» debido a la naturaleza de la dura cleptocracia que Putin ha construido cuidadosamente. Entre las conjeturas más optimistas, «el escenario más probable»,&nbsp;<a rel="noreferrer noopener" href="https://www.washingtonpost.com/business/2022/03/04/russian-oligarchs-lack/" target="_blank">escribe Lieven</a>, «es una especie de semi-golpe, que en su mayor parte nunca se hará público, por el que Putin y sus colaboradores inmediatos dimitirán ‘voluntariamente’ a cambio de garantías de su inmunidad personal frente a la detención y de la riqueza de su familia. Quién sucedería como presidente en estas circunstancias es una cuestión totalmente abierta».</p>



<p>Y no es necesariamente una cuestión agradable de considerar.</p>



<p><em><a rel="noreferrer noopener" href="https://sinpermiso.info/autores/Noam-Chomsky" target="_blank">Noam Chomsky</a> es profesor laureado de la Universidad de Arizona y catedrático emérito de Lingüística del Massachusetts Institute of Technology, es uno de los activistas sociales más reconocidos internacionalmente por su magisterio y compromiso político. Su libro más reciente es “Climate Crisis and the Global Green New Deal: The Political Economy of Saving the Planet”.</em></p>


													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/tenemos-que-preguntarnos-que-riesgos-estamos-dispuestos-a-asumir-respecto-a-una-guerra-nuclear-entrevista-a-noam-chomsky/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="media_image-4" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">La última Mu: Las deudas</span></h4></div><a href="https://lavaca.org/category/mu168/"><img width="210" height="300" src="https://lavaca.org/wp-content/uploads/2022/03/mu168-210x300.jpg" class="image wp-image-74537  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu168-210x300.jpg 210w, https://lavaca.org/wp-content/uploads/2022/03/mu168.jpg 600w" sizes="(max-width: 210px) 100vw, 210px" /></a></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Videos</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Galerías</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/miguel-angel-estrella-la-musica-el-adios-y-la-reconstruccion-de-su-desaparicion-en-uruguay-en-medio-del-plan-condor/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Miguel Ángel Estrella: la música, el adiós, y la reconstrucción de su desaparición en Uruguay en medio del Plan Cóndor</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-cine-nacional-en-peligro-una-ley-que-afecta-a-todo-el-sector-cultural-pone-en-riesgo-su-financiamiento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/04/FOTO_CINEMA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/04/FOTO_CINEMA-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/04/FOTO_CINEMA-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/04/FOTO_CINEMA-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/FOTO_CINEMA-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/04/FOTO_CINEMA-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El cine nacional, en peligro: una ley que afecta a todo el sector cultural pone en riesgo su financiamiento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/las-otras-deudas-el-informe-de-amnistia-internacional-sobre-las-violaciones-de-los-derechos-humanos-en-argentina/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada.jpg 500w, https://lavaca.org/wp-content/uploads/2020/12/marcha-por-ludmila-portada-300x200.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Las otras deudas: el informe de Amnistía Internacional sobre las violaciones de los derechos humanos en Argentina</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/tenemos-que-preguntarnos-que-riesgos-estamos-dispuestos-a-asumir-respecto-a-una-guerra-nuclear-entrevista-a-noam-chomsky/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926-560x560.jpg 560w, https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/04/noam-chomsky-politica-filosofia-pensamiento-2020-guerra-nuclear-e1649087008926-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Tenemos que preguntarnos qué riesgos estamos dispuestos a asumir respecto a una guerra nuclear». Entrevista a Noam Chomsky</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/conversaciones-en-el-acampe/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/153A0996-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/153A0996-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/153A0996-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/153A0996-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/153A0996-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/153A0996-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conversaciones en el acampe</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/marzo-transfobico-que-hay-detras-de-la-campana-anti-trans-por-cristina-montserrat-hendrickse/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/71-400x600-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/71-400x600-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/71-400x600-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/71-400x600-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/71-400x600-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/71-400x600-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Marzo transfóbico: qué hay detrás de la campaña anti trans. Por Cristina Montserrat Hendrickse</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu168/la-barby-trans/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/barby-guaman-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/barby-guaman-2-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/barby-guaman-2-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/barby-guaman-2-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/barby-guaman-2-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/barby-guaman-2-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu168</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Barby trans</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/mataderos-es-trans-una-jornada-historica-a-pura-feria-folklore-y-baile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/CSC_0482-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/CSC_0482-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/CSC_0482-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/CSC_0482-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/CSC_0482-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/CSC_0482-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mataderos es trans: una jornada histórica a pura feria, folklore y baile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/frente-al-virus-de-la-inaccion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-6.56.22-PM-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-6.56.22-PM-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-6.56.22-PM-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-6.56.22-PM-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-6.56.22-PM-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-6.56.22-PM-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Frente al virus de la inacción</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-mas-importante-partido/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El partido más importante</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/natalia-oreiro-en-el-cuarto-de-lucia-que-esto-no-vuelva-a-pasar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Natalia Oreiro en El cuarto de Lucía: «Que esto no vuelva a pasar»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/que-no-haya-sido-en-vano-el-dolor-el-conmovedor-cierre-de-el-cuarto-de-lucia-en-la-manzana-de-las-luces/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Que no haya sido en vano el dolor: el conmovedor cierre de El Cuarto de Lucía en La Manzana de Las Luces</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/12ava-encuentro-de-familiares-sobrevivientes-de-femicidios-necesitamos-hechos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>12avo Encuentro de Familiares Sobrevivientes de Femicidios: “Necesitamos hechos”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/arte-y-opera-en-otra-ceremonia-memorable-en-el-cuarto-de-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Arte y ópera en otra ceremonia memorable en El Cuarto de Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/estamos-sanando-las-heridas-juntas-las-visitas-que-recorren-el-cuarto-de-lucia-y-ayudan-a-construir-justicia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Estamos sanando las heridas,  juntas»: las visitas que recorren El cuarto de Lucía y ayudan a construir justicia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/la-cultura-de-la-lucha-margaritas-rap-susy-shock-y-mas-en-otra-emotiva-jornada-por-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La cultura de la lucha: margaritas, rap, Susy Shock y más en otra emotiva jornada por Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/cuando-la-posta-se-subio-al-camion-el-video-de-una-accion-cultural-inedita/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/Posta-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Posta-4-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuando la Posta se subió al camión: el video de una acción cultural inédita</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/lavacatv/mozart-no-binarie-estreno-del-videoclip-de-opera-queer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-300x188.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1024x640.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-768x480.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-400x250.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1080x675.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-600x375.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">lavacaTV</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mozart no binarie: estreno del videoclip de Ópera Queer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/bailando-con-nuestrxs-muertxs-un-ritual-colectivo-a-puro-canto-y-orgullo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1080x720.jpg 1080w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El arte del Orgullo: un ritual colectivo a puro canto y baile, para recordar a lxs que no están y abrazar a lxs que vienen</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-conjuro-artistico-ballet-embrujado-en-una-nueva-presentacion-de-calle/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/1.1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/1.1.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/1.1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/1.1-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/1.1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/1.1-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/1.1-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El conjuro artístico: Ballet Embrujado en una nueva presentación de CALLE</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/parlamento-de-artistas-una-sesion-politica-y-experimental-desde-el-disparate-artistico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Parlamento de Artistas: una sesión política y experimental desde el disparate artístico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-clima-del-cambio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El clima del cambio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/san-cayetano-desde-abajo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/153A9682-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/153A9682-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>San Cayetano desde abajo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu160/no-binarismo-autogestion-de-la-identidad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>No binarismo: autogestión de la identidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/encallamos-navegando-por-el-parana-el-dia-de-su-bajante-historica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«¡Encallamos!»: navegando por el Paraná, el día de su bajante histórica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu160/campana-nacional-somos-lucia-margaritas-a-los-chanchos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada.jpg 500w, https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada-300x200.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Campaña Nacional Somos Lucía: margaritas a los chanchos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/100-dias-sin-tehuel-donde-esta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-300x200.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-1024x682.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-768x512.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-1080x720.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-600x400.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>100 días Sin Tehuel: ¿Dónde está?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/niunamas-el-grito-de-familiares-en-el-norte-del-conurbano/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#NiUnaMás: el grito de familiares en el norte del conurbano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu158/la-forma-del-fuego/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/04/153A9570.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/04/153A9570.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu158</span><span class="mvp-cd-date left relative">Hace 12 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La forma del fuego</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-cuarto-de-lucia-el-cuarto-de-todas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 año</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El cuarto de Lucía, el cuarto de todas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-16" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="http://lavaca.org/libroagroecologia/"><img src="https://lavaca.org/wp-content/uploads/2022/03/banner-Agroecologia.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-18" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.lavaca.org/suscripcion/"><img src="https://lavaca.org/wp-content/uploads/2021/07/banner2.jpeg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-19" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://universidad.lavaca.org/soberania-alimentaria-derechos-humanos-y-agroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/06/uva-2.jpg"></a>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leido</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://lavaca.org/notas/la-historia-de-las-madres-de-plaza-de-mayo-erase-una-vez-catorce-mujeres/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/Madres-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Madres-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2022/03/Madres-1000x600.jpeg 1000w, https://lavaca.org/wp-content/uploads/2022/03/Madres-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/Madres-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Madres-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2022/03/Madres-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2022/03/Madres-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2022/03/Madres-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2022/03/Madres-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La historia de las Madres de Plaza de Mayo: érase una vez catorce mujeres</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu/mu-168-las-deudas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Revista Mu</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mu 168: Las deudas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/adios-al-amigo-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/rozin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/rozin-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/rozin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/rozin-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/rozin-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/rozin-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/rozin-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/rozin-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/rozin-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Adiós al amigo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/higui-absuelta-cuando-la-jurisprudencia-se-construye-en-la-calle/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/41A0469-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/41A0469-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/41A0469-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/41A0469-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Higui absuelta: cuando la jurisprudencia se construye en la calle</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/el-mas-importante-partido/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/DSC_2516-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El partido más importante</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu138/norita/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/MG_0985-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/MG_0985-1-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2022/03/MG_0985-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/MG_0985-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/MG_0985-1-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2022/03/MG_0985-1-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2022/03/MG_0985-1-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2022/03/MG_0985-1-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2022/03/MG_0985-1-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mu138</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La sonrisa como bandera: feliz cumple, Norita</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/para-higui-la-libertad-comenzo-el-juicio-y-el-acompanamiento-que-exige-su-absolucion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>«Para Higui la libertad»: comenzó el juicio mientras la movilización social reclama su absolución</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/miguel-angel-estrella-la-musica-el-adios-y-la-reconstruccion-de-su-desaparicion-en-uruguay-en-medio-del-plan-condor/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/04/dri-y-estrella-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Miguel Ángel Estrella: la música, el adiós, y la reconstrucción de su desaparición en Uruguay en medio del Plan Cóndor</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Anticopyright lavaca. Todas nuestras notas pueden ser reproducidas libremente. Agradecemos la mención de la fuente.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<div id="wvpl-sticky-player" class="wvpl-style-light wvpl-palette-800e3a14c86733ad9ccc96fd80850d88">
	<div class="wvpl-container">
		<div class="wvpl-controls">
			<div class="wvpl-icon wvpl-prev wvpl-disabled"></div>
			<div class="wvpl-icon wvpl-play"></div>
			<div class="wvpl-icon wvpl-next wvpl-disabled"></div>
		</div>
		<div class="wvpl-volume-slider">
			<div class="rail">
				<div class="value"></div>
			</div>
			<div class="handle"></div>
			<div class="touchable"></div>
		</div>
		<div class="wvpl-wave">
			<div class="wvpl-position">0:00</div>
			<div class="wvpl-waveform"></div>
			<div class="wvpl-duration">0:00</div>
		</div>
		<div class="wvpl-trackinfo"></div>
	</div>
	<button type="button" class="wvpl-sticky-player-toggle"></button>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://lavaca.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-util.min.js?ver=5.9.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='waveplayer-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "waveplayer", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js?ver=5.9.3' id='waveplayer-js'></script>
<script type='text/javascript' id='waveplayer-js-after'>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</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lavaca.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.4' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.3.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/lavaca.org\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.3.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.3.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.3.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4e2de1c8b353badbd836fa490107c537","fragment_name":"wc_fragments_4e2de1c8b353badbd836fa490107c537","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.3.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2-wc.6.3.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.0' id='fitvids-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/lavaca.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/lavaca.org\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/lavaca.org\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"617fd0f628","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"a3e1ff12f1","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"75052","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/lavaca.org\/wp-content\/plugins\/divi-builder\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/js/scripts.min.js?ver=4.17.0' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.17.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-embed.min.js?ver=5.9.3' id='wp-embed-js'></script>

		<script type="text/html" id="tmpl-placeholders">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</script>

		<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'129232296',post:'75052',tz:'-3',srv:'lavaca.org'} ]);
	_stq.push([ 'clickTrackerInit', '129232296', '75052' ]);
</script>
<svg class="icon-definitions" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <symbol id="icon-play" viewBox="0 0 448 512">
            <path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path>
        </symbol>
        <symbol id="icon-stop" viewBox="0 0 448 512">
            <path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48z"></path>
        </symbol>
        <symbol id="icon-eyedropper" viewBox="0 0 512 512">
            <path fill="currentColor" d="M50.75 333.25c-12 12-18.75 28.28-18.75 45.26V424L0 480l32 32 56-32h45.49c16.97 0 33.25-6.74 45.25-18.74l126.64-126.62-128-128L50.75 333.25zM483.88 28.12c-37.47-37.5-98.28-37.5-135.75 0l-77.09 77.09-13.1-13.1c-9.44-9.44-24.65-9.31-33.94 0l-40.97 40.97c-9.37 9.37-9.37 24.57 0 33.94l161.94 161.94c9.44 9.44 24.65 9.31 33.94 0L419.88 288c9.37-9.37 9.37-24.57 0-33.94l-13.1-13.1 77.09-77.09c37.51-37.48 37.51-98.26.01-135.75z"></path>
        </symbol>
        <symbol id="waveform-animation" viewBox="0 0 48 40">
            <path id="first-bar" d="M0 0 H8 V40 H0 Z"></path>
            <path id="second-bar" d="M10 0 H18 V40 H10 Z"></path>
            <path id="third-bar" d="M20 0 H28 V40 H20 Z"></path>
            <path id="fourth-bar" d="M30 0 H38 V40 H30 Z"></path>
            <path id="fifth-bar" d="M40 0 H48 V40 H40 Z"></path>
            <animateTransform xlink:href="#first-bar" attributeType="XML" attributeName="transform" type="scale" values="1,1;1,.2;1,1" dur="1.6s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#second-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.6;1,1;1,.6;1,.2;1,.6" dur="1.5s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#third-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.5;1,1;1,.5" dur="1.4s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fourth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.8;1,1;1,.8;1,.6;1,.4;1,.6;1,.8" dur="1.35s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fifth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.25;1,1;1,.25" dur="1.55s" repeatCount="indefinite"></animateTransform>
        </symbol>
    </defs>
</svg>
		<style type="text/css" id="waveplayer-additional-styles">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</style>
		</body>
</html>
<!-- Dynamic page generated in 0.436 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-10 05:29:10 -->

<!-- Compression = gzip -->