<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://lavaca.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home.jpg" />
		<meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home.jpg" />
	<meta property="og:url" content="https://lavaca.org/mu168/la-doctrina-del-shock-deuda-externa-y-deudas-internas/" />
<meta property="og:title" content="FMI: La doctrina del shock" />
<meta property="og:description" content="El Senado votó favorablemente el acuerdo con el FMI, hipoteca perpetua sobre el presente y el futuro argentino. El escenario político sigue mostrando internas en un gobierno en el que grupos propios son más opositores que una oposición oficialista que, a la vez, todo lo hace pensando en limar al gobierno frente a las elecciones [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://lavaca.org/mu168/la-doctrina-del-shock-deuda-externa-y-deudas-internas/">
<meta name="twitter:title" content="FMI: La doctrina del shock">
<meta name="twitter:description" content="El Senado votó favorablemente el acuerdo con el FMI, hipoteca perpetua sobre el presente y el futuro argentino. El escenario político sigue mostrando internas en un gobierno en el que grupos propios son más opositores que una oposición oficialista que, a la vez, todo lo hace pensando en limar al gobierno frente a las elecciones [&hellip;]">
<title>FMI: La doctrina del shock &#8211; lavaca</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed" href="https://lavaca.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed de los comentarios" href="https://lavaca.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lavaca.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='waveplayer-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/assets/css/styles.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lavaca.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://lavaca.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lavaca.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='waveplayer-frontend-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/block/style.css?ver=1619291885' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.9.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://lavaca.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://lavaca.org/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.3.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.3.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.3.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-mercadopago-global-css-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-mercadopago/includes/../assets/css/global.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://lavaca.org/wp-content/themes/zox-news/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/reset.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://lavaca.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.2' type='text/css' media='all' />
<style id='divi-builder-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://lavaca.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5' type='text/css' media='all' />
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202212.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://lavaca.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lavaca.org/wp-json/wp/v2/posts/74461" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lavaca.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lavaca.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<meta name="generator" content="WooCommerce 6.3.1" />
<link rel="canonical" href="https://lavaca.org/mu168/la-doctrina-del-shock-deuda-externa-y-deudas-internas/" />
<link rel='shortlink' href='https://lavaca.org/?p=74461' />
<link rel="alternate" type="application/json+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fmu168%2Fla-doctrina-del-shock-deuda-externa-y-deudas-internas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fmu168%2Fla-doctrina-del-shock-deuda-externa-y-deudas-internas%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-573757-1', 'auto');
			ga('send', 'pageview');
		</script>

			<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2" as="font" crossorigin />
		<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2" as="font" crossorigin />
		<style type="text/css">
			@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2) format("woff2")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}@font-face{font-family:'Font Awesome 5 Brands';font-style:normal;font-weight:400;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2) format("woff2")}.fab{font-family:'Font Awesome 5 Brands';font-weight:400}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.mvp-feat1-pop-head span {
	color: #000;
}

.mvp-widget-home-title span {
	color: #000;
}

.figcaption {
	color: #000;
	font-size:11px;
}


		</style>
		<style id="et-critical-inline-css"></style>

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="lavaca"/>
  <meta property="og:title" content="FMI: La doctrina del shock"/>
  <meta property="og:url" content="https://lavaca.org/mu168/la-doctrina-del-shock-deuda-externa-y-deudas-internas/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El Senado votó favorablemente el acuerdo con el FMI, hipoteca perpetua sobre el presente y el futuro argentino. El escenario político sigue mostrando internas en un gobierno en el que grupos propios son más opositores que una oposición oficialista que, a la vez, todo lo hace pensando en limar al gob"/>
  <meta property="og:image" content="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home.jpg"/>
  <meta property="og:image:url" content="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home.jpg"/>
  <meta property="og:image:secure_url" content="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home.jpg"/>
  <meta property="article:published_time" content="2022-03-17T10:55:00-03:00"/>
  <meta property="article:modified_time" content="2022-03-18T20:05:31-03:00" />
  <meta property="og:updated_time" content="2022-03-18T20:05:31-03:00" />
  <meta property="article:section" content="Mu168"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="FMI: La doctrina del shock"/>
  <meta name="twitter:url" content="https://lavaca.org/mu168/la-doctrina-del-shock-deuda-externa-y-deudas-internas/"/>
  <meta name="twitter:description" content="El Senado votó favorablemente el acuerdo con el FMI, hipoteca perpetua sobre el presente y el futuro argentino. El escenario político sigue mostrando internas en un gobierno en el que grupos propios son más opositores que una oposición oficialista que, a la vez, todo lo hace pensando en limar al gob"/>
  <meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
</head>
<body class="post-template-default single single-post postid-74461 single-format-standard wp-embed-responsive theme-zox-news et_divi_builder woocommerce-no-js et-pb-theme-zox news et-db">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="menu"><li id="menu-item-74301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74301"><a href="https://lavaca.org/suscripcion/">Hacete Cómplicx</a></li>
<li id="menu-item-59902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59902"><a href="https://lavaca.org/reporter/">Newsletter</a></li>
<li id="menu-item-69936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69936"><a href="https://lavaca.org/category/mu/">Revista Mu</a></li>
<li id="menu-item-69937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69937"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-69938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69938"><a href="https://lavaca.org/uva-universidad/">Universidad de lavaca</a></li>
<li id="menu-item-69939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69939"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-69941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69941"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
<li id="menu-item-69935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69935"><a href="https://lavaca.org/que-es-lavaca/">Qué es lavaca</a></li>
<li id="menu-item-60719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60719"><a href="https://lavaca.org/mi-cuenta/">Mi cuenta</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Sigamos en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://lavaca.org/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://lavaca.org/feminismobastardo/"><img src="https://lavaca.org/wp-content/uploads/2022/03/feminismo-bastardo-banner.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/lavaca" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/Lavacatuitera" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/mu.lavaca/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://lavaca.org/"><img itemprop="logo" src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">lavaca</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>FMI: La doctrina del shock</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://lavaca.org/carrito/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60720 mvp-mega-dropdown"><a href="https://lavaca.org/category/mu/">Revista Mu</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/mu/mu-168-las-deudas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 168: Las deudas</p></a></li><li><a href="https://lavaca.org/mu/mu-167-movete/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/01/mu-167-home-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/01/mu-167-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/01/mu-167-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 167: Movete</p></a></li><li><a href="https://lavaca.org/mu/mu-166-lo-que-falta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 166: Lo que falta</p></a></li><li><a href="https://lavaca.org/mu/mu-165-amor-o-muerte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 165: Amor o muerte</p></a></li><li><a href="https://lavaca.org/mu/mu-164-el-poder-a-la-imaginacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 164: El poder a la imaginación</p></a></li></ul></div></div></li>
<li id="menu-item-71690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71690"><a href="https://lavaca.org/suscripcion/">Hacete cómplicx</a></li>
<li id="menu-item-66432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66432"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-59894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59894"><a href="https://lavaca.org/uva-universidad/">Universidad de lavaca</a></li>
<li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59896"><a href="#">TV</a>
<ul class="sub-menu">
	<li id="menu-item-60728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60728"><a href="https://lavaca.org/tag/hackpop/">Hack&#038;Pop</a></li>
	<li id="menu-item-60727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60727"><a href="https://lavaca.org/tag/es-la-politica/">Es la política</a></li>
	<li id="menu-item-60726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60726"><a href="https://lavaca.org/tag/tango-not-dead/">Tango Not Dead</a></li>
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60725 mvp-mega-dropdown"><a href="https://lavaca.org/category/lavacatv/">Archivo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/lavacatv/mozart-no-binarie-estreno-del-videoclip-de-opera-queer/"><div class="mvp-mega-img"><img width="384" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-300x188.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1024x640.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-768x480.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-400x250.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1080x675.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-600x375.jpeg 600w" sizes="(max-width: 384px) 100vw, 384px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Mozart no binarie: estreno del videoclip de Ópera Queer</p></a></li><li><a href="https://lavaca.org/notas/bailando-con-nuestrxs-muertxs-un-ritual-colectivo-a-puro-canto-y-orgullo/"><div class="mvp-mega-img"><img width="360" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1080x720.jpg 1080w" sizes="(max-width: 360px) 100vw, 360px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>El arte del Orgullo: un ritual colectivo a puro canto y baile, para recordar a lxs que no están y abrazar a lxs que vienen</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-ultimo-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, último capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-cuarto-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, cuarto capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-tercer-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, tercer capítulo: una serie documental de lavaca</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-59897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59897"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-59898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59898"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lavaca.org/mu168/la-doctrina-del-shock-deuda-externa-y-deudas-internas/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/mu168/"><span class="mvp-post-cat left">Mu168</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">FMI: La doctrina del shock</h1>
																			<div class="mvp-author-info-wrap left relative">

								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicada</p> <span class="mvp-post-date">hace 4 días</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-17">17/03/2022</time></span>
										<meta itemprop="dateModified" content="2022-03-18 8:05 pm"/>
									</div><!--mvp-author-info-date-->

								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home.jpg">
										<meta itemprop="width" content="800">
										<meta itemprop="height" content="450">
									</div><!--mvp-post-img-hide-->
																																<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p><strong>El Senado votó favorablemente el acuerdo con el FMI, hipoteca perpetua sobre el presente y el futuro argentino. El escenario político sigue mostrando internas en un gobierno en el que grupos propios son más opositores que una oposición oficialista que, a la vez, todo lo hace pensando en limar al gobierno frente a las elecciones del año que viene; gobierno que quiere hacer lo mismo con la oposición. Una nube de pesos, mientras la sociedad es cada vez más desigual. Compartimos libremente este trabajo sobre las deudas para el último número de&nbsp;<em>MU</em>: <strong>la deuda como shock para empobrecer y controlar vidas y territorios, y todo lo pendiente que nunca se renegocia. Miradas d</strong>esde lo comunitario, lo barrial, la investigación económica, lo socioambiental, lo cooperativo y lo agroecológico, para conocer los enigmas y paradigmas que están en juego. </strong></p>



<blockquote class="wp-block-quote"><p><strong>Por Lucas Pedulla.</strong></p></blockquote>



<span id="more-74461"></span>



<h2>1. <strong>Los pies en el barrio</strong></h2>



<p>En José León Suárez no hay ministros, no hay stand by, no hay lo que se llama Fondo Monetario Internacional, no hay tecnicismos; el default se mide a partir de lo que Waldemar Cubilla -sociólogo recibido en el penal de San Martín, fundador de la Biblioteca Popular La Carcova- llama como suerte de Código Territorial de Dificultades Extendidas. ¿Qué significa? En el barrio lindero al basural, las tasas de referencia del Banco Central quedan chicas: los financistas del barrio – no precisamente vestidos de traje y corbata- dan créditos con tasa al 100% de interés.&nbsp;</p>



<p>“Podríamos decir que el sistema de financiación popular inicia al cien por cien”, dice el sociólogo y la afirmación, que parte de la empiria urbana cotidiana, es parte del loop económico argentino y no un dato de la última década: “Una vez tuve una conversación con una dirigente del oficialismo, que hoy es una funcionaria importante, en los tiempos de los acuerdos del Club de París con Kirchner. Ella tenía un planteo muy fuerte de ir en contra de la deuda y yo le comentaba que en el centro de San Martín, pero sobre todo en su periferia, la gente hacía cola para endeudarse”.&nbsp;</p>



<p>El dato lleva a pensar el actual acuerdo con el Fondo desde otra complejidad, donde “la deuda” en singular toma la forma de un plural que lleva a preguntar, al menos, por las deudas económicas que ahogan a las personas, a la vez que por otras deudas sociales ya existentes sobre las cuales no se avizoran renegociaciones ni acuerdos.</p>



<p>Waldemar convierte esa abstracción en algo medible: “Desde un plano más político comparto el planteo contra los fondos, pero en la práctica la deuda es quizás el gran organizador del mundo de la vida. La vida endeudada es mucho mayor en la informalidad o clandestinidad. Tener que pagar la deuda quizá se convierte en la primera de tus prioridades, porque no te querés quedar sin crédito. Y, luego, viene el resto: la comida, la vestimenta, las necesidades básicas. La deuda tiene la posibilidad de matarnos o dejarnos vivir, y ahí se me viene la frase de Néstor Kirchner cuando dijo ‘los muertos no pagan’. Podríamos decir, tal vez, que los sectores populares pagamos con muertos”.</p>



<p>Las muertes tras la adulteración de la droga en el área de Reconquista en Puerta 8 quizás arrojen una variante reciente.&nbsp;</p>



<blockquote class="wp-block-quote"><p>“Mientras no se modifiquen las normas procedimentales, mientras la ley argentina siga siendo permisiva, no va haber ninguna posibilidad de frenar esto”.<br>Alejandro Olmos</p></blockquote>



<h2><strong>2. Secretos y revisiones</strong></h2>



<p>Alejandro Olmos fue el mayor investigador de la deuda externa al punto de sostener durante 18 años, desde 1982 hasta su muerte en el 2000, una denuncia contra el ministro dictatorial José Martínez de Hoz y los funcionarios de la miseria planificada en dictadura estatizada en democracia. Su investigación la plasmó en el libro <em>Todo lo que usted quiso saber sobre la deuda externa y siempre se lo ocultaron</em>. El legado de esa lucha, que llevó mucho tiempo en la soledad de los años de indultos, es continuado hoy de forma exhaustiva por su hijo, Alejandro Olmos Gaona, que publicó <em>La deuda odiosa. El valor de una doctrina jurídica como instrumento de solución política</em>. En marzo editará un nuevo material analizando, junto a la exdiputada Fernanda Vallejos, las claves del actual acuerdo.</p>



<p>Los principales puntos de este análisis actual con mirada histórica y familiar:</p>



<p>“El problema que tenemos con el Fondo es que las negociaciones son secretas. Después te presentan los puntos pero mientras tanto no se sabe qué se negocia. El ministro Martín Guzmán solo hace enunciados pero el detalle no se conoce y esto ha sido así en cada uno de los 28 acuerdos que ha firmado el Fondo antes. Dijo que el Fondo quería déficit 0 en 2025, que el gobierno no iba a aceptar porque iba a ser en 2027, pero finalmente terminó aceptando”.&nbsp;</p>



<p>“Además, supuestamente lo que acordó Guzmán es que los 44 mil millones de dólares que le debemos al Fondo los vamos a pagar en dos años y medio con plata que nos va a dar el propio Fondo. Ahí es cuando esa nueva deuda se plantea pagar en 10 años, pero no va a ser así ni remotamente, porque el Banco Central está exhausto. De aquí a un año y medio, o dos, va a haber que pedir otro acuerdo, y luego otro por tres años, y así vamos a seguir condicionados por estas políticas”.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/suscripcion/"><img loading="lazy" width="1024" height="135" src="https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-1024x135.jpg" alt="" class="wp-image-74696" srcset="https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-1024x135.jpg 1024w, https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-300x39.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-768x101.jpg 768w, https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-1080x142.jpg 1080w, https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-600x79.jpg 600w, https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>“Si bien al Fondo se le paga una tasa de interés muy baja en relación a otros acreedores internacionales privados, el problema son los condicionamientos y ajustes. Algo increíble entre quienes defienden el acuerdo es que dicen que no se plantearon ajustes ni modificaciones laborales. ¿Cómo que no? Apenas asumió Alberto, se ajustaron las jubilaciones por decreto. Por otro lado, con los índices inflacionarios que tiene el país, el sueldo se licuó en 2021 al 50%.&nbsp;</p>



<p>Otra complicación es que Guzmán dijo que no iba a haber ajuste tarifario, pero el Fondo en un comunicado dijo que sí. Habrá que ver la proporción. El Fondo no va a exigir reformas como el Plan Brady porque serían inaceptables: como está planteado hoy, va a ejercer el control de la economía con las revisiones y los ajustes presupuestarios”.</p>



<p>“En principio, el tema de la revisión trimestral es una ficción. No es que cada tres meses va a venir alguien y te pregunta qué está pasando con las cuentas públicas: ese señor ya está en el Banco Central y va a estar los días de cada mes. Cada tres meses lo que va a pasar es que va a elevar al Fondo un informe de lo que ha pasado, pero la revisión y el control van a ser diarios, al punto tal que cuando se firmó la ampliación del stand-by en tiempos de Macri se estableció que el gobierno debía informarle al Fondo cada 24 horas lo que estaba haciendo. Ahora va a pasar algo parecido: la revisión trimestral implica revisar si el acuerdo funciona o no, si el Gobierno cumplió con las pautas que comprometió o no, si el índice pautado de devaluación del peso sigue las normas o no. La política del Fondo es que se instala y te controla. Argentina va a perder autonomía en sus decisiones”.&nbsp;</p>



<p>“Entonces, cuando te controlan la política económica, ¿qué soberanía tenés?”.</p>



<blockquote class="wp-block-quote"><p>“Esto tiene que ver con la falta de participación popular y de una dirigencia que no explicó qué es lo que había pasado con la deuda. Me dan bronca las explicaciones simples: no nos animamos a decir la verdad”.<br>Eduardo Vasco Murúa</p></blockquote>



<h2><strong>3. De pies y manos</strong></h2>



<p>¿Había otros caminos?</p>



<p>Olmos: “Como se verificó, una gran parte de la plata del Fondo se fugó. Al saber que la plata se fugaba, no hizo nada, y eso significa haber violado categóricamente el Artículo 6 de su Convenio Constitutivo; cuando vio que el objetivo planteado por el stand-by de Macri tampoco se cumplió ni le comunicó qué estaba haciendo con la plata, violó el Artículo 5; y, finalmente, cuando le dio la plata no le exigió la garantía que establece en su Artículo 1. Es decir, el Fondo violó tres artículos. Para el Derecho Internacional Público esto significan actos inéditos cometidos por un organismo internacional. No lo digo yo, sino la Comisión de Derecho Internacional de la Naciones Unidas. Cuando pasa eso, el gobierno tiene la posibilidad de ir a la Corte Internacional de La Haya a pedir que se expida sobre estas violaciones. Si el Fondo recibiera esa advertencia, indudablemente serviría para poder negociar de otra manera. Hay muchos que no tienen idea de lo que es el derecho internacional y dijeron que el Fondo no acataría eso y que la Corte está manipulada por los EE.UU, pero los antecedentes dicen otra cosa: la Corte ya falló por los contras nicaraguenses financiados por EE.UU y por el embargo de medicamentos a Irán, ocasionando un gran lío en el Departamento de Estado. Es apelar a los recursos que uno tiene, por lo menos, para ver qué pasa, y no entregarse de pies y manos”.</p>



<p>Olmos Gaona aclara que la deuda no es “ilegal” o “ilegítima”: “Una cosa es que el Fondo violara sus artículos al no haber controlado ni advertido, pero el préstamo no fue ilegal ni violó el orden jurídico de la Argentina. En el stand-by, el Estado manda una carta diciendo que necesita dinero, explicita para qué, manda un memorándum sobre su política económica, el Fondo lo lleva al Directorio, lo aprueba y nada más. Esta forma operativa la hizo Macri, la hizo Kirchner en 2003, y así todos los acuerdos desde el primero de Aramburu en el 57. La deuda no es solo de Macri, es de la mayor parte de la dirigencia política con representación parlamentaria: Macri no emitió un solo bono que no haya sido autorizado por el Congreso. Y si bien el acuerdo con el Fondo no pasó por el Congreso, es porque había una ley que establecía que el país podía realizar operaciones con los organismos multilaterales que integra sin necesidad de autoridad legislativa. Esa ley es del ‘92 y fue ratificada en 2014. Es decir que mientras no se modifiquen este tipo de normas procedimentales, mientras la ley argentina siga siendo permisiva, no va a haber ninguna posibilidad de frenar esto”.&nbsp;</p>



<blockquote class="wp-block-quote"><p>“Es un círculo vicioso: la deuda ecológica golpea con sequías, inundaciones, cambio climático, y es la principal deuda que tenemos con el pueblo”.<br>Rosalía Pellegrini</p></blockquote>



<h2><strong>4. Jugar el partido</strong></h2>



<p>En medio de la toma del mayor endeudamiento de la historia argentina, hubo una sola persona que se encadenó al Banco Central e inició una denuncia a Mauricio Macri, Luis Caputo, Nicolás Dujovne, Federico Stuzenegger, Guido Sandleris y Marcos Peña. Esa persona es el histórico referente del Movimiento Nacional de Empresas Recuperadas (MNER), Eduardo <em>Vasco </em>Murúa, actual Director Nacional de Empresas Recuperadas en el Ministerio de Desarrollo Social de la Nación. En noviembre, una delegación del Movimiento se reunió con el presidente Alberto Fernández y le presentó, entre otros puntos, una carta donde le explicaban por qué no había que pagar la deuda.&nbsp;</p>



<p>Murúa, un hombre que no se caracteriza por la retórica sino por pasar a la acción, frente a este nuevo acuerdo con el FMI tiene dos sensaciones: “Impotencia, porque esto tiene que ver con la falta de participación popular y de una dirigencia que se ponga a la cabeza de nuestro pueblo a explicarle qué es lo había pasado con la deuda. El famoso por qué. También me dan bronca las explicaciones simples porque no nos animamos a decir la verdad de lo que fue la deuda. La deuda no fue para ayudar a Macri, sino preparada por el Departamento de Estado junto a su agente financiero que es el Fondo Monetario, a condicionar al próximo gobierno, porque sabían que la derecha, que había logrado algo histórico como ganar en elecciones como nunca había pasado, no iba a durar más de 4 años. Más allá de los dichos del ministro, no creo que semejante operativo no implique un condicionamiento a la necesidad que tenemos como país: desarrollarnos”.&nbsp;</p>



<p>Un hecho premonitorio: al cierre de esta de edición, el ministro de Desarrollo Social Juan Zabaleta había anunciado la interrupción de las altas en los programas de Potenciar Trabajo. Algo que impacta de lleno en el mundo cooperativo que defiende Murúa. Él dice: “Hay que seguir discutiendo con el Estado de no bajarlo, sino aumentarlo, que ya muy poco es. Si consideramos que nuestro Ministerio debiera ser el que más genera empleo, necesitamos más partidas para la producción, instalar trabajos, y complementar el esfuerzo que hace el conjunto de los trabajadores de la economía popular para conseguir empleo”.</p>



<p>El partido clave que señala Murúa es el que se juega para saber quién pagará lo que venga: “Esta deuda recayó siempre sobre el conjunto de la clase trabajadora, pero ese es un debate y también una cuestión de poder. Veremos si la deuda la cargan más los sectores monopólicos de la economía, del poder financiero, o si recae exclusivamente en nuestro pueblo”.</p>



<p>Ese partido, para Murúa, todavía está a tiempo de jugarse en dos terrenos: en la calle; y en la Corte Suprema de Justicia, donde su denuncia espera resolución.&nbsp;</p>



<blockquote class="wp-block-quote"><p>“Seguimos poniendo el impacto ambiental debajo de la alfombra. Asignarle un número es medirlo en un valor monetario del cual queremos escapar, pero si calculamos ese impacto, el número es 10 veces mayor al de la deuda”.<br>Walter Pengue</p></blockquote>



<h2><strong>5. Corte a la impunidad</strong></h2>



<p>«Frente a la propia Corte Suprema, el 1F se convocó marcha contra la impunidad y la corrupción judicial. Muchas de las familias presentes expresaban algo más complejo y amplio que las consignas convocantes, con el urgente grito que arrastran en sus cuerpos hace años. Allí estaban desde la Madre de Plaza de Mayo Línea Fundadora Nora Cortiñas hasta Sergio Maldonado, agregando un tema obvio pero ausente: “Contra el FMI y la Corte nos tiene que abarcar a todas y todos, sin color político”.&nbsp;</p>



<p>También estaban Marta Montero y Guillermo Pérez, mamá y papá de Lucía Pérez, que viajaron desde Mar del Plata en micro para participar. Si alguien puede hablar de la justicia como otra deuda odiosa, son estas familias; en el caso de Marta y Guillermo, este año están a la espera de dos eventos: la fecha del nuevo juicio que juzgue a los responsables del femicidio de la joven de 16 años, y la fecha del jury contra los jueces que dejaron impune el caso en la primera sentencia.&nbsp;</p>



<p>A su vez, junto al colectivo Familias Sobrevivientes de Femicidios, hace 17 cartas que le piden al presidente Alberto Fernández una reunión. El día del 1F, minutos antes de salir a Tribunales, Marta recibió una llamada de Daniel Caresani, psicólogo en la Subsecretaría de Acceso a la Justicia del Ministerio de Justicia y Derechos Humanos. El funcionario quedó en mandarle un escrito al Presidente, pero le dijo que Fernández no tenía nada que ver con el reclamo. Marta le respondió: “El Presidente no está solo para pagar la deuda, sino también para hacerse cargo de los femicidios”.&nbsp;</p>



<p>Para Marta, entonces, la desidia y la corrupción judicial no son casuales sino causales; y lo plantea como parte de una deuda: “Las familias tenemos que hacer el duelo porque nos arrebatan de cuajo la vida de nuestras hijas. Tenemos que luchar, esperar dos años para un juicio, y cuando se hace, ver que está todo mal hecho y volver todo a cero. Cada vez es más perverso. Por eso salimos a la calle, porque sabemos que nuestra palabra pesa y mucho, y tenemos que aprender a creer en nosotros mismos, en esta lucha colectiva, en salir y no callarnos. Aunque nos duela el alma -porque sí: es cansador- es por la memoria de nuestros hijos. No debemos cansarnos porque, si no, han ganado ellos otra vez. Y no lo tenemos que permitir. Estoy segura que como pueblo tenemos más poder que el que tienen ellos detrás de un sillón”.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/suscripcion/"><img loading="lazy" width="1024" height="135" src="https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-1024x135.jpg" alt="" class="wp-image-74696" srcset="https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-1024x135.jpg 1024w, https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-300x39.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-768x101.jpg 768w, https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-1080x142.jpg 1080w, https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner-600x79.jpg 600w, https://lavaca.org/wp-content/uploads/2022/03/suscripcion-megabanner.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Como prueba de cómo mover a los sillones, desde Mar del Plata, tras la conversación Marta envía una noticia: la Justicia Federal hizo lugar a una medida cautelar que suspendió la exploración off shore de las petroleras frente a las costas atlánticas. La Asamblea por un Mar Libre de Petroleras celebró: “Fuera el extractivismo de nuestros territorios”.&nbsp;</p>



<p>A través de este whatsapp, Marta conecta la deuda de la justicia, la no renegociación de la impunidad, con el extractivismo de los recursos naturales como otra -o acaso, la única- que el gobierno pretende profundizar a la caza de dólares.</p>



<blockquote class="wp-block-quote"><p>“Conviene ver a estos problemas de frente y verlos en relación, porque si miramos ahí, seguro vamos a descubrir algo”.<br>Waldemar Cubilla</p></blockquote>



<h2><strong>6. No mires el suelo</strong></h2>



<p>«La deuda implica que Argentina consiga dólares y eso se paga con deuda ecológica”. La respuesta la da Rosalía Pellegrini, una de las fundadoras y actuales coordinadoras de la Unión de Trabajadoras y Trabajadores de la Tierra (UTT), organización que agremia a más de 20 mil familias campesinas de todo el país. Tampoco es una frase desde la retórica, sino de la constatación en los campos: “Esa perspectiva cierra las alternativas de pensar un modelo agroalimentario en Argentina con soberanía alimentaria, con acceso a la tierra, con una economía que no sea tan concentrada, con agroecología y sin agrotóxicos. Es un círculo vicioso: esa deuda ecológica golpea con sequías, inundaciones, cambio climático, y es la principal deuda que tenemos con el pueblo”.</p>



<p>La deuda ecológica, en el panorama que traza Pellegrini, debe entenderse como la otra cara de la deuda externa. Así lo explica Walter Pengue, ingeniero agrónomo, doctor en Agroecología, integrante del Panel Internacional de los Recursos de la ONU, titular de la cátedra de Economía Ecológica de la Universidad Nacional de General Sarmiento (UNGS) y miembro del Grupo de Ecología del Paisaje y Medio Ambiente de la UBA: “La deuda ecológica nace y se construye como una demanda de los pueblos del sur hacia las sociedades del norte por lo que se conoce como intercambio ecológicamente desigual, la apropiación de los recursos naturales y del espacio vital. En la desesperación por cerrar un acuerdo no se contabilizan las externalidades, es decir, los costos ambientales y sociales que derivan de esto. Un autor, Joan Martínez Saier, habla de la incomensurabilidad de valores: hay muchas cosas que no podemos medir en dinero. ¿Se pueden medir la vida de nuestros pueblos? ¿La vida de la gente? ¿Por 3 millones de dólares me das a tu hijo? La realidad es que hay valores, y ahí se entiende lo inconmensurable. Porque si vos decís que los cambios afectan a la mariposa monarca, o que está en peligro el hábitat del tamandua, ¿a quién le importa? Pero tu hijo, sí. Y no tiene precio”.&nbsp;</p>



<p>¿Y las externalidades? “La deforestación, por ejemplo, se puede medir una parte en pérdida de infraestructura, en vidas humanas. En Economía Ecológica se utilizan varios métodos, uno son los precios hedónicos o precios espejo. Por ejemplo, algo complicado es medir la pérdida de especies. Hoy hay alerta mundial de Naciones Unidades porque estamos enfrentando lo que se llama la sexta extinción: un millón de especies pueden perderse en las próximas décadas. Un ejemplo que parece tonto pero a nosotros nos resulta importantísimo: ¿qué pasaría si desaparecen los polinizadores? A mucha gente le molestan las abejas, pero bueno: el 40% de la producción de alimentos caería. No es un simple bichito, y eso no lo mide la economía convencional. Avanzamos sobre la frontera agropecuaria del norte argentino, con la deforestación: ¿cuánta vida hay ahí abajo? Hoy no le ponen valor porque no lo estamos viendo y nuestros políticos viven de la coyuntura: no estás hablando con gente muy preparada”.</p>



<h2><strong>7. El futuro desierto</strong></h2>



<p>La deuda externa con el FMI tiene un valor bien concreto: 44 mil millones de dólares. ¿Hay un valor que le podamos poner a la deuda ecológica? “Asignarle un número es ponerle un valor monetario del cual queremos escapar porque no queremos meternos en esa discusión. En 2018, Naciones Unidas saca un documento sobre polinizadores y una de mis críticas era que, en un texto espectacular, lo primero que ponen es cuánto cuesta la pérdida. Entendía, claro, porque tienen que convencer a los políticos”.</p>



<p>La ONU estimó en 577 mil millones de dólares el aporte mundial de los polinizadores: 12 veces la deuda con el FMI.&nbsp;</p>



<p>En 2021, el propio CONICET alertó que los cambios en el uso del suelo, la destrucción de hábitats naturales y el uso de pesticidas son las principales causas de su desaparición.</p>



<p>Pengue: “El número es brutal. También lo es la cancelación de los servicios ecosistémicos (beneficios que un ecosistema aporta a la comunidad) a nivel planetario. Nuestra economía no lo ve porque seguimos poniendo el impacto ambiental bajo la alfombra. Si te tuviera que decir un valor de la deuda, el número es 10 veces, porque la cancelación de los servicios no solo impacta en un año sino en una secuencia de años. ¿Qué ves en cualquier campo de soja cuando levantás el suelo? Arena. Antes no había arena, había un limo, un algarrobal. Eso, imperceptible: es el futuro desierto. No lo sabemos porque somos Gardel, sino porque estudiamos. Pero nadie te da pelota”.&nbsp;</p>



<h2><strong>8. El Congreso incendiado</strong></h2>



<p>La UTT precisó esta temporada que entre incendios, sequías y tormentas hay familias que perdieron entre el 50% y el 100% de su producción de alimentos. En Tucumán y Santiago del Estero fue la alfalfa y el maíz, y los animales se están muriendo de sed. En Misiones, las inundaciones pudrieron toda la cosecha. Hay incendios en Formosa, Chaco, Entre Ríos: en Corrientes los fuegos arrasaron casi el 10%&nbsp; de la superficie provincial. En Río Negro, la mayor producción del tomate se desechó por el exceso de lluvias con granizo.&nbsp;</p>



<p>Según Rosalía, la lista sigue: “Esta situación de cambio nos golpeó de lleno y no hubo una sola emergencia agropecuaria para nuestro sector. Seguimos siendo rehenes de un sector muy minoritario que en Argentina concentra una parte cada vez más importante del territorio agropecuario: nuestras familias garantizan más del 60% de los alimentos, pero solamente un 3% es dueño de su tierra, mientras un puñado de miles de familias son dueñas de más de un 35% del territorio”.&nbsp;</p>



<p>La UTT llevó al Congreso el reclamo por la Ley de Acceso a la Tierra para que pequeños productores puedan acceder a créditos y comprar su terreno: este año perdió por tercera vez estado parlamentario: “Es una desilusión total. Nunca hubo voluntad verdadera, porque cuando había condiciones políticas para que el oficialismo avanzara, no lo hizo. Estamos hablando de una gran hipocresía y demagogia. Entendemos que fuimos una variable de especulación y utilización para que a fin de año se diera la disconformidad ante un Congreso diferente, donde cambió la correlación de fuerzas”.&nbsp;</p>



<p>Mientras se cajonean estos proyectos, la concentración avanza: “Hay una desigualdad muy grande y ese sector va a ser ganador porque ahora va a haber un paquete de medidas para permitirles estar libres de impuestos, sin que nadie cuestione este modelo basado en la biotecnología. Esto sólo nos genera más dependencia. Y no es un mero eslogan”.&nbsp;</p>



<p>Ese peso, además, se recuesta sobre las espaldas de las campesinas. “Somos las mujeres las que hacemos alargar el proceso de producción con lo que nos queda, tratando de que alcance la comida, ahorrando pequeños gastos de salud, fortaleciendo la economía agraria de autoconsumo. Somos las mujeres quienes lo sostenemos, incluso tomando deuda, porque llega un momento en que la plata no alcanza. ¿Y ahí qué hacés? Los bancos te cobran tasas de interés del 40% o 50% y no se lo van a dar a una mujer agricultora, por lo que muchas recaen en una financiera con acuerdos leoninos. ¿Y en qué voy a gastar? En nylon a precio dólar, en semillas a precio dólar, y si no estoy en una organización que promueva la agroecología, en agrotóxicos, también a precio dólar. Así terminamos contribuyendo al mismo sistema que criticamos”.&nbsp;</p>



<h2><strong>9. Abrir los ojos</strong></h2>



<p>Otra vez, la deuda como sobrevivencia. De regreso en José León Suárez, Waldemar Cubilla ilustra con otro ejemplo: un compañero está esperando que su hijo menor cumpla los 18 para poder sacar un crédito a su nombre. “Son 5 y toda la familia ya está en el Veraz. Solo faltaba el más chico: están esperando para poder sacarse la heladera”.</p>



<p>Ese fenómeno no habla de otra cosa que del nivel de empobrecimiento social. “Y otra vez se da la cuestión entre lo formal y lo informal: tener o no DNI, tener o no una cuenta bancaria, lleva a la gente a preferir pagar un 40% más porque sabe que no se le va a pedir ningún otro tipo de formalidad. También se arma un juego donde los sectores especulativos están con el río revuelto y eso genera un ‘sistema de seguridad’, si querés verlo así: hay un armado de cobranza alrededor de eso que no se expresa en una carta documento o en un mail, sino que inicia un circuito de trabajo y de economía que tiene que ver más que nada con el delito. Pero fíjate qué loco: ¿es delito prestar al 100 por cien de interés? Arranca como un acuerdo de partes, siempre de palabra, pero se monta un sistema de préstamos que tiene que ver capaz con un posicionamiento en el territorio y un acuerdo de convivencia”. Cualquier semejanza con el FMI no es coincidencia.&nbsp;</p>



<p>Un acuerdo entre partes basado en la supervivencia desesperada que monta un sistema de cobranza espurio con posicionamiento territorial: ¿similitudes y diferencias con el FMI? “Hay dos planos. Si nosotros no pagamos, inmediatamente se entra en default y todo lo que sabemos. Después pueden aparecer organismos de mediación, el Papa, la ONU, algún presidente que toma la posta. Pero en el barrio nadie se quiere meter. No queda registro. Y esa es la dificultad”.&nbsp;</p>



<p>¿Qué es lo que aparece en ese vacío? Al comienzo, Waldemar decía que los sectores populares pagan las deudas con muertos: “Conviene verlo relacionado y tomarse el trabajo de algún tipo de interpretación. Lo veo como una cuestión de gestión territorial, de reordenamiento de una economía. Hay un nivel de productividad en la marginalidad que también necesita ser ordenada, contabilizada. En la formalidad lo arma el Estado con sus agencias, ¿pero quién regula lo marginal? Alguien tiene que regular eso por necesidad comunitaria. Si el Estado no está, aparecen otra caras. Algunos te dirán que son los movimientos sociales, en el mejor de los casos. Otros, los narcos. Todo el circuito de la economía en base al delito organiza; por lo cual, no sé si hablar de ‘narco-Estado’, pero en el territorio es cada vez más legítimo ganarse la vida en base al circuito de la droga, no es algo que ‘esté mal’. Eso genera preocupación porque la organización educativa es a mediano y largo plazo: terminá la primaria, empezá la secundaria, después la Universidad. ¿Cómo hacés?”.</p>



<p>Todos queremos vivir mejor, piensa Waldemar, pero para eso necesitamos otras discusiones. Y más serias. “Con la legalización del cannabis el Estado inicia una discusión, pero tenemos que dar una más amplia con otro tipo de circuitos. La cocaína toma notoriedad ahora porque la cortaron mal, pero acá en el barrio trabajamos el consumo problemático y alguien nos decía: ‘No es que mata porque está adulterada. La cocaína mata y es problemática de partida. ¿De qué estamos hablando?`”.</p>



<p>La pregunta, lejos de quedar respondida en esta nota, vuelve como un boomerang, como una deuda, como un conjunto de deudas.</p>



<p>Incendios, extinción, contaminación, femicidios, conflictividad social, impunidad, narcotráfico. Waldemar, con los pies en el barrio, no tiene la respuesta, pero llama a ejercer el primer paso para el descubrimiento de una salida: abrir los ojos. “Conviene ver a estos problemas de frente y verlos en relación, porque si miramos ahí, seguro vamos a descubrir algo. Si los dejamos pasar, perderemos otra vez”.</p>



<div class="wp-container-623823218192c wp-block-group"><div class="wp-block-group__inner-container">
<h3>Ésta nota se hizo gracias a nuestrxs lectorxs.<br>La <strong><a rel="noreferrer noopener" href="http://mpago.la/1NHZ5a" target="_blank">suscripción digital</a></strong> de lavaca te permite acceder de forma prioritaria a todas las notas de la Mu, a otros contenidos y a descuentos en libros, cursos y talleres que dictamos en <strong>lavaca</strong>. Todo por 250 pesos. Si te interesa asociarte, podés hacerlo desde <a rel="noreferrer noopener" href="http://mpago.la/1NHZ5a" target="_blank">éste link</a>.</h3>



<figure class="wp-block-image size-large"><a href="http://mpago.la/1NHZ5a"><img loading="lazy" width="600" height="300" src="https://lavaca.org/wp-content/uploads/2021/05/banner-3.jpg" alt="" class="wp-image-64768" srcset="https://lavaca.org/wp-content/uploads/2021/05/banner-3.jpg 600w, https://lavaca.org/wp-content/uploads/2021/05/banner-3-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></figure>
</div></div>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas:</span><span itemprop="keywords"><a href="https://lavaca.org/tag/portada/" rel="tag">portada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://lavaca.org/mu168/la-ley-del-fuego/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>La ley del fuego</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png"/>
																	<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="lavaca">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Notas relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://lavaca.org/notas/higui-absuelta-cuando-la-jurisprudencia-se-construye-en-la-calle/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/41A0469-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/41A0469-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/41A0469-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/41A0469-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Higui absuelta: cuando la jurisprudencia se construye en la calle</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/conjuros-memoria-y-poesia-la-agenda-del-fin-de-semana-de-mu-trinchera-boutique/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/171A2038-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/171A2038-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/171A2038-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/171A2038-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/171A2038-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/171A2038-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/171A2038-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/171A2038-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/171A2038-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/171A2038-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Conjuros, memoria y poesía: la agenda del fin de semana de MU Trinchera Boutique</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/absolucion-para-higui-segundo-dia-de-audiencias-en-san-martin/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-15-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-15-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Juicio a Higui: lo oculto, lo que se ve, y lo que se viene</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/para-higui-la-libertad-comenzo-el-juicio-y-el-acompanamiento-que-exige-su-absolucion/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>«Para Higui la libertad»: comenzó el juicio mientras la movilización social reclama su absolución</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/mu/mu-168-las-deudas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mu 168: Las deudas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/carlos-vicente-el-modelo-en-las-entranas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Carlos Vicente: el modelo en las entrañas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/mu168/"><span class="mvp-post-cat left">Mu168</span></a></h3>
												<h1 class="mvp-post-title left">La ley del fuego</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 1 semana</span> <p>el</p> <span class="mvp-post-date">11/03/2022</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong><em>MU</em> en Corrientes: recorrió rutas y parajes asolados por el fuego que destruyó el 11% del territorio provincial: la superficie quemada equivale a 46 veces la Ciudad de Buenos Aires. Causas y consecuencias del cambio de modelo productivo en Corrientes: monocultivos en zonas de humedales, arroceras que saquean el agua, área de conservación estricta sin manejo del fuego, acaparación y extranjerización de tierras, la bajante histórica del Paraná, en un contexto de sequía y cambio climático. Lo que deja el fuego: la urgente sanción de la Ley de Humedales. Por Lucas Pedulla.</strong></p>



 <a href="https://lavaca.org/mu168/la-ley-del-fuego/#more-74462" class="more-link"><span aria-label="Sigue leyendo La ley del fuego">(más&hellip;)</span></a>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/mu168/la-ley-del-fuego/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/mu168/"><span class="mvp-post-cat left">Mu168</span></a></h3>
												<h1 class="mvp-post-title left">La vida adulterada. El Barrio Puerta 8, después de las cámaras</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 1 semana</span> <p>el</p> <span class="mvp-post-date">11/03/2022</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Crónica de un barrio pobre. De la tranquilidad y las lagunas donde se podía nadar, a la entrada de la droga: cuándo, cómo y por qué. La voz de las y los vecinos, que piden no revelar sus identidades por temor a represalias. Las historias cotidianas de quienes se criaron y viven allí, lo que cuentan los más jóvenes, y el impacto de la noticia: ¿de dónde vino la droga adulterada? Hablan personas que la consumieron, familiares de víctimas, personas que grafican el olvido estatal, la corrupción policial, la falta de trabajo y&nbsp; el despliegue narco, acaso como un laberinto que, ante las cámaras, los transforma de víctimas a victimarios. Por Francisco Pandolfi.</strong></p>



 <a href="https://lavaca.org/mu168/la-vida-adulterada-el-barrio-puerta-8-despues-de-las-camaras/#more-74460" class="more-link"><span aria-label="Sigue leyendo La vida adulterada. El Barrio Puerta 8, después de las cámaras">(más&hellip;)</span></a>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/mu168/la-vida-adulterada-el-barrio-puerta-8-despues-de-las-camaras/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/mu168/"><span class="mvp-post-cat left">Mu168</span></a></h3>
												<h1 class="mvp-post-title left">El mar y la plata. La asamblea contra la explotación de petróleo en el mar</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 1 semana</span> <p>el</p> <span class="mvp-post-date">11/03/2022</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Pese al rechazo social, el gobierno insiste en promover la explotación de petróleo cerca de la costa de Mar del Plata. En esta nota la Asamblea detalla los posibles impactos negativos: especies en peligro, contaminación, reducción de la pesca. La organización que tejen para visibilizar el tema, compartir información y plantarse con argumentos frente al Estado y las corporaciones. De las concesiones brindadas por Macri justo antes de irse al aval del actual del Ministerio de Ambiente como continuidad de un modelo extractivo sin estudios de impacto, sin control y sin licencia social. La pregunta de un asambleísta: “¿Cómo avanzamos de este modo?”. Por Facundo Lo Duca.</strong></p>



 <a href="https://lavaca.org/mu168/el-mar-y-la-plata-la-asamblea-contra-la-explotacion-de-petroleo-en-el-mar/#more-74458" class="more-link"><span aria-label="Sigue leyendo El mar y la plata. La asamblea contra la explotación de petróleo en el mar">(más&hellip;)</span></a>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/mu168/el-mar-y-la-plata-la-asamblea-contra-la-explotacion-de-petroleo-en-el-mar/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="media_image-4" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">La última Mu: Las deudas</span></h4></div><a href="https://lavaca.org/category/mu168/"><img width="210" height="300" src="https://lavaca.org/wp-content/uploads/2022/03/mu168-210x300.jpg" class="image wp-image-74537  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu168-210x300.jpg 210w, https://lavaca.org/wp-content/uploads/2022/03/mu168.jpg 600w" sizes="(max-width: 210px) 100vw, 210px" /></a></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Videos</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Galerías</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/higui-absuelta-cuando-la-jurisprudencia-se-construye-en-la-calle/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/41A0469-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/41A0469-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Higui absuelta: cuando la jurisprudencia se construye en la calle</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu168/la-doctrina-del-shock-deuda-externa-y-deudas-internas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu168</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>FMI: La doctrina del shock</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/conjuros-memoria-y-poesia-la-agenda-del-fin-de-semana-de-mu-trinchera-boutique/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/171A2038-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/171A2038-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/171A2038-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/171A2038-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/171A2038-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/171A2038-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conjuros, memoria y poesía: la agenda del fin de semana de MU Trinchera Boutique</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/absolucion-para-higui-segundo-dia-de-audiencias-en-san-martin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-15-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-15-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/Higui-15-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Juicio a Higui: lo oculto, lo que se ve, y lo que se viene</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/para-higui-la-libertad-comenzo-el-juicio-y-el-acompanamiento-que-exige-su-absolucion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Para Higui la libertad»: comenzó el juicio mientras la movilización social reclama su absolución</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu/mu-168-las-deudas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Revista Mu</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mu 168: Las deudas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/carlos-vicente-el-modelo-en-las-entranas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/Carlos-Vicente-norita-1024x683-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Carlos Vicente: el modelo en las entrañas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/adios-al-amigo-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/rozin-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/rozin-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/rozin-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/rozin-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/rozin-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/rozin-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Adiós al amigo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/donde-esta-tehuel-una-marcha-y-un-festival-a-un-ano-de-su-desaparicion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/1J1A9814-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dónde está Tehuel: una marcha y un festival a un año de su desaparición</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu168/la-ley-del-fuego/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/corrientes-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/corrientes-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/corrientes-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/corrientes-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/corrientes-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/corrientes-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu168</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La ley del fuego</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/natalia-oreiro-en-el-cuarto-de-lucia-que-esto-no-vuelva-a-pasar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Natalia Oreiro en El cuarto de Lucía: «Que esto no vuelva a pasar»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/que-no-haya-sido-en-vano-el-dolor-el-conmovedor-cierre-de-el-cuarto-de-lucia-en-la-manzana-de-las-luces/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Que no haya sido en vano el dolor: el conmovedor cierre de El Cuarto de Lucía en La Manzana de Las Luces</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/12ava-encuentro-de-familiares-sobrevivientes-de-femicidios-necesitamos-hechos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>12avo Encuentro de Familiares Sobrevivientes de Femicidios: “Necesitamos hechos”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/arte-y-opera-en-otra-ceremonia-memorable-en-el-cuarto-de-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Arte y ópera en otra ceremonia memorable en El Cuarto de Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/estamos-sanando-las-heridas-juntas-las-visitas-que-recorren-el-cuarto-de-lucia-y-ayudan-a-construir-justicia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Estamos sanando las heridas,  juntas»: las visitas que recorren El cuarto de Lucía y ayudan a construir justicia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/la-cultura-de-la-lucha-margaritas-rap-susy-shock-y-mas-en-otra-emotiva-jornada-por-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La cultura de la lucha: margaritas, rap, Susy Shock y más en otra emotiva jornada por Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/cuando-la-posta-se-subio-al-camion-el-video-de-una-accion-cultural-inedita/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/Posta-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Posta-4-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuando la Posta se subió al camión: el video de una acción cultural inédita</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/lavacatv/mozart-no-binarie-estreno-del-videoclip-de-opera-queer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-300x188.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1024x640.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-768x480.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-400x250.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1080x675.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-600x375.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">lavacaTV</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mozart no binarie: estreno del videoclip de Ópera Queer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/bailando-con-nuestrxs-muertxs-un-ritual-colectivo-a-puro-canto-y-orgullo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1080x720.jpg 1080w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El arte del Orgullo: un ritual colectivo a puro canto y baile, para recordar a lxs que no están y abrazar a lxs que vienen</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-conjuro-artistico-ballet-embrujado-en-una-nueva-presentacion-de-calle/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/1.1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/1.1.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/1.1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/1.1-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/1.1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/1.1-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/1.1-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El conjuro artístico: Ballet Embrujado en una nueva presentación de CALLE</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/parlamento-de-artistas-una-sesion-politica-y-experimental-desde-el-disparate-artistico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Parlamento de Artistas: una sesión política y experimental desde el disparate artístico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-clima-del-cambio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El clima del cambio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/san-cayetano-desde-abajo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/153A9682-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/153A9682-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>San Cayetano desde abajo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu160/no-binarismo-autogestion-de-la-identidad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>No binarismo: autogestión de la identidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/encallamos-navegando-por-el-parana-el-dia-de-su-bajante-historica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«¡Encallamos!»: navegando por el Paraná, el día de su bajante histórica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu160/campana-nacional-somos-lucia-margaritas-a-los-chanchos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada.jpg 500w, https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada-300x200.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Campaña Nacional Somos Lucía: margaritas a los chanchos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/100-dias-sin-tehuel-donde-esta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-300x200.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-1024x682.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-768x512.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-1080x720.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-600x400.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>100 días Sin Tehuel: ¿Dónde está?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/niunamas-el-grito-de-familiares-en-el-norte-del-conurbano/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#NiUnaMás: el grito de familiares en el norte del conurbano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu158/la-forma-del-fuego/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/04/153A9570.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/04/153A9570.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu158</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La forma del fuego</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-cuarto-de-lucia-el-cuarto-de-todas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 año</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El cuarto de Lucía, el cuarto de todas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-16" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="http://lavaca.org/libroagroecologia/"><img src="https://lavaca.org/wp-content/uploads/2022/03/banner-Agroecologia.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-18" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.lavaca.org/suscripcion/"><img src="https://lavaca.org/wp-content/uploads/2021/07/banner2.jpeg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-19" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://universidad.lavaca.org/soberania-alimentaria-derechos-humanos-y-agroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/06/uva-2.jpg"></a>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leido</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://lavaca.org/mu/mu-168-las-deudas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/mu-168-home-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Revista Mu</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mu 168: Las deudas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/adios-al-amigo-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/rozin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/rozin-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/rozin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/rozin-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/rozin-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/rozin-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/rozin-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/rozin-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/rozin-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Adiós al amigo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/portada/en-jaque-que-paso-con-arshak-karhanyan/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/10/Arshak-Karhanyan-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/Arshak-Karhanyan-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/10/Arshak-Karhanyan-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/10/Arshak-Karhanyan-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/Arshak-Karhanyan-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/Arshak-Karhanyan-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/Arshak-Karhanyan-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/Arshak-Karhanyan-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/Arshak-Karhanyan-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/Arshak-Karhanyan-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mu163</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¿Qué pasó con Arshak Karhanyan? 3 años sin respuestas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/absolucion-para-higui-comienza-el-juicio-y-el-acompanamiento/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/02/MG_9268-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/02/MG_9268-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/02/MG_9268-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/02/MG_9268-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/02/MG_9268-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/02/MG_9268-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/02/MG_9268-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/02/MG_9268-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/02/MG_9268-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/02/MG_9268-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Absolución para Higui: comienza el juicio y el acompañamiento</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/higui-absuelta-cuando-la-jurisprudencia-se-construye-en-la-calle/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/41A0469-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/41A0469-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/41A0469-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/41A0469-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/41A0469-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Higui absuelta: cuando la jurisprudencia se construye en la calle</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/gracias-susana/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/02/MG_6559-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/02/MG_6559-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/02/MG_6559-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/02/MG_6559-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/02/MG_6559-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/02/MG_6559-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/02/MG_6559-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/02/MG_6559-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/02/MG_6559-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/02/MG_6559-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gracias, Susana</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/corrientes-la-guerra-contra-la-naturaleza/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/02/corrientes-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/02/corrientes-1-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/02/corrientes-1-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/02/corrientes-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/02/corrientes-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/02/corrientes-1-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/02/corrientes-1-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/02/corrientes-1-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/02/corrientes-1-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/02/corrientes-1-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Corrientes, la guerra contra la naturaleza</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/para-higui-la-libertad-comenzo-el-juicio-y-el-acompanamiento-que-exige-su-absolucion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/03/Higui-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/03/Higui-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>«Para Higui la libertad»: comenzó el juicio mientras la movilización social reclama su absolución</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Anticopyright lavaca. Todas nuestras notas pueden ser reproducidas libremente. Agradecemos la mención de la fuente.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<div id="wvpl-sticky-player" class="wvpl-style-light wvpl-palette-800e3a14c86733ad9ccc96fd80850d88">
	<div class="wvpl-container">
		<div class="wvpl-controls">
			<div class="wvpl-icon wvpl-prev wvpl-disabled"></div>
			<div class="wvpl-icon wvpl-play"></div>
			<div class="wvpl-icon wvpl-next wvpl-disabled"></div>
		</div>
		<div class="wvpl-volume-slider">
			<div class="rail">
				<div class="value"></div>
			</div>
			<div class="handle"></div>
			<div class="touchable"></div>
		</div>
		<div class="wvpl-wave">
			<div class="wvpl-position">0:00</div>
			<div class="wvpl-waveform"></div>
			<div class="wvpl-duration">0:00</div>
		</div>
		<div class="wvpl-trackinfo"></div>
	</div>
	<button type="button" class="wvpl-sticky-player-toggle"></button>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style>.wp-container-623823218192c .alignleft { float: left; margin-right: 2em; }.wp-container-623823218192c .alignright { float: right; margin-left: 2em; }</style>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-util.min.js?ver=5.9.2' id='wp-util-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='waveplayer-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "waveplayer", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js?ver=5.9.2' id='waveplayer-js'></script>
<script type='text/javascript' id='waveplayer-js-after'>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</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lavaca.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.4' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.3.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/lavaca.org\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.3.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.3.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.3.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4e2de1c8b353badbd836fa490107c537","fragment_name":"wc_fragments_4e2de1c8b353badbd836fa490107c537","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.3.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/scripts.js?ver=5.9.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/retina.js?ver=5.9.2' id='retina-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2-wc.6.3.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.15.1' id='fitvids-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/lavaca.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/lavaca.org\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/lavaca.org\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"21677b18a9","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"de85112b3f","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"74461","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/js/scripts.min.js?ver=4.15.1' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.15.1' id='et-core-common-js'></script>

		<script type="text/html" id="tmpl-placeholders">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</script>

		<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'129232296',post:'74461',tz:'-3',srv:'lavaca.org'} ]);
	_stq.push([ 'clickTrackerInit', '129232296', '74461' ]);
</script>
<svg class="icon-definitions" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <symbol id="icon-play" viewBox="0 0 448 512">
            <path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path>
        </symbol>
        <symbol id="icon-stop" viewBox="0 0 448 512">
            <path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48z"></path>
        </symbol>
        <symbol id="icon-eyedropper" viewBox="0 0 512 512">
            <path fill="currentColor" d="M50.75 333.25c-12 12-18.75 28.28-18.75 45.26V424L0 480l32 32 56-32h45.49c16.97 0 33.25-6.74 45.25-18.74l126.64-126.62-128-128L50.75 333.25zM483.88 28.12c-37.47-37.5-98.28-37.5-135.75 0l-77.09 77.09-13.1-13.1c-9.44-9.44-24.65-9.31-33.94 0l-40.97 40.97c-9.37 9.37-9.37 24.57 0 33.94l161.94 161.94c9.44 9.44 24.65 9.31 33.94 0L419.88 288c9.37-9.37 9.37-24.57 0-33.94l-13.1-13.1 77.09-77.09c37.51-37.48 37.51-98.26.01-135.75z"></path>
        </symbol>
        <symbol id="waveform-animation" viewBox="0 0 48 40">
            <path id="first-bar" d="M0 0 H8 V40 H0 Z"></path>
            <path id="second-bar" d="M10 0 H18 V40 H10 Z"></path>
            <path id="third-bar" d="M20 0 H28 V40 H20 Z"></path>
            <path id="fourth-bar" d="M30 0 H38 V40 H30 Z"></path>
            <path id="fifth-bar" d="M40 0 H48 V40 H40 Z"></path>
            <animateTransform xlink:href="#first-bar" attributeType="XML" attributeName="transform" type="scale" values="1,1;1,.2;1,1" dur="1.6s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#second-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.6;1,1;1,.6;1,.2;1,.6" dur="1.5s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#third-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.5;1,1;1,.5" dur="1.4s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fourth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.8;1,1;1,.8;1,.6;1,.4;1,.6;1,.8" dur="1.35s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fifth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.25;1,1;1,.25" dur="1.55s" repeatCount="indefinite"></animateTransform>
        </symbol>
    </defs>
</svg>
		<style type="text/css" id="waveplayer-additional-styles">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</style>
		</body>
</html>
<!-- Dynamic page generated in 0.437 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-21 04:02:57 -->

<!-- Compression = gzip -->