<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://lavaca.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-1000x600.jpg" />
		<meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-1000x600.jpg" />
	<meta property="og:url" content="https://lavaca.org/notas/orgullo-la-alegria-como-bandera/" />
<meta property="og:title" content="Orgullo: la alegría como bandera" />
<meta property="og:description" content="Desde Plaza de mayo hasta el Congreso, la calle vibra de colores. Los camiones rebosan de entusiasmo, cada “carroza festiva” emana un clima distinto. En una estalla la cumbia, en otra la música electrónica, en otra se escucha “Zamba para olvidar”, interpretada por Ferni y Luchi de Gyldenfeldt, las gemelas del dúo Opera Queer, quienes [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://lavaca.org/notas/orgullo-la-alegria-como-bandera/">
<meta name="twitter:title" content="Orgullo: la alegría como bandera">
<meta name="twitter:description" content="Desde Plaza de mayo hasta el Congreso, la calle vibra de colores. Los camiones rebosan de entusiasmo, cada “carroza festiva” emana un clima distinto. En una estalla la cumbia, en otra la música electrónica, en otra se escucha “Zamba para olvidar”, interpretada por Ferni y Luchi de Gyldenfeldt, las gemelas del dúo Opera Queer, quienes [&hellip;]">
<title>Orgullo: la alegría como bandera &#8211; lavaca</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed" href="https://lavaca.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed de los comentarios" href="https://lavaca.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lavaca.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='waveplayer-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/assets/css/styles.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lavaca.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='waveplayer-frontend-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/block/style.css?ver=1619291885' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lavaca.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://lavaca.org/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.6.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.6.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://lavaca.org/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://lavaca.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<style id='divi-builder-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-builder-dynamic-late-css' href='https://lavaca.org/wp-content/et-cache/72458/et-divi-builder-dynamic-72458-late.css?ver=1636251645' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lavaca.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lavaca.org/wp-json/wp/v2/posts/72458" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lavaca.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lavaca.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel="canonical" href="https://lavaca.org/notas/orgullo-la-alegria-como-bandera/" />
<link rel='shortlink' href='https://lavaca.org/?p=72458' />
<link rel="alternate" type="application/json+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fnotas%2Forgullo-la-alegria-como-bandera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fnotas%2Forgullo-la-alegria-como-bandera%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-573757-1', 'auto');
			ga('send', 'pageview');
		</script>

			<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2" as="font" crossorigin />
		<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2" as="font" crossorigin />
		<style type="text/css">
			@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2) format("woff2")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}@font-face{font-family:'Font Awesome 5 Brands';font-style:normal;font-weight:400;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2) format("woff2")}.fab{font-family:'Font Awesome 5 Brands';font-weight:400}
		</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.mvp-feat1-pop-head span {
	color: #000;
}

.mvp-widget-home-title span {
	color: #000;
}

.figcaption {
	color: #000;
	font-size:11px;
}


		</style>
		<style id="et-critical-inline-css"></style>

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="lavaca"/>
  <meta property="og:title" content="Orgullo: la alegría como bandera"/>
  <meta property="og:url" content="https://lavaca.org/notas/orgullo-la-alegria-como-bandera/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Desde Plaza de mayo hasta el Congreso, la calle vibra de colores. Los camiones rebosan de entusiasmo, cada “carroza festiva” emana un clima distinto. En una estalla la cumbia, en otra la música electrónica, en otra se escucha “Zamba para olvidar”, interpretada por Ferni y Luchi de Gyldenfeldt, las g"/>
  <meta property="og:image" content="https://lavaca.org/wp-content/uploads/2021/11/1J1A0374.jpg"/>
  <meta property="og:image:url" content="https://lavaca.org/wp-content/uploads/2021/11/1J1A0374.jpg"/>
  <meta property="og:image:secure_url" content="https://lavaca.org/wp-content/uploads/2021/11/1J1A0374.jpg"/>
  <meta property="article:published_time" content="2021-11-06T23:20:31-03:00"/>
  <meta property="article:modified_time" content="2021-11-06T23:20:39-03:00" />
  <meta property="og:updated_time" content="2021-11-06T23:20:39-03:00" />
  <meta property="article:section" content="Nota"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Orgullo: la alegría como bandera"/>
  <meta name="twitter:url" content="https://lavaca.org/notas/orgullo-la-alegria-como-bandera/"/>
  <meta name="twitter:description" content="Desde Plaza de mayo hasta el Congreso, la calle vibra de colores. Los camiones rebosan de entusiasmo, cada “carroza festiva” emana un clima distinto. En una estalla la cumbia, en otra la música electrónica, en otra se escucha “Zamba para olvidar”, interpretada por Ferni y Luchi de Gyldenfeldt, las g"/>
  <meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2021/11/1J1A0374.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>
<body class="post-template-default single single-post postid-72458 single-format-standard wp-embed-responsive theme-zox-news et_divi_builder woocommerce-no-js et-pb-theme-zox news et-db">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="menu"><li id="menu-item-59900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59900"><a href="https://lavaca.org/suscripcion2/">Hacete cómplicx</a></li>
<li id="menu-item-59902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59902"><a href="https://lavaca.org/reporter/">Newsletter</a></li>
<li id="menu-item-69936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69936"><a href="https://lavaca.org/category/mu/">Revista Mu</a></li>
<li id="menu-item-69937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69937"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-69938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69938"><a href="https://universidad.lavaca.org/">Universidad de lavaca</a></li>
<li id="menu-item-69939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69939"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-69941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69941"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
<li id="menu-item-69935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69935"><a href="https://lavaca.org/que-es-lavaca/">Qué es lavaca</a></li>
<li id="menu-item-60719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60719"><a href="https://lavaca.org/mi-cuenta/">Mi cuenta</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Sigamos en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://lavaca.org/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="http://lavaca.org/libroagroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/09/banner-agroecologia-1.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/lavaca" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/Lavacatuitera" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/mu.lavaca/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://lavaca.org/"><img itemprop="logo" src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">lavaca</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Orgullo: la alegría como bandera</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://lavaca.org/carrito/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60720 mvp-mega-dropdown"><a href="https://lavaca.org/category/mu/">Revista Mu</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/mu/mu-164-el-poder-a-la-imaginacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 164: El poder a la imaginación</p></a></li><li><a href="https://lavaca.org/mu/mu-163-clima-de-cambio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/10/163-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/163-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/10/163-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 163: Clima de cambio</p></a></li><li><a href="https://lavaca.org/mu/mu-162-la-lista-que-falta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/08/mu162b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/mu162b-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/08/mu162b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 162: La lista que falta</p></a></li><li><a href="https://lavaca.org/mu/mu-161-revolucion-cannabis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/08/mu161b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/mu161b-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/08/mu161b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 161: Revolución cannabis</p></a></li><li><a href="https://lavaca.org/mu/mu-160-cuando-volveremos-a-ser-felices/"><div class="mvp-mega-img"><img width="400" height="225" src="https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa.jpg 800w, https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa-768x432.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 160: ¿Cuándo volveremos a ser felices?</p></a></li></ul></div></div></li>
<li id="menu-item-71690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71690"><a href="https://lavaca.org/suscripcion/">Hacete cómplicx</a></li>
<li id="menu-item-66432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66432"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-59894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59894"><a href="https://lavaca.org/uva-universidad/">Universidad de lavaca</a></li>
<li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59896"><a href="#">TV</a>
<ul class="sub-menu">
	<li id="menu-item-60728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60728"><a href="https://lavaca.org/tag/hackpop/">Hack&#038;Pop</a></li>
	<li id="menu-item-60727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60727"><a href="https://lavaca.org/tag/es-la-politica/">Es la política</a></li>
	<li id="menu-item-60726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60726"><a href="https://lavaca.org/tag/tango-not-dead/">Tango Not Dead</a></li>
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60725 mvp-mega-dropdown"><a href="https://lavaca.org/category/lavacatv/">Archivo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/lavacatv/mozart-no-binarie-estreno-del-videoclip-de-opera-queer/"><div class="mvp-mega-img"><img width="384" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-300x188.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1024x640.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-768x480.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-400x250.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1080x675.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-600x375.jpeg 600w" sizes="(max-width: 384px) 100vw, 384px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Mozart no binarie: estreno del videoclip de Ópera Queer</p></a></li><li><a href="https://lavaca.org/notas/bailando-con-nuestrxs-muertxs-un-ritual-colectivo-a-puro-canto-y-orgullo/"><div class="mvp-mega-img"><img width="360" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>El arte del Orgullo: un ritual colectivo a puro canto y baile, para recordar a lxs que no están y abrazar a lxs que vienen</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-ultimo-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, último capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-cuarto-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, cuarto capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-tercer-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, tercer capítulo: una serie documental de lavaca</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-59897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59897"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-59898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59898"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lavaca.org/notas/orgullo-la-alegria-como-bandera/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Orgullo: la alegría como bandera</h1>
																			<div class="mvp-author-info-wrap left relative">

								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicada</p> <span class="mvp-post-date">hace 20 segundos</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-06">06/11/2021</time></span>
										<meta itemprop="dateModified" content="2021-11-06 11:20 pm"/>
									</div><!--mvp-author-info-date-->

								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1300" height="867" src="https://lavaca.org/wp-content/uploads/2021/11/1J1A0374.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/1J1A0374.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-600x400.jpg 600w" sizes="(max-width: 1300px) 100vw, 1300px" />																								<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p>Desde Plaza de mayo hasta el Congreso, la calle vibra de colores. Los camiones rebosan de entusiasmo, cada “carroza festiva” emana un clima distinto. En una estalla la cumbia, en otra la música electrónica, en otra se escucha “Zamba para olvidar”, interpretada por Ferni y Luchi de Gyldenfeldt, las gemelas del dúo Opera Queer, quienes con sus atuendos rojo fuego una y blanco la otra, engalanan la carroza folclórica.&nbsp; Es la marcha n” 30 y las ganas de recorrer las calles se potencian por un año de ausencia en los festejos por el día del Orgullo.</p>



<p>“Estoy acá reclamando la aparición con vida de Tehuel, que se haga justicia”,  dice Travestísima, una impactante rubia de dos metros vestida de rosa.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/4.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/4-1024x683.jpg" alt="" class="wp-image-72461" srcset="https://lavaca.org/wp-content/uploads/2021/11/4-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/4-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/4-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/4-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/4-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/4.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>¿Qué es el orgullo? “Para mí es mirarme al espejo y ver reflejado lo que siento en el corazón”. &nbsp;¿Hace mucho que venís a las marchas? “Desde el 2017, siento que esta vez la gente vino con más ganas y amor que nunca”. Travestísima saluda y continúa posando para las fotos.</p>



<p>Marcos y Max con sus ropas y sus labios negros coinciden en su sentimiento de orgullo;  “Es expresar nuestra forma de ser de la manera que queramos y sentir que no estamos orpimides, poder movernos con libertad y ampliando los derechos” afirma Marcos. Max Regueiro es artista y los domingos taconea por San Telmo lookeado como Tita Merello. “Para mí el orgullo es ser quien quieras ser y que no te importe nada” grita.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/1J1A9890.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/1J1A9890-1024x683.jpg" alt="" class="wp-image-72462" srcset="https://lavaca.org/wp-content/uploads/2021/11/1J1A9890-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9890-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9890-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9890-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9890-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9890.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Sobre la Avenida Rivadavia, un grupo de chiques revolea las boleadoras con precisión milimétrica. Con sus zapateos hacen&nbsp; resonar el asfalto y arrancan los gritos de la audiencia cada vez que termina el malambo. Pertenecen al grupo Malevo, que ha recorrido escenarios internacionales y anuncian que se presentarán a pocos metros de donde están ahora, en el Teatro Liceo.</p>



<p>Julieta sonríe y cuenta: “El orgullo es derechos, igualdad, cuestiones por las que tenemos que luchar. Estar acá es emocionante. La cantidad de gente que hay, que todas estas personas estemos luchando por lo mismo es muy emocionante”. Victoria vino desde la localidad de Azul con otras amigas trans, “Es el día más feliz de mi vida porque es la primera vez que vengo. Estoy muy agradecida por mis compañeras que me acompañaron, vinimos cuatro”.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/6.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/6-1024x683.jpg" alt="" class="wp-image-72463" srcset="https://lavaca.org/wp-content/uploads/2021/11/6-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/6-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/6-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/6-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/6-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/6.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Pauli camina con una bandera amarilla con un círculo violeta en el centro.&nbsp; “Esta bandera es del colectivo de personas intersex –cuenta Mariana, ilustradora y animadora–. Soy una mujer con discapacidad y también soy intersex. Se nos enseñó desde chiquites que los hombres y las mujeres tienen o pene o vagina, las personas intersex salimos de esa norma y caemos en esas violencias del modelo médico hegemónico”.&nbsp;</p>



<p>“La mayoría de las veces cuando las personas intersex nacemos, nuestras corporalidades, nuestras diferencias, están tipificadas como enfermedades y lo que hace el sistema médico apenas nota esas diferencias, es someternos a cirugías que son mutilaciones muy humillantes y generan consecuencias extremadamente negativas en nuestros cuerpos, como puede ser la pérdida de sensibilidad sexual, la pérdida del deseo. Nuestras vidas son complejas. Nadie te consulta, esas decisiones se dan en la primera infancia”, agrega Pauli, de la organización Potencia Intersex.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/1J1A0522.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/1J1A0522-1024x683.jpg" alt="" class="wp-image-72464" srcset="https://lavaca.org/wp-content/uploads/2021/11/1J1A0522-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0522-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0522-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0522-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0522-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0522.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Lu y Rochi&nbsp; también vinieron hoy a la marcha por primera vez. “Nos sentimos abrazadas por tanta gente de la comunidad”. Lu suma: “Hay gente de todas las edades”. A Rochi le llama la atención que las personas vistan como quieran, “con todo puesto o con nada”.</p>



<p>La marea multicolor toma las calles, cada cuerpo es un manifiesto y la danza se apodera de las calles. Esta lucha que se multiplica en distintos puntos del país, repara las heridas y re-construye los paradigmas. El orgullo es contagioso, la alegría de ser a imagen y semejanza de une misme desata la euforia.  Y todo es fiesta.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/1.1.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/1.1-1024x683.jpg" alt="" class="wp-image-72465" srcset="https://lavaca.org/wp-content/uploads/2021/11/1.1-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/1.1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1.1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/1.1-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/1.1-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/1.1.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/1J1A0214.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/1J1A0214-1024x683.jpg" alt="" class="wp-image-72466" srcset="https://lavaca.org/wp-content/uploads/2021/11/1J1A0214-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0214-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0214-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0214-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0214-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0214.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/1J1A0340.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/1J1A0340-1024x683.jpg" alt="" class="wp-image-72467" srcset="https://lavaca.org/wp-content/uploads/2021/11/1J1A0340-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0340-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0340-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0340-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0340-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0340.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/1J1A0487.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/1J1A0487-1024x683.jpg" alt="" class="wp-image-72468" srcset="https://lavaca.org/wp-content/uploads/2021/11/1J1A0487-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0487-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0487-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0487-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0487-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0487.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/1J1A0516.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/1J1A0516-1024x683.jpg" alt="" class="wp-image-72469" srcset="https://lavaca.org/wp-content/uploads/2021/11/1J1A0516-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0516-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0516-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0516-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0516-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0516.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/1J1A9846.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/1J1A9846-1024x683.jpg" alt="" class="wp-image-72470" srcset="https://lavaca.org/wp-content/uploads/2021/11/1J1A9846-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9846-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9846-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9846-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9846-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9846.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/1J1A9869.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/1J1A9869-1024x683.jpg" alt="" class="wp-image-72471" srcset="https://lavaca.org/wp-content/uploads/2021/11/1J1A9869-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9869-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9869-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9869-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9869-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/1J1A9869.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/1J1A0430.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/1J1A0430-1024x683.jpg" alt="" class="wp-image-72472" srcset="https://lavaca.org/wp-content/uploads/2021/11/1J1A0430-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0430-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0430-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0430-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0430-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0430.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/8.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/8-1024x683.jpg" alt="" class="wp-image-72473" srcset="https://lavaca.org/wp-content/uploads/2021/11/8-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/8-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/8-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/8-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/8-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/8.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/7.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/7-1024x683.jpg" alt="" class="wp-image-72474" srcset="https://lavaca.org/wp-content/uploads/2021/11/7-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/7-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/7-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/7-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/7-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/7.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/10.jpg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/10-1024x683.jpg" alt="" class="wp-image-72475" srcset="https://lavaca.org/wp-content/uploads/2021/11/10-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/10-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/10-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/10-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/10-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/10.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas:</span><span itemprop="keywords"><a href="https://lavaca.org/tag/portada/" rel="tag">portada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://lavaca.org/notas/quien-mato-a-cecilia-basaldua-una-marcha-en-el-dia-de-su-cumpleanos-para-exigir-justicia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Quién mató a Cecilia Basaldúa: una marcha en el día de su cumpleaños para exigir justicia</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png"/>
																	<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="lavaca">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Notas relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://lavaca.org/notas/quien-mato-a-cecilia-basaldua-una-marcha-en-el-dia-de-su-cumpleanos-para-exigir-justicia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Quién mató a Cecilia Basaldúa: una marcha en el día de su cumpleaños para exigir justicia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/justicia-para-araceli/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Justicia para Araceli</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/de-jujuy-a-buenos-aires-contra-la-violencia-machista-familias-viajaron-para-reclamar-el-fin-de-la-impunidad/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-1000x600.jpeg 1000w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>De Jujuy a Buenos Aires, contra la violencia machista: familias viajaron para reclamar el fin de la impunidad</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/mes-de-la-agroecologia-eventos-para-seguir-consolidando-un-presente-distinto/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mes de la Agroecología: eventos para seguir consolidando un presente distinto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/lo-que-hay-para-ver-el-orgullo-de-no-ser-maquina/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/1-La-obra-publica-Ph-Leo-Balistieri-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/1-La-obra-publica-Ph-Leo-Balistieri-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/1-La-obra-publica-Ph-Leo-Balistieri-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/11/1-La-obra-publica-Ph-Leo-Balistieri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/1-La-obra-publica-Ph-Leo-Balistieri-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/1-La-obra-publica-Ph-Leo-Balistieri-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/1-La-obra-publica-Ph-Leo-Balistieri-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/1-La-obra-publica-Ph-Leo-Balistieri-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1-La-obra-publica-Ph-Leo-Balistieri-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/1-La-obra-publica-Ph-Leo-Balistieri-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Lo que hay para ver: El orgullo de no ser máquina</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/comienza-el-juicio-politico-a-los-jueces-que-dejaron-impune-el-femicidio-de-lucia-perez/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/10/lucia5años-25-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/lucia5años-25-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/10/lucia5años-25-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/10/lucia5años-25-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/lucia5años-25-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/lucia5años-25-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/lucia5años-25-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/lucia5años-25-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/lucia5años-25-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/lucia5años-25-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Comienza el juicio político a los jueces que dejaron impune el femicidio de Lucía Pérez</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">Quién mató a Cecilia Basaldúa: una marcha en el día de su cumpleaños para exigir justicia</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 6 horas</span> <p>el</p> <span class="mvp-post-date">06/11/2021</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1.jpg 900w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-600x400.jpg 600w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Cecilia Basaldúa cumpliría 38 años este domingo. Su familia y amigos convocan a una movilización en el barrio porteño de Núñez para seguir exigiendo justicia. La marcha partirá a las 11 horas desde Avenida Cabildo y Crisólogo Larralde y seguirá hasta O’Higgins, donde se pintó un mural con su cara. El juicio iba a empezar a principios de mes pero lo postergaron para el 2022: “Decidieron cancelarlo porque dicen que no llegaron a leer y analizar todo lo que presentamos”, cuenta la familia a lavaca, entre sospechas de perejiles y negligencia judicial. Los detalles del caso.</strong></p>



<p>Con los pies y en la calle, la famila de Cecilia Basadúa volverá así a exigir fecha de juicio y un proceso claro que quiera encontrar la verdad y no simplemente cerrar la causa. Mientras tanto, durante la última semana, la familia recibió tres noticias:</p>



<ul><li>1) La fiscalía ordenó una autopsia psicológica. “No sabíamos que existía esto, pero concretamente sirve para estudiar y analizar el estado psicológico de Ceci al momento de su femicidio. ¡Siguen intentando establecer que Cecilia estaba loca!”, comunicaron en redes sociales.</li><li>2) También ordenó la sepultura del cuerpo. “Al ordenar su enterramiento están acallando la verdad”, denunciaron, porque consideran que las pericias sobre el cuerpo han sido insuficiente.</li><li>3) El juicio que estaba previsto para este mes se postergó para el 2022.</li></ul>



<h2>Crónica de la impunidad</h2>



<p>Cuando comenzó el aislamiento social preventivo y obligatorio por la pandemia de covid-19, Cecilia estaba en Argentina después de cuatro años de viajar con su mochila y sus artesanías por toda América Latina. Los primeros días de abril del 2020, la joven se instaló en Capilla del Monte, Córdoba. Le había contado a su familia que estaba parando en el jardín de la casa de Mario Gabriel Mainardi (un vecino de la zona), un lugar que le encantaba porque tenía vista al cerro. El 4 de abril fue la última vez que habló con ellos. Su cuerpo apareció el 25 de abril del 2020 cerca de un basural de Capilla, luego de 20 días de intensa búsqueda y rastrillajes por toda la zona. Tenía signos de abuso sexual y de estrangulamiento.</p>



<p>Por el femicidio de Cecilia fue detenido e imputado Lucas Bustos, un joven de 24 años acusado de abuso sexual con acceso carnal y homicidio doblemente calificado por violencia de género y criminis causa. El juicio iba a comenzar el pasado 3 de noviembre en los Tribunales de Cruz del Eje. “Teníamos todo preparado y organizado para viajar a Córdoba, pero decidieron cancelar el inicio del juicio y pasarlo para más adelante porque dicen que no llegaron a leer y analizar todo lo que presentamos”, cuenta a <strong>lavaca </strong>Daniel Basaldúa, papá de Cecilia.</p>



<p>Entre la casa donde viven Daniel y Susana –papá y mamá de Cecilia- en la Ciudad de Buenos Aires, y los tribunales de Cruz del Eje, hay más de 700 kilómetros. Pero a nadie se les ocurrió avisarles. Daniel cuenta que se enteraron “de casualidad”, ya que nunca existió notificación formal.</p>



<p>Para el juicio, tanto la querella como la defensa acuerdan con que no hay pruebas que indiquen que Lucas Bustos es el responsable del femicidio de Cecilia. “Nosotros no vamos a acusar”, sostiene Daniel y explica: “La policía dice que él confesó el crimen, pero en ese momento no había ningún abogado ni testigo, él estaba solo. Y después negó todo, dijo que le habían pegado y obligado a decir que él la mató. La fiscal dice que hay muchas pruebas que lo incriminan pero la verdad es que nunca las presentó”.</p>



<figure class="wp-block-image size-full"><a href="https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-4.jpg"><img loading="lazy" width="900" height="600" src="https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-4.jpg" alt="" class="wp-image-72455" srcset="https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-4.jpg 900w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-4-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-4-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-4-600x400.jpg 600w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Cuando Cecilia desapareció la familia realizó la denuncia por su desaparición en Buenos Aires y Córdoba. La causa recayó en la Fiscalía de Cosquín, a cargo de la fiscal Paula Kelm, a quien la familia reclama que la “aparten y que haya una nueva investigación”.</p>



<p>Denuncian que la fiscal esconde más de lo que investiga.&nbsp;Por eso la expectativa del juicio estaba puesta en la reconstrucción de los hechos que se iba a hacer en el lugar del femicidio y que podía echar luz para abrir una nueva línea investigativa que permitiera encontrar a los verdaderos responsables. “Hay como doce muestras que se extrajeron del luminol durante el allanamiento en la casa de Mainardi que no se investigaron. Primero la fiscal nos dijo que habían dado negativo, pero después supimos que en verdad no se analizaron porque en Córdoba no se puede”.</p>



<p>El último lugar donde estuvo Cecilia fue la casa de Mainardi. Antes había estado en una casilla, en muy malas condiciones habitacionales, a orillas del río  Calabalumba, que pertenece al ex boxeador Wenceslao Falcón, apodado “Negro Niga”, que vive en El Rincón, de San Marcos Sierra. La conexión entre ellos dos es una mujer llamada Viviana Juárez, que encontró a Cecilia en la Plaza San Martín sin lugar donde quedarse en plena pandemia y le ofreció tanto la casilla de Niga como luego la vivienda de Mainardi. Juárez se apoda “Vivir rasta”.</p>



<p>“Estamos pidiendo que manden las muestras a La Plata y en esas muestras podría haber sangre de Cecilia porque a ella la golpearon en la mandíbula”, explica el papá de la joven, que insiste en la necesidad de abrir otras líneas de análisis para que haya justicia: “Nunca pudimos saber nada de Mario Mainardi, es como que está todo muy guardado y por algo no se lo investigó. Nunca lo imputaron, sólo lo llamaron a declarar en calidad de testigo un año después. Pero si vos necesitas que declare algo, por algo es”.</p>



<p>El mural hacia donde marchará el domingo la familia exige en letras negras “verdad y justicia”. Al lado del rostro de Cecilia se lee “vivas nos queremos” y una pregunta que todavía está pendiente de respuesta: “¿”ué paso en Capilla del Monte?”.</p>



<p>Dice su papá: “A Cecilia no me la devuelve nadie, su femicidio es un antes y un después en nuestra vida. Ahora solo nos queda pelear por justicia”.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/quien-mato-a-cecilia-basaldua-una-marcha-en-el-dia-de-su-cumpleanos-para-exigir-justicia/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">Justicia para Araceli</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 2 días</span> <p>el</p> <span class="mvp-post-date">04/11/2021</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1300" height="866" src="https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-1080x719.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-600x400.jpg 600w" sizes="(max-width: 1300px) 100vw, 1300px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Los tres acusados por el femicidio de Araceli Fulles <strong>–</strong>Carlos Casalz, Marcelo Escobedo y Hugo Cabañas<strong>–</strong></strong> <strong>fueron condenados a prisión perpetua. «Se me vino un colibrí a la ventana hoy y yo sabía que era ella, ahora va a descansar en paz» dijo a <em>lavaca</em> Mónica, mamá de Araceli, muy emocionada. Mónica se descompensó después de escuchar el fallo del Tribunal Oral en los Criminal 3 de San Martín. La lectura de la sentencia se desarrolló, a diferencia de las jornadas del juicio, en los tribunales de ruta 8 al 1700. Más de 200 personas, entre ellas familias víctimas de femicidios y organizaciones sociales, se acercaron a escuchar la sentencia y a acompañar a la familia</strong>. <strong>Por Delfina Pedelacq</strong>  </p>



<p>Las paredes de mármol están completamente tapadas de fotos de Araceli. Son cerca de las 15.30 horas cuando suena en la calle por los parlantes la canción <em>Cómo te extraño</em>, del cantante Abel Pintos.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-66.jpg"><img loading="lazy" width="1024" height="682" src="https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-66-1024x682.jpg" alt="" class="wp-image-72438" srcset="https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-66-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-66-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-66-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-66-1080x719.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-66-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-66.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Cuando llegó el momento, más de 50 personas –entre familiares de Araceli, otras familias, y prensa- entraron a la sala. Esta vez es grande y tiene aire acondicionado. La lectura estaba programada para las 16 horas, pero veinte minutos después de ese horario sigue sin arrancar. Mientras veinte efectivos- entre policías y gendarmes- entran en fila a la audiencia.</p>



<p>«Los acusados se niegan a presenciar la lectura», dice el abogado defensor. El juez, mirando fijamente por arriba de sus anteojos, instó al abogado a qué los acusados presencien la lectura de la sentencia: «están legalmente detenidos, no pueden decidir libremente, pero vamos a proceder». &nbsp;</p>



<p>Luego se escuchó: «Se resuelve condenar a Carlos Damián Casals, Hugo Cabañas y Marcelo Escobedo a la pena máxima de prisión perpetua”. La condena es por el delito de homicidio agravado por el femicidio y la participación de dos o más personas.&nbsp;</p>



<p>Adentro y afuera de la sala, el llanto, los abrazos y aplausos inundan cada cuerpo y cada rostro presente. “¡Cobarde no quisiste entrar, te vas a pudrir!”, se escucha en la sala retumbando en cada pared.</p>



<p>La jornada también fue acompañada por familiares de otras víctimas de femicidio, entre ellas Marisa, la mamá de Luna Ortiz, que en diálogo con <em>lavaca</em> dijo conmocionada: «En este momento lo que uno siente es que este buen fallo que va a servir para las víctimas, que es re contra importante para nosotros, para todo el movimiento de mujeres y de familiares que venimos luchando. Creo que esto es lo que quería Mónica. Esto es por Araceli y por todas nuestras pibas a las que lamentablemente las están matando día a día. Que todos estos fallos los puedan utilizar los jueces y abogados para que sea justicia por todas». Pensando también que se marque un precedente el abogado de la familia, Diego Spizel, expresó que espera que la “sentencia sea realmente con perspectiva de género”.</p>



<p>En la calle, afuera de los tribunales, Mónica corre a una foto de su hija y la besa con fuerza. Las lágrimas y restos de su maquillaje quedan pegados en la foto. Sonríe. Toma un puñado de globos violetas y lo suelta al cielo. «Ahora descansas en paz mí chiquita»</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-150.jpg"><img loading="lazy" width="1024" height="682" src="https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-150-1024x682.jpg" alt="" class="wp-image-72441" srcset="https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-150-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-150-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-150-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-150-1080x719.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-150-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/11/ARACELI-1-150.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/justicia-para-araceli/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">De Jujuy a Buenos Aires, contra la violencia machista: familias viajaron para reclamar el fin de la impunidad</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 2 días</span> <p>el</p> <span class="mvp-post-date">04/11/2021</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="854" src="https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-300x200.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-1024x683.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-768x512.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-1080x721.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-600x400.jpeg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Familiares de distintas víctimas de la violencia machista y personas que denuncian impunidad judicial  viajaron desde Jujuy a Capital Federal para saltear el cerco que, denuncian, reina en la provincia: “No tenemos visibilidad en Jujuy, estamos encerrados”. Lo que tienen en común: años de impunidad, perdida de expedientes, pagos de gastos judiciales, falta de búsqueda policial, complicidad policial y judicial, no hay imputados, no hay detenidos. Qué piden: presupuesto, visibilidad, justicia, memoria y verdad. Cómo lo están haciendo: “Gracias a las marchas la gente hoy no se calla”.</strong></p>



<p>Una, y otra, y otra, y otra, y otra remera blanca con una foto estampada. Una sonrisa perdida. Y una palabra: justicia.</p>



<p>Una decena de familiares con remeras blancas y fotos estampadas caminan por las calles de Buenos Aires. Durante un largo día mantendrán distintas reuniones, conferencias e irán a Plaza de Mayo a grabar un video. En el medio, hablarán con lavaca para denunciar el grito que traen desde Jujuy, a 1.500 kilómetros y otras cosas más de distancia de la Casa Rosada.</p>



<p>Muchas no pueden estar acá por falta de miedo, o por falta de dinero”, cuenta Elmiro, familiar de Katherine Vilte, asesinada en 2011. “Nosotros somos la voz de todas estas víctimas de gente que se cree impune”.</p>



<p>El hermano de Rosita Aliaga, asesinada el 29 de mayo de 2015, saca cuentas: hace seis años y 5 meses que no hay justicia. Ni ningún detenido. “La causa está freanada”, define. “Tenemos la cuarta abogada del caso. La fiscalía en su momento no actuó para investigar, por eso es que hoy está la causa frenada”, explica. El sospechoso, la ex pareja.</p>



<p>Rosalia Quiroga se encuentra desaparecida. Una de sus familiares viajó para denunciar que no la buscan. “Yo conozco toda la provincia y les pregunto a los policías si conocen el caso de mi hija: no la conocen”, revela cómo verifica la inacción policial y judicial.</p>



<p>En el caso de Rosalía Lucía Quiroga, de Palpalá, la familia cuenta que el sospechoso es amigo de la policía: “Una persona de dinero, que tenía negocios”, cuentan como explicando las causas de la impunidad. “No hicieron bien el rastrillaje. Y la madre no pudo seguir buscándola, porque se enfermó. Lo único que quiere ella es que la sigan buscando”, trae su voz hasta Buenos Aires una de sus vecinas.</p>



<p>Roxana Mabel Cruz, por su parte, fue abusada sexualmente.Su relato estremece y demuestra la otra cara de la violencia machista: “Denuncié a mi jefe. Hasta el día de hoy, va a hacer 1 año, no me llamo la fiscalía, nada. Me dieron una medida cautelar para sacarme de mi lugar de trabajo. A la semana, lo ascienden. Me empezaron a tildar por loca, mentirosa. A los directores que yo denuncio, también: la jueza dijo que para protegerme a mí me sacaban del lugar de trabajo. Pero estaban protegiendo a ellos. Yo sé que me puse al frente de la denuncia y corro riesgo. Dos veces me amenazaron en mi casa. En Jujuy se ven que las mujeres que denuncian y son contratadas o precarizadas, las echan, quedan sin trabajo. Si a mí no me echan es porque soy planta permanente, pero es una constante lo de los abusos: hay muchos abusos, muchas violaciones, y también hay mucha impunidad. Caminar este camino de dolor es feo. Yo llevo una cruz por haber denunciado que fui abusada. Piensan que es mi culpa, que miento. Pero yo sé que hay algo bien claro que yo tengo: que yo no quiero que sigan pasando estas cosas. Les digo a otras mujeres que denuncien. Es lo que nos queda: seguir y seguir, porque yo sé que es lo que tengo ahora. Hay muchas mujeres que sufrimos en silencio durante años. Me toca ahora juntarme con muchas que ahora me cuentan”.</p>



<p>Desde el Barrio San Isidro de San Salvador de Jujuy, la hermana de Agustín denuncia una trama de impunidad que protagoniza al narcotráfico. Agustín apareció ahorcado hace 3 años y si bien los peritos dieron lo quisieron hacer pasar por suicidio, “mi mamá recaudando datos entendió que Agustín había sido asfixiado por alguien”. Sigue contando: “El abogado que estuvo llevando el caso había sido familia del juez y el sobrino de la fiscal: se cerró el caso0. Mi mamá venía denunciando cuestiones de drogas, creemos que fue un ajuste de cuentas. Y en la familia seguimos amenazados por los tranzas. Yo tengo miedo por mis hermanos menores. Queremos que se termine, la policía hasta ahora no hace nada”.<br>Así, la descripción de cada caso va dibujando a la máquina de violencia institucional y machista de la cual estas personas, al igual que sus seres perdidos, siguen siendo víctimas. Por eso, el relato detallado de los culpables de femicidios y culpables de la falta de justicia es una herida abierta que el Estado sigue profundizando día a día, sin dar respuestas.</p>



<p>Mientras tanto, ellas y ellos viajaron como quien escapa de una burbuja: “Todo Jujuy está a la expectativa de qué estamos haciendo acá. Se ponen nerviosos porque salimos de la provincia, donde allá tienen controlado”, dice la mamá de Iara Rueda.</p>



<p>“Lo que tenemos en común es que todos sufrimos”, sigue, y enseguida el resto suma otras conexiones: perdida de expedientes, pagos de gastos judiciales, no hay imputados, no hay detenidos, la mayoría no supera los 20 años.</p>



<p>“No tenemos visibilidad en Jujuy, estamos encerrados”, repiten. Y piden recursos, porque saben que los hay: “No es que no hay, sino que los privilegian hacia otro lado. Para otros, en 2, 3 meses se solucionan las cosas”. Aquí hay familias que cuentan que hay causas que llevan 10 años sin justicia.</p>



<p>Ahora, por primera vez, viajaron en una red de familiares que parece recién empezar.</p>



<p>En Jujuy, ya parieron una fórmula: “Gracias a las marchas, la gente hoy no se calla”.</p>



<p>En Buenos Aires pretenden prender la misma mecha.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-1.jpeg"><img loading="lazy" width="1024" height="683" src="https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-1-1024x683.jpeg" alt="" class="wp-image-72434" srcset="https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-1-1024x683.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-1-300x200.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-1-768x512.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-1-1080x721.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-1-600x400.jpeg 600w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-1.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Foto: Seba Smok</figcaption></figure>



<h1><strong>Los casos</strong></h1>



<p>Uno de los femicidios emblemáticos de esta comitiva es el de Iara Rueda. Su madre fue una de las impulsoras del viaje.</p>



<p>Iara estuvo desaparecida desde el 24 de septiembre, luego de que un compañero la citara para entregarle unos materiales y tarea del colegio. La familia salió a buscarla desde un primer momento mientras, cuenta su madre Mónica, la policía ponía excusas y no la buscaba.</p>



<p>Después de una pueblada recién ahí empezaron rastrillajes. Pero, de nuevo, ante la falta de respuesta de la policía y el Estado, se cortó la ruta.</p>



<p>El lunes 28 de septiembre fue finalmente encontrada asesinada en un descampado de Barrio 2 de abril en Palpalá. La encontraron en un lugar donde los vecinos habían rastrillado días antes, luego de un llamativo apagón en todo el pueblo.</p>



<p>Por su femicidio se encuentran detenidos en prisión preventiva Raúl Arnaldo Cachizumba y Mauricio Esteban Abad, y hay involucrado un menor de 17 años, alojado en un Centro Educativo de Menores. Cachizuma y Abad están acusados de ser los autores del delito de «homicidio doblemente gravado por alevosía y femicidio», en tanto el menor de edad está imputado como presunto autor del delito de «homicidio triplemente gravado por alevosía, por el vínculo y femicidio».</p>



<p>La familia de Iara realizó, a su vez, una denuncia a funcionarios por incumplimiento de deberes. Denuncian que tanto Alejandra Martínez (Consejo Provincial de la Mujer), como Exel Meyer (Ministro de Seguridad) y Guillermo Corro (Jefe de la Policía) no activaron siquiera los protocolos de búsqueda para este tipo de casos.</p>



<p>Teléfono: Mónica &#8211; 38850822050.</p>



<p><strong>Rosa Adriana Aliaga</strong></p>



<p>Rosa “Rosita” Aliaga fue asesinada el 29 de mayo del 2015 en el barrio Virgen dela Merced, Libertador general San Martín, Jujuy. Fue punzada con un cuchillo la zona del cuello y fue arrastrada hasta el fondo de la casa y la semisepultaron.</p>



<p>Hasta el día de hoy el caso sigue impune: hubo un detenido 11 meses, pero lo dejaron en libertad por faltas de pruebas.</p>



<p>Contacto: 3886 448477.</p>



<p><strong>Camila Peñalva</strong></p>



<p>Este caso lo habían caratulado como muerte “por una broncoaspiración por ebriedad”. Su familia denunció desde el comienzo irregularidades en la investigación y acusó al perito oficial del caso de falsear la autopsia. Tras la conformación de una junta médica que realizó un informe completo, Roberto Quipildor, la ex pareja, quedó detenido y acusado por homicidio triplemente agravado: por el vínculo, por uso de veneno y por violencia de género.</p>



<p>Camila tenía dos hijos: Lara Yuliana Quipildor y Aarón Bruno Peñalva.</p>



<p>Por su caso viajó Walter Héctor Peñalva, tío de la víctima.</p>



<p>Celular: 1125534759.</p>



<p><strong>Tania Palacios</strong></p>



<p>El 15 diciembre 2019 en San Pedro de Jujuy Mauro Aparicio (miembro de fuerza federal) le dio un tiro en el pecho a Tania. El caso elevado juicio, y se espera fecha de juicio para dictar sentencia. Su madre reclama perpetua.</p>



<p>Se encuentra en Buenos Aires su tío Gabriel Palacios: 3888- 517871.</p>



<p><strong>Cintia Tolaba</strong></p>



<p>Cintia Tolaba se encuentra desaparecida desde el enero de 2016, en el departamento Santa Bárbara, Jujuy. Su familia denuncia que nadie la busca al día de hoy.</p>



<p>Tenía 15 años, en noviembre cumpliría 21.</p>



<p>Contacto: 3888608727.</p>



<p><strong>Katherine Vilte</strong></p>



<p>Katy salió de su casa con una amiga y a los días su cuerpo fue encontrado en el barrio Martijena. Corría 2011. Fue abusada y prendieron fuego su cuerpo.</p>



<p>10 años después, no hay detenidos y la familia pide que se haga justicia.</p>



<p>Contacto: 3885010774.</p>



<p><strong>Paula y Bruno Huanco</strong></p>



<p>Paula Huanco, de 28 años de edad y embarazada de 8 meses, fue atropellada en Alto Comedero el 5 de junio de 2021.</p>



<p>El conductor del automóvil, Ángelo Franco, de 38 años, fue imputado por homicidio simple con dolo eventual. Estaba alcoholizado.</p>



<p>La familia quiere que también se lo impute por el asesinato de Bruno, el niño que no llegó a nacer.</p>



<p><strong>José María Villafañe</strong></p>



<p>Fue asesinada el 3 mayo 2020 por su pareja, en complicidad con su amante. Su caso está caratulado como “homicidio calificado con alevosía agravado por el vínculo”. Se encuentran imputados Magalí Quiroga Sáenz y Víctor Hugo Garnica, en libertad. La causa se encuentra elevada a juicio, sin fecha de inicio.</p>



<p>Su hermana María Florencia se encuentra en Buenos Aires: 388 5070614.</p>



<p><strong>Matías Puca</strong></p>



<p>El 17 de septiembre de 2017 Matías Puca y sus amigos se bajaron mal del colectivo, confundieron las paradas y emprendieron caminata de unas 15 cuadras hasta el Regimiento 20, donde se alojaban. En ese trayecto, sobre avenida Fascio es que un auto atropella a Matías y dos compañeros más. Él se lleva la peor parte.</p>



<p>El auto se dio a la fuga. Tres días después Matías muere producto de los daños cerebrales y complicaciones del resto de las heridas causadas.</p>



<p>R. M. Cruz es el único detenido e imputado como supuesto responsable del delito de “homicidio simple” conforme lo previsto y penado por el artículo 79 del C.P.P.</p>



<p>Contacto: 1553457279.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/de-jujuy-a-buenos-aires-contra-la-violencia-machista-familias-viajaron-para-reclamar-el-fin-de-la-impunidad/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="media_image-3" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">La última Mu: El poder a la imaginación</span></h4></div><a href="https://lavaca.org/category/mu164/"><img width="420" height="600" src="https://lavaca.org/wp-content/uploads/2021/11/mu164.jpg" class="image wp-image-72380  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu164.jpg 420w, https://lavaca.org/wp-content/uploads/2021/11/mu164-210x300.jpg 210w" sizes="(max-width: 420px) 100vw, 420px" /></a></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://universidad.lavaca.org/soberania-alimentaria-derechos-humanos-y-agroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/06/uva-2.jpg" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-1" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Lo más leido</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/orgullo-la-alegria-como-bandera/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/1J1A0374-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 20 segundos</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Orgullo: la alegría como bandera</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/quien-mato-a-cecilia-basaldua-una-marcha-en-el-dia-de-su-cumpleanos-para-exigir-justicia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/cecilia-basaldua-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Quién mató a Cecilia Basaldúa: una marcha en el día de su cumpleaños para exigir justicia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/justicia-para-araceli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Justicia para Araceli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/de-jujuy-a-buenos-aires-contra-la-violencia-machista-familias-viajaron-para-reclamar-el-fin-de-la-impunidad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-04-at-6.13.55-PM-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>De Jujuy a Buenos Aires, contra la violencia machista: familias viajaron para reclamar el fin de la impunidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/mes-de-la-agroecologia-eventos-para-seguir-consolidando-un-presente-distinto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/gualeguaychu-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mes de la Agroecología: eventos para seguir consolidando un presente distinto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/etiquetado-frontal-de-alimentos-el-origen-de-una-gesta-social-con-nombre-de-mujer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-667x675.jpg 667w, https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Etiquetado frontal de alimentos: el origen de una gesta social con nombre de mujer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu/mu-164-el-poder-a-la-imaginacion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Revista Mu</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mu 164: El poder a la imaginación</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/mu-en-la-capital-del-veneno-paren-de-amenazar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>MU en la capital del veneno: Paren de amenazar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/justicia-para-araceli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/DSC1269-aracelli-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Justicia para Araceli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/verdurazos-de-la-utt-por-la-ley-de-tierras-contra-el-envenenamiento-de-monsanto-bayer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/IMG_9318-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/IMG_9318-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/IMG_9318-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/IMG_9318-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/IMG_9318-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/IMG_9318-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Verdurazos de la UTT: por la Ley de Tierras, contra el envenenamiento de Monsanto-Bayer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/que-no-haya-sido-en-vano-el-dolor-el-conmovedor-cierre-de-el-cuarto-de-lucia-en-la-manzana-de-las-luces/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Que no haya sido en vano el dolor: el conmovedor cierre de El Cuarto de Lucía en La Manzana de Las Luces</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/12ava-encuentro-de-familiares-sobrevivientes-de-femicidios-necesitamos-hechos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>12avo Encuentro de Familiares Sobrevivientes de Femicidios: “Necesitamos hechos”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/arte-y-opera-en-otra-ceremonia-memorable-en-el-cuarto-de-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Arte y ópera en otra ceremonia memorable en El Cuarto de Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/estamos-sanando-las-heridas-juntas-las-visitas-que-recorren-el-cuarto-de-lucia-y-ayudan-a-construir-justicia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Estamos sanando las heridas,  juntas»: las visitas que recorren El cuarto de Lucía y ayudan a construir justicia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/la-cultura-de-la-lucha-margaritas-rap-susy-shock-y-mas-en-otra-emotiva-jornada-por-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La cultura de la lucha: margaritas, rap, Susy Shock y más en otra emotiva jornada por Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="http://lavaca.org/libroagroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/06/Banner2-agroecologia.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-14" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="http://observatorioluciaperez.org/"><img src="https://lavaca.org/wp-content/uploads/2021/04/6-lucia-300x164.jpeg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-18" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.lavaca.org/suscripcion/"><img src="https://lavaca.org/wp-content/uploads/2021/07/banner2.jpeg"></a>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leido</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://lavaca.org/notas/etiquetado-frontal-de-alimentos-el-origen-de-una-gesta-social-con-nombre-de-mujer/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-667x675.jpg 667w, https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/miryam-gorban-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Etiquetado frontal de alimentos: el origen de una gesta social con nombre de mujer</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/thelma-jara-fallecio-la-madre-victima-del-momento-mas-denigrante-del-periodismo-argentino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/10/MG_0254-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/MG_0254-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/10/MG_0254-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/10/MG_0254-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/MG_0254-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/MG_0254-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/MG_0254-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/MG_0254-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/MG_0254-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/MG_0254-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Thelma Jara: falleció la madre víctima de un momento denigrante del periodismo argentino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu/mu-164-el-poder-a-la-imaginacion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Revista Mu</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mu 164: El poder a la imaginación</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/ni-una-mas/lo-que-no-se-juzgo-en-el-juicio-por-la-joven-abusada-en-miramar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/10/RXTUFYT3GNCEXNDWSOI5RVJHXU-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/RXTUFYT3GNCEXNDWSOI5RVJHXU-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/10/RXTUFYT3GNCEXNDWSOI5RVJHXU-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/10/RXTUFYT3GNCEXNDWSOI5RVJHXU-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/RXTUFYT3GNCEXNDWSOI5RVJHXU-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/RXTUFYT3GNCEXNDWSOI5RVJHXU-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/RXTUFYT3GNCEXNDWSOI5RVJHXU-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/RXTUFYT3GNCEXNDWSOI5RVJHXU-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/RXTUFYT3GNCEXNDWSOI5RVJHXU-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/RXTUFYT3GNCEXNDWSOI5RVJHXU-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lo que no se juzgó en el juicio por la joven abusada en Miramar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/mu-en-la-capital-del-veneno-paren-de-amenazar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/pergamino-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>MU en la capital del veneno: Paren de amenazar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/un-paso-mas-hacia-el-jury-a-los-jueces-por-el-crimen-de-lucia-perez/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/10/lucia-5-años-25-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/lucia-5-años-25-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/10/lucia-5-años-25-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/10/lucia-5-años-25-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/lucia-5-años-25-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/lucia-5-años-25-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/lucia-5-años-25-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/lucia-5-años-25-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/lucia-5-años-25-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/lucia-5-años-25-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Un paso más hacia el jury a los jueces por el crimen de Lucía Pérez</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/femicidio-de-araceli-fulles-lo-que-hay-que-hacer-para-conseguir-justicia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/10/MG_9380-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/MG_9380-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/10/MG_9380-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/10/MG_9380-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/MG_9380-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/MG_9380-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/MG_9380-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/MG_9380-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/MG_9380-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/MG_9380-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Femicidio de Araceli Fulles: lo que hay que hacer para conseguir justicia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/lo-que-hay-para-ver-puntos-de-fuga-ante-realidades-que-duelen/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/10/lo-que-quieren-las-guachas-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/lo-que-quieren-las-guachas-3-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/10/lo-que-quieren-las-guachas-3-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/10/lo-que-quieren-las-guachas-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/lo-que-quieren-las-guachas-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/lo-que-quieren-las-guachas-3-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/lo-que-quieren-las-guachas-3-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/lo-que-quieren-las-guachas-3-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/lo-que-quieren-las-guachas-3-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/lo-que-quieren-las-guachas-3-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lo que hay para ver: puntos de fuga ante realidades que duelen</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Anticopyright lavaca. Todas nuestras notas pueden ser reproducidas libremente. Agradecemos la mención de la fuente.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<div id="wvpl-sticky-player" class="wvpl-style-light wvpl-palette-800e3a14c86733ad9ccc96fd80850d88">
	<div class="wvpl-container">
		<div class="wvpl-controls">
			<div class="wvpl-icon wvpl-prev wvpl-disabled"></div>
			<div class="wvpl-icon wvpl-play"></div>
			<div class="wvpl-icon wvpl-next wvpl-disabled"></div>
		</div>
		<div class="wvpl-volume-slider">
			<div class="rail">
				<div class="value"></div>
			</div>
			<div class="handle"></div>
			<div class="touchable"></div>
		</div>
		<div class="wvpl-wave">
			<div class="wvpl-position">0:00</div>
			<div class="wvpl-waveform"></div>
			<div class="wvpl-duration">0:00</div>
		</div>
		<div class="wvpl-trackinfo"></div>
	</div>
	<button type="button" class="wvpl-sticky-player-toggle"></button>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://lavaca.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='waveplayer-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "waveplayer", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js?ver=5.8.1' id='waveplayer-js'></script>
<script type='text/javascript' id='waveplayer-js-after'>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</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lavaca.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/lavaca.org\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4e2de1c8b353badbd836fa490107c537","fragment_name":"wc_fragments_4e2de1c8b353badbd836fa490107c537","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2-wc.5.6.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.11.3' id='fitvids-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/lavaca.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/lavaca.org\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/lavaca.org\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"5bf48a8ce7","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"b0c2d61b47","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"72458","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/js/scripts.min.js?ver=4.11.3' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.11.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

		<script type="text/html" id="tmpl-placeholders">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</script>

		<svg class="icon-definitions" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <symbol id="icon-play" viewBox="0 0 448 512">
            <path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path>
        </symbol>
        <symbol id="icon-stop" viewBox="0 0 448 512">
            <path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48z"></path>
        </symbol>
        <symbol id="icon-eyedropper" viewBox="0 0 512 512">
            <path fill="currentColor" d="M50.75 333.25c-12 12-18.75 28.28-18.75 45.26V424L0 480l32 32 56-32h45.49c16.97 0 33.25-6.74 45.25-18.74l126.64-126.62-128-128L50.75 333.25zM483.88 28.12c-37.47-37.5-98.28-37.5-135.75 0l-77.09 77.09-13.1-13.1c-9.44-9.44-24.65-9.31-33.94 0l-40.97 40.97c-9.37 9.37-9.37 24.57 0 33.94l161.94 161.94c9.44 9.44 24.65 9.31 33.94 0L419.88 288c9.37-9.37 9.37-24.57 0-33.94l-13.1-13.1 77.09-77.09c37.51-37.48 37.51-98.26.01-135.75z"></path>
        </symbol>
        <symbol id="waveform-animation" viewBox="0 0 48 40">
            <path id="first-bar" d="M0 0 H8 V40 H0 Z"></path>
            <path id="second-bar" d="M10 0 H18 V40 H10 Z"></path>
            <path id="third-bar" d="M20 0 H28 V40 H20 Z"></path>
            <path id="fourth-bar" d="M30 0 H38 V40 H30 Z"></path>
            <path id="fifth-bar" d="M40 0 H48 V40 H40 Z"></path>
            <animateTransform xlink:href="#first-bar" attributeType="XML" attributeName="transform" type="scale" values="1,1;1,.2;1,1" dur="1.6s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#second-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.6;1,1;1,.6;1,.2;1,.6" dur="1.5s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#third-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.5;1,1;1,.5" dur="1.4s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fourth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.8;1,1;1,.8;1,.6;1,.4;1,.6;1,.8" dur="1.35s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fifth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.25;1,1;1,.25" dur="1.55s" repeatCount="indefinite"></animateTransform>
        </symbol>
    </defs>
</svg>
		<style type="text/css" id="waveplayer-additional-styles">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</style>
		</body>
</html>
<!-- Dynamic page generated in 0.294 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-06 23:20:51 -->

<!-- Compression = gzip -->