<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://lavaca.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://lavaca.org/wp-content/uploads/2021/12/Paula.webp" />
		<meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2021/12/Paula.webp" />
	<meta property="og:url" content="https://lavaca.org/portada/sospechosa-muerte-de-una-victima-de-violacion-grupal/" />
<meta property="og:title" content="Sospechosa muerte de una víctima de violación grupal" />
<meta property="og:description" content="Paula Martínez tenía 23 años y tres hijes menores de edad. El último domingo la encontraron muerta en su casa, en Florencio Varela. Había sido víctima de una violación grupal cinco años atrás y aún esperaba justicia. Su familia duda de las circunstancias en las que fue hallada más allá de que la policía deja [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://lavaca.org/portada/sospechosa-muerte-de-una-victima-de-violacion-grupal/">
<meta name="twitter:title" content="Sospechosa muerte de una víctima de violación grupal">
<meta name="twitter:description" content="Paula Martínez tenía 23 años y tres hijes menores de edad. El último domingo la encontraron muerta en su casa, en Florencio Varela. Había sido víctima de una violación grupal cinco años atrás y aún esperaba justicia. Su familia duda de las circunstancias en las que fue hallada más allá de que la policía deja [&hellip;]">
<title>Sospechosa muerte de una víctima de violación grupal &#8211; lavaca</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed" href="https://lavaca.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed de los comentarios" href="https://lavaca.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lavaca.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='waveplayer-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/assets/css/styles.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lavaca.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://lavaca.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lavaca.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='waveplayer-frontend-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/block/style.css?ver=1619291885' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lavaca.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://lavaca.org/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.0.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.0.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-mercadopago-global-css-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-mercadopago/includes/../assets/css/global.min.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://lavaca.org/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://lavaca.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<style id='divi-builder-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-builder-dynamic-late-css' href='https://lavaca.org/wp-content/et-cache/73542/et-divi-builder-dynamic-73542-late.css?ver=1640835989' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lavaca.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202201.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://lavaca.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lavaca.org/wp-json/wp/v2/posts/73542" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lavaca.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lavaca.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 6.0.0" />
<link rel="canonical" href="https://lavaca.org/portada/sospechosa-muerte-de-una-victima-de-violacion-grupal/" />
<link rel='shortlink' href='https://lavaca.org/?p=73542' />
<link rel="alternate" type="application/json+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fportada%2Fsospechosa-muerte-de-una-victima-de-violacion-grupal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fportada%2Fsospechosa-muerte-de-una-victima-de-violacion-grupal%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-573757-1', 'auto');
			ga('send', 'pageview');
		</script>

			<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2" as="font" crossorigin />
		<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2" as="font" crossorigin />
		<style type="text/css">
			@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2) format("woff2")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}@font-face{font-family:'Font Awesome 5 Brands';font-style:normal;font-weight:400;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2) format("woff2")}.fab{font-family:'Font Awesome 5 Brands';font-weight:400}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.mvp-feat1-pop-head span {
	color: #000;
}

.mvp-widget-home-title span {
	color: #000;
}

.figcaption {
	color: #000;
	font-size:11px;
}


		</style>
		<style id="et-critical-inline-css"></style>
<link rel="preload" as="style" id="et-core-unified-deferred-73542-cached-inline-styles" href="https://lavaca.org/wp-content/et-cache/73542/et-core-unified-deferred-73542.min.css?ver=1640835989" onload="this.onload=null;this.rel='stylesheet';" />
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="lavaca"/>
  <meta property="og:title" content="Sospechosa muerte de una víctima de violación grupal"/>
  <meta property="og:url" content="https://lavaca.org/portada/sospechosa-muerte-de-una-victima-de-violacion-grupal/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Paula Martínez tenía 23 años y tres hijes menores de edad. El último domingo la encontraron muerta en su casa, en Florencio Varela. Había sido víctima de una violación grupal cinco años atrás y aún esperaba justicia. Su familia duda de las circunstancias en las que fue hallada más allá de que la pol"/>
  <meta property="og:image" content="https://lavaca.org/wp-content/uploads/2021/12/Paula.webp"/>
  <meta property="og:image:url" content="https://lavaca.org/wp-content/uploads/2021/12/Paula.webp"/>
  <meta property="og:image:secure_url" content="https://lavaca.org/wp-content/uploads/2021/12/Paula.webp"/>
  <meta property="article:published_time" content="2021-12-29T18:41:00-03:00"/>
  <meta property="article:modified_time" content="2021-12-30T00:46:07-03:00" />
  <meta property="og:updated_time" content="2021-12-30T00:46:07-03:00" />
  <meta property="article:section" content="Portada"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sospechosa muerte de una víctima de violación grupal"/>
  <meta name="twitter:url" content="https://lavaca.org/portada/sospechosa-muerte-de-una-victima-de-violacion-grupal/"/>
  <meta name="twitter:description" content="Paula Martínez tenía 23 años y tres hijes menores de edad. El último domingo la encontraron muerta en su casa, en Florencio Varela. Había sido víctima de una violación grupal cinco años atrás y aún esperaba justicia. Su familia duda de las circunstancias en las que fue hallada más allá de que la pol"/>
  <meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2021/12/Paula.webp"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
</head>
<body class="post-template-default single single-post postid-73542 single-format-standard wp-embed-responsive theme-zox-news et_divi_builder woocommerce-no-js et-pb-theme-zox news et-db">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="menu"><li id="menu-item-59900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59900"><a href="https://lavaca.org/suscripcion2/">Hacete cómplicx</a></li>
<li id="menu-item-59902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59902"><a href="https://lavaca.org/reporter/">Newsletter</a></li>
<li id="menu-item-69936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69936"><a href="https://lavaca.org/category/mu/">Revista Mu</a></li>
<li id="menu-item-69937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69937"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-69938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69938"><a href="https://universidad.lavaca.org/">Universidad de lavaca</a></li>
<li id="menu-item-69939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69939"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-69941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69941"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
<li id="menu-item-69935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69935"><a href="https://lavaca.org/que-es-lavaca/">Qué es lavaca</a></li>
<li id="menu-item-60719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60719"><a href="https://lavaca.org/mi-cuenta/">Mi cuenta</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Sigamos en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://lavaca.org/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="http://lavaca.org/libroagroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/09/banner-agroecologia-1.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/lavaca" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/Lavacatuitera" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/mu.lavaca/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://lavaca.org/"><img itemprop="logo" src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">lavaca</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Sospechosa muerte de una víctima de violación grupal</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://lavaca.org/carrito/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60720 mvp-mega-dropdown"><a href="https://lavaca.org/category/mu/">Revista Mu</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/mu/mu-166-lo-que-falta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 166: Lo que falta</p></a></li><li><a href="https://lavaca.org/mu/mu-165-amor-o-muerte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 165: Amor o muerte</p></a></li><li><a href="https://lavaca.org/mu/mu-164-el-poder-a-la-imaginacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/mu-164-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 164: El poder a la imaginación</p></a></li><li><a href="https://lavaca.org/mu/mu-163-clima-de-cambio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/10/163-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/163-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/10/163-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 163: Clima de cambio</p></a></li><li><a href="https://lavaca.org/mu/mu-162-la-lista-que-falta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/08/mu162b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/mu162b-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/08/mu162b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 162: La lista que falta</p></a></li></ul></div></div></li>
<li id="menu-item-71690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71690"><a href="https://lavaca.org/suscripcion/">Hacete cómplicx</a></li>
<li id="menu-item-66432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66432"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-59894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59894"><a href="https://lavaca.org/uva-universidad/">Universidad de lavaca</a></li>
<li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59896"><a href="#">TV</a>
<ul class="sub-menu">
	<li id="menu-item-60728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60728"><a href="https://lavaca.org/tag/hackpop/">Hack&#038;Pop</a></li>
	<li id="menu-item-60727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60727"><a href="https://lavaca.org/tag/es-la-politica/">Es la política</a></li>
	<li id="menu-item-60726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60726"><a href="https://lavaca.org/tag/tango-not-dead/">Tango Not Dead</a></li>
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60725 mvp-mega-dropdown"><a href="https://lavaca.org/category/lavacatv/">Archivo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/lavacatv/mozart-no-binarie-estreno-del-videoclip-de-opera-queer/"><div class="mvp-mega-img"><img width="384" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-300x188.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1024x640.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-768x480.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-400x250.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1080x675.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-600x375.jpeg 600w" sizes="(max-width: 384px) 100vw, 384px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Mozart no binarie: estreno del videoclip de Ópera Queer</p></a></li><li><a href="https://lavaca.org/notas/bailando-con-nuestrxs-muertxs-un-ritual-colectivo-a-puro-canto-y-orgullo/"><div class="mvp-mega-img"><img width="360" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1080x720.jpg 1080w" sizes="(max-width: 360px) 100vw, 360px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>El arte del Orgullo: un ritual colectivo a puro canto y baile, para recordar a lxs que no están y abrazar a lxs que vienen</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-ultimo-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, último capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-cuarto-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, cuarto capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-tercer-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, tercer capítulo: una serie documental de lavaca</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-59897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59897"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-59898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59898"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lavaca.org/portada/sospechosa-muerte-de-una-victima-de-violacion-grupal/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/portada/"><span class="mvp-post-cat left">Portada</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Sospechosa muerte de una víctima de violación grupal</h1>
																			<div class="mvp-author-info-wrap left relative">

								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicada</p> <span class="mvp-post-date">hace 4 días</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-29">29/12/2021</time></span>
										<meta itemprop="dateModified" content="2021-12-30 12:46 am"/>
									</div><!--mvp-author-info-date-->

								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="768" height="432" src="https://lavaca.org/wp-content/uploads/2021/12/Paula.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/Paula.webp 768w, https://lavaca.org/wp-content/uploads/2021/12/Paula-300x169.webp 300w, https://lavaca.org/wp-content/uploads/2021/12/Paula-600x338.webp 600w" sizes="(max-width: 768px) 100vw, 768px" />																								<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/12/Paula.webp">
												<meta itemprop="width" content="768">
												<meta itemprop="height" content="432">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p><strong>Paula Martínez tenía 23 años y tres hijes menores de edad. El último domingo la encontraron muerta en su casa, en Florencio Varela. Había sido víctima de una violación grupal cinco años atrás y aún esperaba justicia. Su familia duda de las circunstancias en las que fue hallada más allá de que la policía deja trascender que la joven se quitó la vida, por lo que evalúan pedir que se investigue como femicidio. “Hubo muchas circunstancias en la escena del crimen que no son claras”, indicó a la prensa uno de sus abogados. La causa está actualmente caratulada como “Averiguación de causal de muerte” a cargo de Federico Pagliuca, de la Unidad Funcional de Instrucción y juicio Nro. 5. Esta historia cuenta todo lo que el Estado no hizo para que ella siguiese con vida. Una amiga íntima, Noelia, comparte con lavaca la carta que le escribió a Paula: «La justicia, policía, poder político, medios y una sociedad completa te abandonó».</strong> <strong>Y una frase que lo dice todo sobre la actitud del poder judicial:  “Después de que la velaron llamaron para avisar la fecha”.  del juicio por la violación en manada que Paula sufrió hace cinco años.  </strong></p>



<p>El 10 de diciembre del 2016, Paula fue a una fiesta de cumpleaños de una amiga. Fue ahí cuando la drogaron, la secuestraron, trasladaron contra su voluntad a otro domicilio y la violaron en grupo vecinos en Florencio Varela, provincia de Buenos Aires, donde ella vivía. </p>



<p>Algunos fueron identificados y están detenidos con prisión preventiva: Gustavo David Carbonel, Diego Gabriel Domínguez, Gonzalo Daniel Sandoval y Guillermo Adrián Chávez. Hay un quinto identificado que está prófugo, Mauro Nair Goncalvez, y por quien ahora el Ministerio de Seguridad de la provincia de Buenos Aires otorga como recompensa entre dos y cuatro millones de pesos a quien pueda aportar información para encontrarlo. </p>



<p>Todo llega tarde.&nbsp;</p>



<p>Paula pudo reconocer solo a cinco hombres pero el día que fue atacada vio a más, y estimaba que fueron diez. “Ella siempre pensó en los otros 5 que no identificó, seguro son más poderosos que los que están adentro”, dice a <strong>lavaca</strong><em> </em>Noelia Quiroga, amiga de Paula que arriesga un entramado de hipótesis que involucran a policías. </p>



<p>Pero además, desde que ocurrió la violación, Paula fue hostigada y amenazada sistemáticamente, primero por sus propios agresores, después por el círculo cercano a ellos. Noelia, que atiende el teléfono con días encima sin poder dormir, relata algunos de esos hechos: “Le sacaban fotos, ella se ponía un short y le sacaban fotos diciendo ‘ahí está la violada, mostrando el culo’”. Otro: <strong>“Cuando nació su hija la llamaron de un privado y le dijeron: qué linda nena, mirá que le puede pasar lo mismo que a vos”. Otro: “Ella iba a buscar a los nenes al colegio y le tiraron el auto encima, le sacaban la lengua de forma asquerosa”.</strong> </p>



<p>La lista es larga. No así la ayuda que recibió ante tal hostigamiento que ella denunció radicando más de 30 denuncias. En una entrevista televisiva la misma Paula había dicho: “Es inhumano vivir así y yo no entiendo cómo la Justicia sigue sin hacer nada”. Sandra, su mamá, graficó así la soledad en la que dejaron a su hija: <strong>“Estoy destrozada, me abandonaron todos. Ella se quedó sola y así terminó, pedí ayuda a todo el mundo porque ya no podía ayudarla, más que estar ahí con ella”. </strong></p>



<h2><strong>El calvario</strong></h2>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/12/Paula-y-Noelia.jpg"><img loading="lazy" width="665" height="1024" src="https://lavaca.org/wp-content/uploads/2021/12/Paula-y-Noelia-665x1024.jpg" alt="" class="wp-image-73563" srcset="https://lavaca.org/wp-content/uploads/2021/12/Paula-y-Noelia-665x1024.jpg 665w, https://lavaca.org/wp-content/uploads/2021/12/Paula-y-Noelia-195x300.jpg 195w, https://lavaca.org/wp-content/uploads/2021/12/Paula-y-Noelia-600x924.jpg 600w, https://lavaca.org/wp-content/uploads/2021/12/Paula-y-Noelia.jpg 720w" sizes="(max-width: 665px) 100vw, 665px" /></a><figcaption>Paula, la joven que sufrió una violación grupal hace cinco años y ahora apareció muerta, y su amiga Noelia Quiroga. Todo lo que el Estado no hizo, ante una víctima amenazada y hostigada.</figcaption></figure>



<p>“La justicia no se apuraba, y a Paula nadie la asistía”, dice Noelia sobre la joven que estuvo con tratamientos psicológicos y psiquiátricos. “Siempre decían que iban a llamar pero no llamaban” explica, para dar cuenta de la respuesta que recibían de las áreas de Estado. </p>



<p>También declaró a la revista <em>Cítrica</em>: <strong>«Yo toqué un montón de puertas en el Estado, pero solo recibimos ayuda del Observatorio de Lucia Pérez y de la Fundación Micaela García. Paula nunca recibió contención ni justicia».</strong></p>



<p>En el último tiempo estaban intentando que Paula volviera a cobrar una ayuda económica que había dejado de recibir y que le había permitido tener un ingreso mínimo cuando ella no podía salir a trabajar. “Ellas no podían salir de la casa porque tenían miedo de que las cagaran a palos, literalmente. Pasó de trabajar en una concesionaria a no tener para comer” </p>



<p>La lentitud del Poder Judicial la demuestran los tiempos de las decisiones: recién en abril de este año, el juez Diego Agüero resolvió elevar a juicio oral el caso por la violación en grupo aunque la medida había sido requerida por la fiscalía en 2019. Noelia da cuenta de lo que llega tarde: <strong>“Después de que la velaron llamaron para avisar la fecha”, dice en referencia al inicio del juicio estimado para el próximo marzo. </strong></p>



<p>La causa está caratulada como “Abuso sexual con acceso carnal doblemente agravado con privación de libertad”, con injerencia de la UFI Nº 10 descentralizada de Florencio Varela.&nbsp;</p>



<p>Todo llega tarde.</p>



<p>Y Noelia se quiebra por no haberse podido despedir de su amiga, es por eso que decidió escribirle una carta que compartió con <strong>lavaca</strong><em> </em>y que reproducimos de manera completa.&nbsp;</p>



<p><em>El domingo 26 de diciembre de 2021 recibí la peor noticia: Sandra me avisaba que ya no estabas más entre nosotros.&nbsp;</em></p>



<p><em>La noche anterior hablamos de la fundación que íbamos armar a pulmón. Estabas súper entusiasmada por ayudar, tenías mil ideas. También hablamos del caso de Luli, el cual vos deseabas acompañar. Soñábamos con nuestro Fundación «LA FUERZA DE PAULA MARTINEZ», dudaste del nombre porque sentías que no podías ser ejemplo de nada. Yo te miraba y pensaba: hermana que ovarios tenés, corazón estás quebrada y salís así a cara lavada a luchar por la que sea. Cortamos. Yo estaba feliz, toda esta nueva gente te estaba dando esperanzas, te sentías, al fin escuchada. Hicimos un pacto: seguir hasta el final, caiga quien caiga hasta que esto cambie no solo por tu causa sino por cada una que no estaba, por cada mujer del país, para prevenir, para educar.</em></p>



<p><em>Cuando tu madre me dijo Paula se ahorcó supe que al fin te habían asesinado.&nbsp;</em></p>



<p><em>Y no importa lo que digan los peritos, a vos vienen matándote desde 2016 cuando esos diez bestias se turnaban para violarte, iban matándote&nbsp;poco a poco. Después vino el otro calvario: vivir rodeada de gente que cría y defiende violadores, quienes no dejaron de hostigarte ni un segundo.&nbsp;</em></p>



<p><em>Pero vos ahí siempre para luchar. Aunque cierta parte del feminismo nunca te escuchó, cuando la justicia, policía, poder político, medios y una sociedad completa te abandonó. Ahí te mataron, vos no lo hiciste, lo hicieron ellos, y todos nosotros porque tal vez podríamos haber hecho más. Por eso mi angelito hermoso abrí tus hermosas alas y volá alto que arriba siempre tuviste que estar, por encima de tanta mierda, falsedad y mentiras&nbsp;</em></p>



<p><em>Nosotros nos quedaremos acá. Pensando en tu lucha cuando flaqueamos. Porque si vos pudiste nosotros también. Te amé, te amo y te amaré eternamente&nbsp;</em></p>



<p><em>Perdón por tan poco.&nbsp;</em></p>



<p><em>Noelia Quiroga</em></p>



<p></p>



<p></p>



<p></p>



<p></p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas:</span><span itemprop="keywords"><a href="https://lavaca.org/tag/portada/" rel="tag">portada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://lavaca.org/notas/19-y-20-de-diciembre-la-batalla-que-nos-pario/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>19 y 20 de diciembre: la batalla que nos parió</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png"/>
																	<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="lavaca">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Notas relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://lavaca.org/notas/infeliz-ano-nuevo-trabajadores-de-alfajores-la-nirva-con-orden-de-desalojo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Infeliz año nuevo: trabajadores de alfajores La Nirva con orden de desalojo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/un-sopapo-a-la-impunidad-fue-apartada-la-jueza-en-la-causa-de-facundo-castro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>“Un sopapo a la impunidad”: fue apartada la jueza en la causa de Facundo Castro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/informe-america-la-crueldad-como-sistema-de-produccion-de-noticias/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/41A2983-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/41A2983-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/41A2983-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/12/41A2983-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/41A2983-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/41A2983-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/41A2983-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/41A2983-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/41A2983-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/41A2983-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Informe América: la crueldad como sistema de producción de noticias</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/mu166/lo-que-dice-el-silencio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Lo que dice el silencio: La desaparición de Tehuel de la Torre contada por Selva Almada</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/mu166/tantas-veces-me-mataron-olga-del-rosario-diaz-una-apunalada-que-vive/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/olga-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/olga-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/olga-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/12/olga-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/olga-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/olga-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/olga-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/olga-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/olga-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/olga-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tantas veces me mataron: Olga del Rosario Díaz, una apuñalada que vive</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/mu166/mostrar-para-curar-arte-contra-la-violencia-femicida/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/muestra-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/muestra-2-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/muestra-2-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/12/muestra-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/muestra-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/muestra-2-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/muestra-2-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/muestra-2-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/muestra-2-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/muestra-2-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mostrar para curar: arte contra la violencia femicida</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">19 y 20 de diciembre: la batalla que nos parió</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 2 semanas</span> <p>el</p> <span class="mvp-post-date">19/12/2021</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM.jpeg" class="attachment- size- wp-post-image" alt="Cooperativa SUB" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-300x200.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-1024x682.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-768x512.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-1080x720.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-600x400.jpeg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Esta nota cuenta la historia de Gustavo Benedetto, Carlos Petete Almirón, Gastón Rivas, Diego Lamagna y Luis Alberto Márquez, asesinados el 20 de diciembre de 2001 en Plaza de Mayo. No fue publicada en nuestra página web porque no existía. Fue distribuida por mail a una decena de direcciones con la esperanza de aportar algunos datos que transformaran la información sobre los muertos y heridos aquel 20 de diciembre en algo más que el mero número que daban cuenta los medios comerciales. No sabiamos qué estábamos haciendo, pero sí porqué. Así, hace 20 años, nació lavaca.</strong></p>



<p>Mientras la justicia sigue dilatando el juicio a los responsables de estos crímenes, sin retocar las desprolijidades que la urgencia periodística nos dictó entonces, compartimos -ahora sí- con nuestros miles de lectores ésta, nuestra primera crónica que acompañamos con una palabra inventada: anticopyright.<br>El pasado 20 de diciembre, la jueza María Romilda Servini de Cubría en persona cruzó la Plaza de Mayo, esquivando gases lacrimógenos y pedradas, intentado encontrar allí al responsable de la represión que, apenas diez minutos antes, había observado en el televisor de su despacho. Eran las 11.30 de la mañana cuando la jueza habló con el uniformado de mayor rango que encontró en el tumulto. Sus palabras fueron claras:<br><em>-Soy la jueza federal de turno. Le ordeno el cese inmediato del operativo de desalojo de la plaza. Informe a quien corresponda que yo estoy a cargo de la seguridad de estas personas.</em><br>El uniformado le respondió que el mensaje sería transmitido al comisario mayor Norberto Edgardo Gauderio, el responsable de la Mesa de Situación de la Policía Federal en ese momento.<br>Luego, la jueza se dirigió a tres comisarías para liberar a quienes habían sido detenidos en las refriegas.<br>A las dos de la tarde regresó a su despacho. En la pantalla del televisor las imágenes eran claras. Nadie le había hecho caso.<br>Hoy, la jueza Servini de Cubría investiga cinco homicidios. Los dos primeros ocurrieron a las 16.20 en el cruce de Lima y Avenida de Mayo. El último fue antes de las 18. Ese fue el lapso más salvaje de la batalla de Plaza de Mayo. Fue, también, el que marcó el final de Fernando De la Rúa, tras 740 días de mandato. La quinta víctima cayó delante de las cámaras de televisión, en donde quedó impreso el grito: <em>«Están disparando desde adentro»</em>. Los testigos señalan el edificio La Buenos Aires, en Avenida de Mayo 677, donde el Banco HSBC tiene cuatro cajeros automáticos en la planta baja y sus oficinas centrales en lo alto de una torre fuertemente custodiada: en la décima planta funciona la Embajada de Israel, luego de que, en 1992, un atentado terrorista destruyera su anterior sede. La justicia secuestró la cinta de la cámara de seguridad del banco, donde se puede ver difusamente a un grupo de cuatro custodios disparando desde el área de los cajeros automáticos. Las pericias preliminares realizadas sobre los vidrios del edificio indican que los cristales se astillaron por disparos efectuados desde adentro hacia afuera. Uno de ellos fue el que mató al muchacho que todos vieron caer ante las cámaras y que, según los registros de la causa, llegó muerto al Hospital Ramos Mejía a las 17.30.<br>Gustavo Ariel Benedetto, 23 años, hijo de su barrio -La Tablada-, egresado de la escuela secundaria y pública Número 155, trabajaba como repositor de la sección verduras del supermercado Dia durante doce horas al día y por cuatrocientos pesos al mes.<br>Su amiga y abogada, Cristina Laborde, lo describe como <em>«un pibe de cutis blanco, flaco y muy alto: casi un metro noventa. Esa altura lo convirtió en un blanco fácil»</em>. Gustavo vivía con su madre y su hermana en una casa de una planta, con dos habitaciones, comedor, cocina, patio y perro. Su padre había muerto de cáncer nueve meses atrás y, desde entonces, él era el único sostén familiar. Su universo privado era su cuarto, con dos camas, un mueble para guardar ropa, un estante con CDs y equipo de música, un banderín del Ríver Plate, un poster del retirado delantero Enzo Francescoli y la bandera de su banda musical preferida: Baroja, nacida y criada en La Tablada, como él. Rock duro y potente, con una guitarra furiosa, batería, bajo, saxo y canciones que hoy también suenan proféticas:<br><em>No esperes más que no hay a dónde ir/<br>Rompe la mentira que lo que falta es la verdad/<br>Solo lucha una vez/<br>La muerte está esperándote.</em><br>Sebastián Piacentini, el mejor amigo de Gustavo, es el autor de la letra y el que explica lo que ahora resulta obvio: <em>«La muerte, la verdad y la mentira son temas que siempre están presentes en nuestra banda. No pensé en nadie en especial cuando la compuse. Se llama Sólo faltás vos y cuando la cantamos en un concierto, seis días después de la muerte de Gustavo, recordé todo lo que pasamos juntos. Y me di cuenta lo solo que se habrá sentido ese último día».</em><br>Ese último día, Gustavo se presentó a trabajar a las siete de la mañana, pero la amenaza de los saqueos obligó al supermercado a cerrar. Preocupado por la suerte del local, regresó al mediodía y comprobó el desastre: las persianas y los vidrios estaban rotos, las góndolas vacías, los destrozos desparramados por todos lados. Impotente, Gustavo decidió ir a Plaza de Mayo a protestar. Intentó convencer a varios amigos para que lo acompañaran, pero ninguno estaba disponible. Su determinación o indignación tiene esa dimensión: un muchacho que siempre estaba acompañado, escoltado por su barra de amigos, sube solo al colectivo número 126, viaja durante una hora y media y desciende cien metros antes de toparse con una bala.<br>Gustavo cayó en Avenida de Mayo al 600, delante de las cámaras, frente a los ojos de su mamá y su hermana. Las dos lo vieron morir por televisión, once días antes de poder festejarle el cumpleaños número 24, mientras escuchaban que alguien gritaba: <em>«están tirando desde adentro».</em><br>Otro alguien, días después, dejó un mensaje en el contestador telefónico de la abogada Laborde con anónimas amenazas. Anónimas, también, fueron las manos que hackearon el correo electrónico que difundieron los amigos de Gustavo para obtener datos del asesinato. <em>«También es un misterio </em>-sigue la abogada-<em> por qué tenía la cara lastimada con balines de goma. Las imágenes de la televisión lo muestran sangrando, pero con la cara intacta. Un testigo declaró que tampoco recuerda haberle visto esas marcas. Pero cuando nos entregaron el cadáver tenía las mejillas heridas, como si hubiese recibido una ráfaga».</em><br>Es jueves, son las cinco y media de la tarde, pero ha pasado ya una semana desde la batalla de Plaza de Mayo y la guardia del Hospital Ramos Mejía está tranquila. El jefe aclara que no está autorizado a dar información oficial. Recuerda perfectamente que hasta allí no llegó Gustavo Benedetto, sino su cuerpo. Por eso, en los registros de la guardia está inscripto como «N.N., varón». Los médicos se limitaron a constatar su muerte. <em>«Esa tarde estábamos desbordados. Nos hicieron trabajar de lo lindo. Y salvamos a varios. Ya desde la madrugada atendimos heridos, pero los más graves empezaron a llegar poco después de las cuatro de la tarde. Estuvimos en el quirófano hasta las dos de la mañana, sacando balas de todo calibre».</em><br>Cuando se le pide que recuerde qué fue lo que más le llamó la atención de todos esos cuerpos heridos que desfilaron por sus manos, responde sin dudar:<br>– Los tatuajes y los cortes.<br><strong>– ¿Qué cortes?</strong><br>– Cortes, heridas viejas. La mayoría eran chicos jóvenes, aunque parecían mucho más jóvenes de lo que en realidad eran, con tatuajes y cicatrices por todos lados. Le puedo asegurar que no era gente como usted o como yo.<br><strong>– ¿En qué sentido?</strong><br>– No eran de clase media. Seguro.<br>En la sala de cirugía del tercer piso todavía está internado Marcelo Dorado, uno de los obligados pacientes del jefe de guardia. El chico tiene el pelo desordenado, una remera gastada y un pantalón corto, deportivo, con varios campeonatos y lavados. Está muy pálido, ojeroso, flaco. A simple vista parece un adolescente de 18 años. Tiene 28.<br>Marcelo trabaja desde hace cuatro años en una empresa de cerramientos de aluminio, de 9 a 18. Su obligación es ir todos los días de la semana en ese horario, pero solo cobra por cada trabajo efectivamente realizado. En las buenas semanas, se lleva entre 200 y 300 pesos. En las otras, nada.<br>Ese día de furia, la empresa lo había destinado a unas oficinas de la calle Salta para trabajar en una mudanza. Llegó temprano, con otros dos compañeros que lo ayudaron a desarmar todo, mientras escuchaban la radio. Al mediodía, le plantearon al responsable del lugar que sería mejor dejar para otro día el traslado, ya que estaban en plena zona de combate, a unas pocas cuadras de Plaza de Mayo. El hombre les dio la razón.<br>Marcelo se despidió de sus compañeros y apuró el paso: quería llegar a Retiro para tomar el tren que lo regresaba a su empleo, en las afueras de Buenos Aires. Apenas se acercó a la zona del Obelisco vio la nube gris de gases lacrimógenos. Pero como ni el tránsito ni los semáforos estaban cortados, pensó que no sería para tanto. Esperó, hasta que creyó que la refriega entre manifestantes y policías se había calmado y retomó la marcha.<br>Marcelo traza en un cuaderno su recorrido. Dibuja en el centro el Obelisco. Una línea que lo atraviesa y que corresponde a la Avenida de Mayo. Y a la derecha, una trinchera, que calcula a una cuadra de distancia, hacia el lado de la Plaza. <em>«Desde allí salían y hacia ahí se replegaban»</em>. Está hablando de la Policía Federal.<br>Tras cinco intentos fallidos de cruzar el Obelisco, Marcelo comprendió la táctica del combate: la policía avanzaba tirando gases y repartiendo palos y, tras unos minutos de refriega, se replegaba. Luego, volvía a la carga. Esos intervalos fueron los que él confundió con la calma. Y en cada uno de ellos intentó avanzar, hasta que no pudo evitar lo inevitable.<br>Marcelo llamó a su jefe desde la cabina de un teléfono público, en el cruce de Alsina y Nueve de Julio, para avisarle que estaba demorado. Allí recibió los tres balazos. Uno le pegó en la pierna y fue el que lo tumbó en plena avenida, mientras los autos intentaban esquivarlo. Un taxista lo cargó en su auto para llevarlo a un hospital y cuando le sacó la mochila, que todavía colgaba de su hombro derecho, se dio cuenta que tenía un segundo impacto. Fue el que le perforó la pleura y le dejó el pulmón en pronóstico reservado.<br>El tercer disparo se lo señaló el jefe de la guardia. Le dijo:<br>–<em> Lo del pulmón es delicado: hay que sacar sangre y aire y mantenerlo controlado. Recién después podemos extraer el proyectil. La bala en la pierna es la que te da esa sensación de hormigueo porque quizá está rozando algún nervio, aunque no creo que sea nada grave. Por ahora tampoco vamos a tocarla. Lo importante es que zafaste de la más jodida. Esa fue apenas un beso, pero podría haber sido el último.</em><br>Marcelo aparta sus rulos desordenados y muestra la huella que le dejó el roce del plomo, en la base del cráneo. <em>«Nunca, jamás, se me había cruzado por la cabeza que las balas eran de verdad. Yo veía que la policía tiraba, pero creí que eran balas de goma. No es que yo sea un imprudente ni un colgado y por eso me empeciné en cruzar. Simplemente creí que eso no se podía hacer. Y que no lo hacían».</em><br>Es difícil saber qué habrán imaginado los médicos de guardia al encontrarse con Marcelo, tendido en la camilla, temblando de miedo. Pero es posible que no hayan encontrado allí ninguna huella que les permita descifrar su historia.<br>Marcelo nació y se crió en San Martín, una localidad del oeste bonaerense marcada por el surgimiento y caída de grandes fábricas, pequeños talleres y centros comerciales que la convirtieron en los años 60 y 70 en un punto clave del cordón industrial bonaerense, hoy poblado de fantasmas. Edificios vacíos, persianas cerradas, grandes parques industriales convertidos en hipermercados. San Martín se quedó sin trabajo, pero con su numerosa población intacta. La postal de la crisis la traza hoy un estudio realizado por la consultora Equis en la zona: en el año 2000, el 54,2 por ciento de los asalariados del Gran Buenos Aires tenían ingresos por menos de 500 pesos en un país cuya canasta familiar, según la misma consultora, se calcula en 1.025 pesos.<br>Marcelo tiene título secundario, un teléfono celular, una computadora y una casilla de email. Tiene un padre que es empleado en una farmacia, una mamá ama de casa y una novia, Verónica, con la que quiere casarse desde hace diez años. No es pobre, pero se ha empobrecido. No es un adolescente, pero sus ingresos oscilantes le impiden hacerse adulto. No sabe cómo construir su futuro, pero hasta tanto ancla sus sueños a un objeto: su batería. A ella le dedica sus horas libres. Toca en tres conjuntos, con los que ensaya en diferentes días, siempre después de cumplir con el horario del único trabajo que consiguió en todos estos años y con el que cual prometió cumplir, pase lo que pase, hasta que las cosas con la música vayan mejorando. <em>«Pero ahora renuncié. Una de las cosas que aprendí con todo esto es que si me voy a morir de hambre, que por lo menos sea con algo que me gusta. No pienso hacer nada que no me guste. No tengo porqué aguantarlo. Eso es lo que aprendí en el Obelisco el otro día. Y creo que ahí me encontré con otra gente que, como yo, ya no se la banca».</em><br>Cuando se le pregunta si tiene miedo, su respuesta también es didáctica: <em>«Tengo miedo porque sé que en la música todo es a pulmón. Y mirá como estoy»</em>. Marcelo levanta la sonda que sale de su pulmón y una bolsa de sangre y aire queda a la vista.<br>Es un líquido oscuro, vicoso, impresionante.<br>Cintia Castro, miembro del cuerpo legal de la Liga Argentina por los Derechos Humanos, informa que ya presentaron veintidós demandas ante el juzgado de la doctora Servini de Cubria por los delitos de tentativa de homicido, lesiones, tratos crueles, degradantes e inhumanos, daños y robo. Pronto serán veintitrés, ya que el padre de Marcelo escogió esa organización para presentar su caso.<br>Del resumen de esas demandas, Castro llega a las siguientes conclusiones: <em>«Hubo tres focos de represión claramente diferenciados y que geográficamente podríamos delimitar en la zona de Plaza de Mayo, en Congreso y en las proximidades del Obelisco».</em><br>En la zona del Obelisco y Avenida de Mayo se concentraron los casos con balas de plomo. Además de los muertos, la Liga denunció tres heridos con bala de plomo en la cabeza. Dos son motoqueros (mensajeros que se desplazan en motocicletas y que participaron de la protesta de manera tal que un cronista los bautizó <em>«la caballería de los manifestantes»</em>). El tercero es un estudiante del magisterio J. V. González. Las lesiones lo dejaron sin movilidad de la cintura hacia abajo.<br>En Plaza de Mayo se concentran las denuncias por golpizas y malos tratos, que incluso continuaron una vez producidas las detenciones, en las comisarías. La Liga las menciona por sus números: seccional primera, segunda, tercera y sexta. Castro sintetiza así lo que vio: <em>«La gente que vino acá a firmar la demanda estaba violeta por los golpes recibidos»</em><br>En Congreso, la mayoría de las denuncias son por heridas de balas de goma. <em>«Hay una chica integrante de la agrupación Hijos ( agrupación que reúne a los hijos de los desaparecidos durante la dictadura militar) que está con riesgo de perder el ojo y otra a la que le sacaron doce balazos de goma de las piernas» </em>, asegura Castro.<br>Otra de sus conclusiones es que del relato de los heridos se establece un pico: entre las 16 y las 19.30. <em>«En ese horario se concentran los casos más graves».</em><br><strong>-¿Notó que tuviesen algo más en común?</strong><br>-Sí: son todos jóvenes. Y no hay rubios.<br>Fernando Almirón comienza por señalar las diferencias con su hermano Carlos. <em>«El era narigón y yo no. El era re estudioso y yo no terminé la secundaria. El tenía 23 y yo 19. A él le gustaba Hermética (un grupo de heavy metal) y a mi la cumbia. El era hincha de Independiente y yo de Los Andes. El era blanco y yo soy morocho»</em>. Aunque para él la principal diferencia era otra: a él no le interesa la política y su hermano era militante. Carlos se acercó a una organización social en una protesta contra la violencia policial y siguió participando en la Universidad, en donde cursaba la carrera de Sociología.<br>Los dos vivían con su bisabuela, Martiniana, de 82 años, en Lanús, una localidad del sur bonaerense de casitas bajas y calles arboladas. La de los Almirón es grande, con tres habitaciones, un jardín en el frente y una parrilla al fondo, custodiada por dos perros. De allí partió Carlos el jueves 20 por la mañana hacia Plaza de Mayo y desde allí salió Fernando desesperado, cuando le anunciaron que su hermano había muerto por un impacto de bala en el tórax. Allí también lo velaron el domingo 23 y desde allí partió el cortejo fúnebre con más de mil personas gritando una consigna política más vieja que el cadáver: <em>«la sangre derramada no será negociada».</em><br>La misma consigna escuchó María Mercedes Arena en el sepelio de su marido, Gastón Riva, el padre de sus tres hijos, el motociclista que trabajaba desde las seis y media de la mañana hasta las doce de la noche, el primer muerto registrado a las 16.20 en Lima y Avenida de Mayo, el que recibió el impacto en pleno corazón, el hombre al que su mujer no quiere que se lo identifique por ninguna otra cosa que no sean todas estas. <em>«El no era dirigente motoquero. Ni siquiera estaba afiliado. Estaba caliente, como todos, y seguramente por eso participó de la protesta. Por toda la situación económica, por lo que estamos pasando y porque tenemos tres chicos. ¿Le parece poco?».</em><br>Muy cerca de él y a la misma hora cayó Diego Lamagna. Poco se sabe hasta ahora de Diego: sólo que tenía 26 años, era estudiante y vivía con su madre , quien hace poco tiempo había perdido otra hija. Una tercera se la llevó ahora con ella a Puerto Madryn, en la Patagonia.<br>El quinto muerto parece ser la única excepción. Luis Alberto Márquez no tenía veintipico, sino 58 años. En el expediente consta que le dispararon dos veces: una en el cuello y otra en el pecho, en la esquina de la avenida Nueve de Julio y Sarmiento. Allí está ahora su hijo, Daniel Márquez, participando de una ceremonia organizada por el Grupo de Arte Callejero (GAC) y que a siete días de la batalla recorre los cinco puntos de la ciudad en donde ha caído cada muerto. En cada uno, colocan un pequeño altar, desparraman flores y velas y despliegan un cartel con la consigna: <em>«Asesinado por la represión policial en la rebelión popular del 20 de diciembre de 2001».</em><br>Daniel tiene 24 años, ojos azules y algunas pecas. Lleva un pantalón de color claro y una chomba roja. Cuando los manifestantes -que apenas suman doscientos- dejan de vivar el nombre completo de su padre, se le acercan unos hombres que ni siquiera conoce, le dan un beso, le piden fuerza y lo dejan solo. Daniel mira sin llorar esa tumba improvisada con cartones, tela negra, velas y flores. Su papá trabajaba muy cerca, comenta. Era vendedor de seguros. Era militante peronista.<br>Daniel está, literalmente, aterrizando en ese pedazo de suelo argentino. Acaba de llegar de España. Pero su relato no arranca allí, sino en el punto exacto de lo que recuerda como una pesadilla. <em>«La caída comenzó hace diez años. En el 93 nos fuimos por última vez de vacaciones. Al poco tiempo, mis padres se separaron. Empezamos a estar muy mal económicamente. Decidí terminar el secundario a la noche, para poder trabajar. Intenté de todo. Mi último empleo fue como repositor en el supermercado Wal-Mart. De lunes a sábados, nueve horas, por 600 pesos mensuales. No estaba mal. El problema no era el sueldo ni el tipo de trabajo, sino el futuro: en este país por más que te mates trabajando, lo mejor que te puede pasar es mantenerte en el mismo lugar, muerto de miedo, esperando que te bajen el sueldo o te despidan. Entonces, empecé a pensar en irme. Compré el pasaje a fines de noviembre y viajé el 4 de diciembre. El día que mataron a papá había conseguido mi primer empleo en Madrid. Estaba feliz».</em><br><strong>-¿Qué hacías?</strong><br>-Era pintor de paredes.<br></p>



<p class="has-text-align-right"><br>Foto&gt; Cooperativa SUB</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/19-y-20-de-diciembre-la-batalla-que-nos-pario/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/portada/"><span class="mvp-post-cat left">Portada</span></a></h3>
												<h1 class="mvp-post-title left">¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 4 meses</span> <p>el</p> <span class="mvp-post-date">18/09/2021</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="757" height="1079" src="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48.jpg 757w, https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-600x855.jpg 600w, https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-210x300.jpg 210w, https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-718x1024.jpg 718w" sizes="(max-width: 757px) 100vw, 757px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="et-boc" class="et-boc">
			<div id="et_builder_outer_content" class="et_builder_outer_content">
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular et_section_transparent" >
				
				
				
				
								<div class="et_pb_row et_pb_row_0">
								<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><strong>Se cumplen 15 años de la desaparición de Julio López. Las dimensiones y los detalles de un crimen ante el cual el Estado sigue sin dar respuesta. &nbsp;</strong></p>



<p>Entre la noche del domingo 17 y el día del lunes 18 de septiembre, Julio López fue desaparecido por segunda vez. Corría 2006, plena democracia. López tenía 77 años y el 28 de junio de ese mismo año había dado un testimonio histórico.</p>



<p>Ante el Tribunal Oral Federal 1 de La Plata, explicó detalladamente su propio secuestro y torturas en tiempos del régimen dictatorial, pero además el modo en el que habían sido sometidos y asesinados Patricia Dell’Orto y Ambrosio De Marco. Fue testigo y uno de los tres querellantes en la causa, junto a la Asociación de Ex Detenidos Desaparecidos y a otra sobreviviente del terrorismo de Estado, Nilda Eloy.</p>



<p>Lo más importante: identificó entre sus torturadores al excomisario Miguel Etchetolaz. “Etchecolatz personalmente dirigió esa matanza», aseguró López en aquella declaración. Etchecolatz había sido director de investigaciones y mano derecha del jefe de la Policía Bonaerense Ramòn Camps durante la dictadura.</p>



<p>López no llegó a ver el efecto de su testimonio: fue desaparecido la madrugada del día anterior al que se leerían los alegatos del juicio: un mensaje.</p>



<p>Su familia y los organismos de derechos humanos denuncian que el ideólogo del secuestro no es otro que Etchecolatz y sus ejecutores, en connivencia o participación directa, miembros o ex miembros de la Policía Bonaerense, de sostenida relación con el genocida.</p>



<p><strong>Finalmente, el Tribunal condenó a Etchecolatz a reclusión perpetua por el delito de genocidio. Pero López</strong> nunca más fue encontrado hasta hoy, ni la causa que investiga su desaparición forzada pudo echar luz sobre qué pasó.</p>



<p>Al contrario, como supo decir Nila Eloy, el expediente por su segunda desaparición es “un manual de la impunidad”.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="GgF8MQUY8M"><a href="https://lavaca.org/notas/el-primer-testimonio-de-julio-lopez/">El primer testimonio de Julio López en el Juicio por la Verdad</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«El primer testimonio de Julio López en el Juicio por la Verdad» — lavaca" src="https://lavaca.org/notas/el-primer-testimonio-de-julio-lopez/embed/#?secret=GgF8MQUY8M" data-secret="GgF8MQUY8M" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>El caso de Julio López simboliza los mecanismos de encubrimiento estatal sobre crímenes de diverso tipo, y los nexos de esa impunidad desde tiempos de la dictadura hasta hoy.</p>



<p class="has-medium-font-size"><strong>Causa López</strong></p>



<p>La responsabilidad del Estado en el empantanamiento de la investigación judicial es la mayor evidencia del expediente por la segunda desaparición de López. Un breve racconto:</p>



<p>López, pese a haber señalado a uno de los genocidas más peligrosos y con tentáculos aún en la Bonaernese, no contaba con tipo alguno de protección o cuidado estatal.</p>



<p>Durante los primeros meses, la jueza de Garnatías Marcela Garmendia y los fiscales Marcelo Martini y Javeir Berlingieri investigaron las hipótesis de que Julio podría haber tenido “un shock emocional que pudiera causarle pérdida de memoria, o alguna forma de extravío”; también sugirieron que decidiera esconderse en alguna parte ante la exposición que significaba la condena de Etchecolatz.</p>



<p>La nota de lavaca de ese mismo año:</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="RnzOosqA7d"><a href="https://lavaca.org/notas/30001/">30.001</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«30.001» — lavaca" src="https://lavaca.org/notas/30001/embed/#?secret=RnzOosqA7d" data-secret="RnzOosqA7d" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Mientras tanto, la querella fue la que hizo mover la causa, trazándose tres objetivos. Primero, que el expediente saliera de la justicia provincial y pasara a la federal; que se cambiara la carátula a desaparición forzada; y que tuviera personal especial para la investigación.</p>



<p>Tres meses llevó conseguir lo primero: que se dejara de investigar la desaparición de López como un extravió implicaba profundizar la hipótesis del secuestro, de la desaparición forzada por sectores policiales o “bolsones” de represores en actividad. Así se pasó al fuero federal, a manos de los jueces Manuel Humbreto Blanco, Arnaldo Corazza y Ernesto Kreplak.</p>



<p>Se tardó un año y medio hasta que esto ocurrió formalmente y la procuración designó personal para la causa.</p>



<p>Fue entonces que el juez Arnaldo Corazza se declaró incompetente, alegando una denuncia que había le hecho la familia de López dos meses atrás, planteando que el propio juez podía estar entre los responsables de falta de cuidado a testigos como Julio López.&nbsp;</p>



<p>La Cámara de Casación resolvió, a fines de 2009,&nbsp; que el caso debe ser investigado por el fiscal Sergio Franco. Sin embargo, Franco apeló alegando falta de personal y desconocimiento de la causa. Otro ida y vuelta que por entonces Adriana Calvo &#8211; militante gremial docente, secuestrada en febrero de 1977 por la dictadura- relataba a lavaca sin metáforas: la causa corría en un carrito, de una fiscalía a otra.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="DTghRyir57"><a href="https://lavaca.org/notas/julio-lopez-la-causa-en-un-carrito/">Julio López, la causa en un carrito</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Julio López, la causa en un carrito» — lavaca" src="https://lavaca.org/notas/julio-lopez-la-causa-en-un-carrito/embed/#?secret=DTghRyir57" data-secret="DTghRyir57" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Los años siguientes no fueron más auspiciosos, pese a que las pruebas del secuestro surgían de llamadas anónimas al 0800 abierto para aportar información sobre López (la principal involucraba a Carlos Falcone, “íntimo amigo de Etchecolatz”, capitán retirado de la Bonaerense, médico forense, que se escondió en Pehuajó tras la desaparición); una nota de un periodista alemán que llevó a un tal Sobrado, ex jefe de Policía bonaerense; cruce de llamadas que vinculaban a Etchetolatz con otros presos; una agenda del represor que ostentaba sus tentáculos y anotaciones de Etchecolatz y su chofer, Hugo Guallama, escritas en la cárcel de Marcos Paz que tenían especial interés en Jorge Julio López: escrito de puño y letra por el ex director de Investigaciones de la Policía provincial podía leerse “pedir todas las declaraciones del Sr. López”. Y en mayúsculas: “Urgente”.</p>



<p>Entre muchas otras, la mayoría de las líneas que conectan a Etchetolatz se encuentran sintetizadas en el libro Los días sin López, una investigación que desnuda la causa judicial que durante una década se dedicó a no buscar a un testigo clave desaparecido en democracia.</p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
https://www.lavaca.org/wp-content/uploads/2016/09/mu103.pdf
</div></figure>



<p>El loop de cambios de jueces –dos de ellos, fallecidos durante el proceso- y fiscales fue la característica: “Es una causa abandonada, donde se aparenta hacer cosas, pero en realidad se cambian personas y funcionarios, ponen un empleado nuevo que vuelve a mirar la causa desde el principio, y así todo queda siempre en la nada”, decía Nilda Eloy a lavaca antes de fallecer en 2017.</p>



<p>Los años siguientes, según fue siguiendo esta agencia, la investigación no continuó pero sí las intimidaciones a otros testigos involucrados en el juicio: llamados sospechosos, grabación de reuniones privadas, etc.</p>



<p>En resumen, la causa no contó con apoyo político ni decisión judicial para avanzar en firme sobre las pistas que apuntaban hacia la propia Policía Bonaerense o el Servicio Penitenciario o a los policías de la bonaerense, retirados y en actividad, del entorno de Etchecolatz.</p>



<p>Hoy no hay imputados ni línea de investigación. Tampoco una política de Estado fuerte para esclarecer el caso, así como tampoco voluntades de asumir el rol en las desapariciones de personas del Estado en general.</p>



<p class="has-medium-font-size"><strong>La otra Corte</strong></p>



<p>Fue por eso que, ya sin esperanza en la justicia argentina, en 2014 el colectivo&nbsp;<strong>Justicia Ya!</strong>&nbsp;presentó una denuncia ante la&nbsp;<strong>Comisión Interamericana de Derechos Humanos (CIDH) de la Organización de los Estados Americanos (OEA)</strong>. Denunciaron allí el estancamiento de la investigación, solicitando se investigue la responsabilidad y aquiescencia del Estado argentino en el caso de Julio López.</p>



<p>Recién el 5 de septiembre de 2017 la CIDH dio traslado de la denuncia al Estado argentino: pidió una “solución amistosa” en el marco del artículo 48 (inciso 1,F) de la Convención Americana sobre los Derechos Humanos; una especie de mediación, en la cual se puede arribar a algún acuerdo entre las partes. El colectivo Justicia Ya! –querellante en la causa de López- rechazó esta propuesta resumiendo los últimos años de impunidad: “Durante la gestión de (Mauricio) Macri aceptamos ese ámbito pero sólo para denunciar frente a frente a los funcionarios del ministerio de Justicia que ellos eran los responsables por la impunidad del caso López. El macrismo jamás se presentó a dar la cara. Llegado ya el gobierno de Alberto Fernández la Comisión insistió con el mecanismo de la ‘solución amistosa’ a lo que respondimos que no vamos a negociar con ningún funcionario la vida del compañero y vamos a seguir interpelando al Estado Argentino para que dé una respuesta a tantos años de impunidad y retardo de justicia. No puede haber solución amistosa cuando no sabemos qué pasó con López y cuando sus verdugos de ayer y de hoy siguen libres e impunes”, señalaron desde Justicia Ya! Al Pulso Noticias.</p>



<p>Según explicó la abogada <strong>Pía Garralda</strong>&nbsp;al mismo medio, ahora “la Comisión decidirá si toma resoluciones, que son indicaciones para el Estado Argentino, o envía el caso a la Corte para que se sancione al Estado Argentino por incumplimiento de los tratados internacionales de Derechos Humanos”.</p>



<p>El pedido: que se sancione al Estado argentino por el incumplimiento de los tratados internacionales y que sea un impulso para que se investigue seriamente.</p>



<p class="has-medium-font-size"><strong>El nuevo juicio</strong></p>



<p>No fue ese el único juicio que debió enfrentar Etchecolatz como resultado del testimonio de Julio. Mientras era juzgado por delitos de lesa humanidad cometidos en el centro clandestino de La Cacha se lo vio escribir y exhibir desafiante un papel donde se leía «Jorge Julio López».</p>



<p>«Cuando se vio a Etchecolatz con ese papel, en el 2014, no se hizo nada. Yo le pregunté al fiscal: ´No lo va a llamar para preguntarle?, ¿quiere que le pregunte yo? ´<strong>Y nunca se hizo nada con eso</strong>«, reclama su hioj Rubén. Hasta el día de hoy, nadie le pidió explicaciones al represor: <a href="https://www.eldestapeweb.com/politica/derechos-humanos/hijo-de-jorge-julio-lopez-todavia-espero-a-que-llamen-a-etchecolatz-para-que-diga-que-quiso-hacer-con-ese-papel--20219177430">https://www.eldestapeweb.com/politica/derechos-humanos/hijo-de-jorge-julio-lopez-todavia-espero-a-que-llamen-a-etchecolatz-para-que-diga-que-quiso-hacer-con-ese-papel&#8211;20219177430</a></p>



<p>El testimonio de López sigue siendo clave, hoy.</p>



<p>El pasado 13 de septiembre el Tribunal Oral Federal 1 de La Plata comenzó a juzgar por delitos de lesa humanidad cometidos en el excentro de «Pozo de Arana» al expolicía&nbsp;<strong>Julio César Garachico</strong>&nbsp;y al genocida&nbsp;<strong>Miguel Etchecolatz</strong>, &nbsp;</p>



<p>El juicio se lleva adelante en los Tribunales Federales de 8 y 50 y se realiza de manera semipresencial; tiene su punto de partida desde las propias declaraciones de&nbsp;López, el 28 de junio del 2006, tres meses antes de su secuestro, en aquel juicio que se realizó en el salón del Palacio municipal. Garachico había sido mencionado por López en aquel año pero fue detenido 6 años después.</p>



<p>Garachico afronta acusaciones como&nbsp;“<strong>coautor inmediato de los delitos de privación ilegal de la libertad y torturas</strong>&nbsp;en perjuicio de siete personas” – entre ellas López-, y como&nbsp;“<strong>responsable en calidad de partícipe necesario en los delitos de homicidio agravado”</strong>&nbsp;en perjuicio de tres de ellas.</p>



<p>Mientras Etchetolatz espera el juicio en prisión, Garachico lo hace gozando de prisión domiciliaria.</p>



<p>En la última audiencia, se volvió a emitir la última declaración de López a través de video: <a href="https://www.diariocontexto.com.ar/2021/09/13/volvieron-a-transmitir-los-testimonios-de-jorge-julio-lopez-de-2006-en-el-juicio-a-etchecolatz/">https://www.diariocontexto.com.ar/2021/09/13/volvieron-a-transmitir-los-testimonios-de-jorge-julio-lopez-de-2006-en-el-juicio-a-etchecolatz/</a> El testimonio de <strong>Nilda Eloy&nbsp;también fue retransmitido. Nilda, quien dio</strong> su testimonio seis días antes que López, el 22 de junio del 2006 y fue una incansable luchadora para desarmar la impunidad de la causa, falleció en 2017.</p>



<p>En aquella oportunidad Eloy contó cómo fue secuestrada a los 19 años, el 1 de octubre de 1976 cuando estudiaba Medicina en La Plata. También describió su cautiverio en los centros clandestinos de La Cacha, el Pozo de Quilmes, el destacamento de Arana, el Vesubio, El Infierno y la comisaría de Valentín Alsina, tras lo cual fue “blanqueada” como prisionera y alojada en el penal de Devoto.<br><br>Los testimonios de Nilda Eloy y el de Jorge Julio López fueron clave para condenar por genocidio a Etchecolatz en el 2006 y todo indica que impulsarán una nueva condena en este juicio.</p>



<p>Etchetolatz acumula ocho sentencias por genocidio.</p>



<p>Mientras ocurre todo esto, López sigue sin aparecer.</p></div>
			</div>
			</div>			
				
				
			</div>		
				
				
			</div>		</div>
	</div>
	
			</div>
		</div>
															</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/portada/donde-esta-julio-lopez-desaparicion-en-democracia-y-por-que-su-testimonio-es-pura-actualidad/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">Enigmas de un día agitado</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 4 meses</span> <p>el</p> <span class="mvp-post-date">16/09/2021</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1300" height="866" src="https://lavaca.org/wp-content/uploads/2021/09/MG_8321.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_8321.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-1080x719.jpg 1080w" sizes="(max-width: 1300px) 100vw, 1300px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Tras el resultado electoral del domingo, ocurrió un miércoles cruzado por rumores y cartas de renuncia de ministros cercanos a Cristina Kirchner, en aparente búsqueda de abrir espacios a renuncias de sus pares cercanos a Alberto Fernández. En un día así dominado por los comentarios, rumores y aparentes razonamientos de los panelistas televisivos, aquí se materializó otra propuesta: salir a las calles a conversar sobre el presente. Y abrir las conexiones a territorios y situaciones que no aparecen en los discursos electorales. Desde las fábricas y empresas recuperadas, la producción agroecológica, las cooperativas de cirujas, los pueblos fumigados. Desde las comarcas antimineras, los pueblos originarios cercanos a Vaca Muerta y las creaciones de la diversidad. Reflexiones sobre los maquillajes, el extractivismo, los “dos modelos de país”, la “grieta” y el rol que la clase política atribuye a la sociedad.</strong></p>



<p>La mujer trabaja en un kiosco del subterráneo y dice que el resultado de las elecciones y los corcoveos de renuncias en el gobierno representan lo siguiente: “Son un vamos a ver”.</p>



<p>Votó al Frente de Todos hace dos años, pero no ahora. Se llama Claudia y dice que se sintió humillada cuando por primera vez como adulta tuvo que pedirle plata a su padre jubilado para sobrellevar lo que no había ocurrido nunca: el cierre del kiosco durante un año. La vieja teoría de la “movilidad social ascendente” en Argentina, transformada en un tobogán.</p>



<p>Sobre la crisis ministerial, le surge un gesto irritado: “Es una pelea entre ellos por el reparto de poder: no les importamos nosotros. Todavía estoy esperando que el gobierno me ayude. Nunca recibí ningún apoyo estatal”. Desde que abrió, ya casi no vende diarios ni revistas, pero sí libros, alcohol en gel y chucherías.</p>



<p>Ya dentro del subte hay una chiquita de unos tres años con un parche en el ojo mirando a su hermano menor que sueña lo suyo, cuatro personas capturadas por sus celulares, otras escuchando música, y una joven hace algo extravagante: lee un libro. Título: <em>El poder del ahora, </em>que no trata sobre pujas políticas en estos tiempos pantanosos, sino que se ofrece como “una guía para la iluminación espiritual”, proyecto de alcances inciertos en la zona de Plaza Miserere y el mundo que la rodea. &nbsp;</p>



<h2><strong>La doctrina de la sorpresa</strong></h2>



<p>“Todo el tiempo dicen que se enfrentan dos proyectos de país, pero para mí tienen un solo proyecto, que es la incapacidad de poder transformar a la Argentina, que tiene un capital impresionante por su pueblo y por su riqueza. Menos mal que no gobiernan otros lugares con menos posibilidades. Realmente la incapacidad de la dirigencia que ha gobernado el país en los últimos años, oficialistas y opositores, es admirable”. Ernesto <em>Lalo</em> Paret fue niño ciruja, joven integrante del movimiento de recuperación de fábricas por sus trabajadores, impulsor de empresas recicladoras de basura conformadas por cartoneros, de proyectos como la instalación de la universidad en la cárcel de San Martín, integra la red de empresas recuperadas de San Martín, se encarga de la articulación territorial de la UNSAM y está en la Mesa del río Reconquista que reúne a las organizaciones sociales que han crecido alrededor de esa cuenca.</p>



<blockquote class="wp-block-quote"><p>“Venimos bancando la incapacidad de gestión frente a las urgencias. Los funcionarios se refieren siempre a la pandemia, para justificar lo que no hacen. Les falta agilidad y voluntad de transformación”. </p></blockquote>



<p>Sobre el resultado del domingo: “Sabemos que está la famosa grieta inventada por las corporaciones políticas para retroalimentarse a sí mismas. Pero la grieta real está entre toda la clase dirigente y el pueblo. En ningún caso tuvo capacidad de cambiar la situación estructural de desigualdad en el país”.</p>



<p>“La situación de desconexión de las dos corporaciones políticas –oficialistas y opositoras- se nota por esto: les llama la atención ganar, y les llama la atención perder.<strong> L</strong>os porcentajes en 2019 y ahora siempre fueron sorprendentes para todos”.</p>



<p>Impresión: “Entonces, entre los partidos y la sociedad, la que juega a la política es la sociedad. La idea es: como la herramienta que tenés es la electoral, ya está comprobado que el culo me lo rompen todos, entonces te devuelvo con lo mismo. Hace dos años te sorprendimos con un voto, ahora te sorprendemos con el contrario. Pero la sociedad es la que más hace política”.</p>



<p>El argumento: “Las dos corporaciones dicen que cuando perdieron fue porque no profundizaron. Todos dicen lo mismo. Pero en el caso del actual gobierno: tuviste toda la estructura del Estado casi al pedo durante casi dos años. Si no te animaste a profundizar en pandemia, ¿cuándo te vas a animar? ”.</p>



<p>Un caso emblemático para Lalo son las fábricas recuperadas: “No te oyen, no les interesa. Estamos todos con el culo al aire y al borde del desalojo. Tienen un prurito contra la autogestión. Pero venimos planteando incluso en la provincia de Buenos Aires que suspendan las leyes de desalojo, y mostrando todo lo que representan esas empresas como generación de trabajo, de cultura, incluso transformando algunos de los planes en trabajo genuino. ¿Resultado? No tomaron una sola medida. Claro, los planes son una forma de construir política, y no tienen ni la voluntad o ni si quiera la astucia de tomar alguna medida. Ni te contestan”.</p>



<p>Otro caso: las fotos de Olivos y las excusas posteriores. “Por supuesto, son símbolos, pero los símbolos te muestran que nos toman a todos de pelotudos”. &nbsp;</p>



<p>Diegnóstico: “El Estado es una máquina de repetir fracasos, despilfarrar guita, no se optimizan los recursos, no se piensa a mediano ni largo plazo. No me sorprende para nada. A Macri le duró muy poco la proyección fabulosa que parecía que iban a tener. Perdieron en la primera elección. Este gobierno podría intentar algo distinto”.</p>



<p>Sostiene Paret que la cultura barrial tiene problemas demasiado más gruesos que los espasmos electorales que ella misma parece haber generado. “La cultura popular hace rato que se cagó en la política, como la política se cagó en la gente. En los barrios se viven cosas mucho más grave que el resultado de una elección. Los últimos 10 femicidios son todos narcofemicidios. El acceso a la justicia es peor que antes.  La incapacidad de gestión la ves tanto en lo macro como en lo micro, pero no les interesa cambiar su propia lógica”.  </p>



<blockquote class="wp-block-quote"><p>«En los barrios se viven cosas mucho más grave que el resultado de una elección. Los últimos 10 femicidios son todos narcofemicidios. El acceso a la justicia es peor que antes». </p></blockquote>



<p>Inesperadamente, Lalo propugna una reforma del Estado. “Claro, porque los sectores populares no tienen acceso a la justicia, a la salud ni a la educación. Entonces hay que hablar de una reforma que permita acceder a esos derechos que están escritos, pero no se aplican”. <strong>&nbsp;</strong></p>



<h2><strong>¿Se derechizó la sociedad?</strong></h2>



<p>“El verdadero problema de los procesos progresistas es que no terminan de dar respuestas reales” dice a <em>lavaca</em> Nahuel Levaggi, uno de los fundadores de la Unión de Trabajadores y Trabajadoras de la Tierra (UTT) y actual presidente del Mercado Central.</p>



<p>No comparte el diagnóstico sobre la derechización de la sociedad: “Para mí no hay derechización sino que la sociedad está enojada. Lo de Milei es algo que se repite históricamente, pero aquí el enojo se expresó de otro modo”. El próximo martes, 21 de septiembre, está previsto el tratamiento en comisión de la Ley de Acceso a la Tierra que la UTT promueve para que exista una especie de Procrear rural que permita que miles de familias agricultoras accedan a comprar su propia tierra. Los últimos sucesos electorales y los terremotos ministeriales ponen en riesgo tal cuestión. La UTT tiene previsto un acampe frente al Congreso y un Florazo para festejar la llegada de la Primavera, y recordar la importancia de otra política que no termina de concretarse más allá de los buenos deseos.</p>



<p>En un video distribuido por la UTT Levaggi aparece diciendo, entre otras cosas: “Nosotros y nosotras venimos peleando por un país más justo, parados desde la producción, desde un modelo agroalimentario sano que garantice alimentos a todos y todas. Creemos que es el momento en que hay que reforzar el camino, que hay que dejar de escuchar a los poderes concentrados y garantizar una economía que le ponga poder adquisitivo en el bolsillo al pueblo, que los alimentos estén a precio justo”. “El domingo el pueblo habló y quienes ocupamos cargos de gestión tenemos que escucharlo. Venimos haciendo un esfuerzo enorme y todas y todos tenemos que hacerlo. Hay un pueblo que nos necesita, que la está pasando mal y no hay que mirar para el costado: hay que preguntarnos qué, cada uno de nosotras y nosotros, hacemos todos los días”.</p>



<h2><strong>Cristina y Alberto según los mapuche</strong></h2>



<p>“No nos sorprendió demasiado el resultado electoral, porque venimos con cierta carga de frustración con este gobierno nacional y popular” dice desde Neuquén a <em>lavaca</em> Jorge Nahuel (aunque prefiere escribirlo Nawel), referente de la Confederación Mapuche de Neuquén</p>



<p>“Vemos mucha claridad conceptual, de parte del Presidente, pero no lo vemos después consecuente en los hechos y en la obra. En el aspecto que más nos afecta, como el fracking y la promoción del extractivismo, el Presidente ha dicho que la pandemia era una excelente oportunidad para replantearse este modelo que está atentando contra la naturaleza. Lo hemos escuchado con gran expectativa, pero después vemos alentar la meganinería en Chubut, en San Juan. Es decir una absoluta incoherencia entre el discurso y la práctica. Y en ese sentido es muy desesperanzador porque no se aparta de la política llevada adelante por el gobierno nefasto de Macri. En relación a los pueblos originarios es peor, porque directamente ni aparecemos en su agenda. Por lo tanto es muy frustrante para los pueblos originarios. A eso sumale la crisis económica, con una inflación galopante, que es lo que sufrimos todos los sectores del pueblo”.</p>



<blockquote class="wp-block-quote"><p>«Hay una absoluta incoherencia entre el discurso y la práctica. Y en ese sentido es muy desesperanzador porque no se aparta de la política llevada adelante por el gobierno nefasto de Macri».</p></blockquote>



<p>¿Vaca Muerta no representa una especie de bombazo productivo y de crecimiento? Nawel: “Eso ya no lo puede creer nadie, porque vivimos en una provincia totalmente endeudada. Es un discurso para afuera, y por eso mismo el oficialismo perdió la gobernación: la provincia no se beneficia con el extractivismo, lo sufre”.</p>



<p>Sobre los cambios en el gabinete: “No veo ninguna diferencia entre una política representada por Cristina o una política representada por Alberto, desde el punto de vista de los problemas que nosotros tenemos. En ambos casos nunca pudimos lograr que -en un Congreso absolutamente mayoritario- se pudiese tratar el tema de la propiedad comunitaria de la tierra, que es lo que le pedimos en el Bicentenario (2010) cuando gobernaba Cristina. Alberto representa la continuidad de esa deuda. Lo único que nos hermana con Cristina es que una mujer odiada por el poder. A nosotros nos sigue pareciendo que es dentro del pensamiento peronista que podemos resolver nuestros problemas. Tengo enorme expectativa en la nueva generación de la militancia peronista porque noto que hay un cambio y comprenden los temas cruciales sin caer en los viejos paradigmas”.</p>



<h2><strong>Carne, dólares y flores</strong></h2>



<p>La recorrida callejera va alumbrando otras voces. Lucy y Julián tienen una carnicería en Parque Chacabuco desde hace 20 años. Cuentan que pudieron pelearle al 2001, al macrismo y ahora a la actual crisis económica. No hablan de lo electoral, pero sí dicen que el Estado –ni el gobierno anterior ni el actual- los ayuda: “Nos hicieron comprar, hace cuatro años, una máquina de ticket de la AFIP que ahora nos dicen no sirve más. Y pretenden que compremos otra que sale 80 mil pesos”. Conclusión: si no hay plata ni trabajo, tampoco hay ingenio oficial para aliviar la situación de los comerciantes: “No la podemos pagar en cuotas, ni actualizar el sistema de la otra, nada”. Dato técnico: el proveedor de la máquina les pasó el precio en dólares.</p>



<p>Andrea y Sandra están en un puesto de vena de flores en Congreso: “Lo peor es la inflación” dice Andrea. “Si no hay tanta inflación la gente puede ser más consumista. El argentino no es de guardar, es de gastar, pero ahora no te alcanza. Yo hasta hace una semana estaba sin trabajo. Pero Sandra decidió reabrir el kiosco y podemos vender flores justo que se viene la primavera”. </p>



<p>Sobre las pulseadas en el gabinete: “Vivo en Lugano. Me desperté a las cuatro de la mañana para ir a comprar flores frente a la cancha de Huracán. Abro el kiosco a las 7 y trabajo hasta las 19”. ¿Escucha radio, mira televisión? “Cuando llego a casa cocino, ceno, me baño y me duermo. Venía de tener una enfermedad terminal, me curé, voy a la Catedral de la Fe, y le agradezco a Dios seguir peleándola, como siempre. No, del gabinete no sé nada”. Dice que lo suyo más que religión, es una relación con Dios. Y sigue armando ramos.</p>



<h2><strong>Diversidad x 3</strong> &nbsp;</h2>



<p>La recorrida trae de vuelta un mensaje por whatsapp de la artista trans Susy Shock, que se prende a su modo en pensar lo que está en juego: “No quiero creer en la estrategia comunicacional de que el país se derechizó sólo porque la Ciudad de Buenos Aires lo haya hecho. La izquierda fue la tercera fuerza votada a nivel nacional y eso es señal importante de que hay otra agenda que se reclama, y esa agenda no le conviene a sus intereses, por eso lo ningunean. ¿Qué son las quemas de humedales, si no? ¿Qué es Berni, si no? ¿Qué es el titubeo de ir con firmeza en repartir mejor en un país saqueado y en semejante crisis sanitaria mundial? ¿Qué es pensar un país sin extractivismo?”</p>



<p>Y la última: “¿Qué es una mirada profunda y real de un feminismo que atraviese a la vez todo esto y no sea algo light y reservado a áreas específicas, sino una nueva gesta desde donde reconstruirlo todo?” Acompaña Susy ese mensaje contra la burorcratización de los sueños con fotos de Lohana Berkins y de Diana Sacayán.</p>



<p>Nora Corvalán, desde la Comarca Andina, venía denunciando en los últimos días la persecución a las comunidades mapuches, el desmonte ilegal de bosque originario en la lof Catriman Coihueque, en territorios originarios, por parte de las empresas privadas apañadas por entes estatales.&nbsp; Sobre las elecciones dice: “Yo no fui a votar. Cada vez creo menos. Hay un castigo al gobierno nacional y en la provincia hubo un gran crecimiento de la izquierda que llegó al 10 por ciento. La situación es de mucha represión y criminalización hacia el pueblo mapuche, en toda la Cordillera, desde Villa Mascardi hasta el Parque Nacional Los Alerces. Hay un crecimiento fuerte de la derecha, sobre todo en Bariloche, con posiciones estigmatizantes y racistas.&nbsp;Ahí se conformó lo que se llama Consenso Bariloche, que busca la creación de un Parque privado en una zona bastante céntrica en donde viven cinco o seis comunidades mapuches, desde un discurso muy xenófobo. Y que viene desde antes de la conformación de un partido llamado Propiedad Privada. Todo esto con el aval del intendente de Bariloche y la gobernadora (Anabela Carrera)”.&nbsp;</p>



<p>Sobre los vaivenes electorales y pujas internas del gobierno: “Para mí no hay grieta cuando hablamos del extractivismo, la defensa del agua y la tierra. Los cambios serán de maquillaje: saco este, pongo este. Nadie puede ver más allá. O no quiere, porque los intereses son otros”.</p>



<p>Carlos Manessi integra el Centro de Protección a la Naturaleza (Cepronat) y la Campaña Paren de Fumigar: “Ningún candidato tomó el tema ambiental, salvo en Santa Fe Carlos del Frade. Es algo totalmente borrado del discurso de todos los candidatos».   </p>



<blockquote class="wp-block-quote"><p> “Ningún candidato tomó el tema ambiental, salvo en Santa Fe Carlos del Frade. Es algo totalmente borrado del discurso de todos los candidatos».    </p></blockquote>



<p>Manessi disiente con un lugar común: “No hay dos modelos de país. Eso es un discurso. Hay un solo modelo de país: extracrtivista, a full, y con la naturalización tremenda por parte de muchos sectores de la sociedad”. Sobre los resultados electorales: “Se notó una abstención muy alta, que tiene que ver para mí con lo económico y lo ambiental. Sólo hay discursos vacíos. Cuando Alberto Fernández estuvo en la Cumbre por el clima, escuché un rato y me fui, porque notabas que era puro maquillaje, pura actuación”. Le parece un hecho emblemático el encuentro entre Fernando <em>Chino</em> Navarro, funcionario oficial y miembro de Movimiento Evita, con Gustavo Grobocopatel, llamado el “rey de la soja”: “Es un símbolo de la época. Uno de los referentes principales de un movimiento social con un frente agrario, con el que trabajamos, negociando con Grobocopatel que sabemos lo que significa desde el punto de vista del agronegocio, la concentración económica, los transgénicos y las fumigaciones. Juro que no encuentro palabras para decir lo que siento frene a esas actitudes”. Cree Manessi que el concepto de cambio climático incluye problemas como los agronegocios, la megaminería, el fracking, la pesca. “Ese&nbsp; es uno de los principales problemas de la humanidad en estos tiempos, pero ningún político habla de eso. Lo que sí hacen es puro maquillaje, pero si me apurás &nbsp;el gobierno de Alberto Fernández no sé si es más extractivista que el de Macri. Y del mismo modo fue el kirchnerismo el que permitió y promovió la expansión del negocio sojero. Entonces no hablemos de dos modelos de país, si seguís insistiendo con un modelo de atraso, de muerte y de enriquecimiento de los de siempre”.</p>



<h2><strong>Los espectadores del show</strong></h2>



<p>Otras palabras.</p>



<p>Bruno Di Mauro, del Movimiento de Empresas Recuperadas: “Están por chocar una calesita en la cual el único que no tiene cinturón de seguridad es el pueblo. Hay que bajar la confrontación estúpida y realmente sentarse a componer. El mismo pueblo no pudo construir la dirigencia necesaria para representar sus intereses, y hoy lo mejor que tenemos para frenar al neoliberalismo es este gobierno y hay que bancarlo. Nos gustaría que fuera una transición mucho más fiel a nuestros intereses, pero hay que defenderlo y dejar tanto circo por unas PASO de medio término, que no son el principio ni el fin de nada: todavía falta mucho”.</p>



<p>Una joven militante de La Cámpora, que estuvo fiscalizando el domingo negro para el oficialismo. “Hay algunos que son muy buenos para generar unidad en el café, pero trabajar en la gestión o generar políticas para la gente, les cuesta mucho”. Sobre los posibles cambios en en gabinete: “Es una puja de poder típica de un gobierno de coalición: sectores que vienen de organizaciones políticas y sociales son las que mejor saben lo que está pasando”. Defiende obviamente a los ministros cercanos a Cristina, y no defiende obviamente lo contrario.</p>



<p>Un militante del Movimiento Evita desgrana un análisis sobre las pre-elecciones: “Hubo un mal análisis de la realidad, a partir del cual se prendieron actitudes dentro del peronismo que no suman”. ¿Cuáles? “La frivolidad y la carencia de un discurso político fuerte en la campaña orientado a la necesidad económica. La desconexión con la base social de la sociedad produce que no veas venir la cachetada, y  construís un relato como si no hubieran necesidades reales y concretas, urgentes”.</p>



<blockquote class="wp-block-quote"><p>«La desconexión con la base social de la sociedad produce que no veas venir la cachetada, y  construís un relato como si no hubieran necesidades reales y concretas, urgentes”. </p></blockquote>



<p>Menos politizado (o no) el domingo al mediodía en tres grupos de WhatsApp de jóvenes corre la misma frase: “Ya fue, si hay mucha cola ni voto”. En uno hasta se aclara de cuánto era la multa sino ibas: de $50 a $500. La sensación: “Si total es lo mismo, no nos sentimos convocados”. En los mismos chats, esta sensación empezó a revertirse con los resultados que favorecieron a la derecha. &nbsp;</p>



<p>El martes a la noche, en una cena de amigas – dos madres- se habla de:</p>



<p>-Precios de alquileres, y la suerte que tiene una a la que no le aumentó tanto como la inflación.</p>



<p>-Que se dividen para ir cada una y al mismo tiempo a dos supermercados mayoristas. Mientras compran, se llaman por teléfono para ver en cuál de los dos lugares está más barato cada producto que necesitan.</p>



<p>-El maltrato que sufrió una de las contertulias en un trabajo que había sumado extra cuando necesitaba sí o sí más dinero para pagar el impagable crédito UVA.</p>



<p>-Se analiza mandar a hijes a jornada completa para poder trabajar más.</p>



<p>Los Tiempos de Estrés parecen llegar hasta un cumpleaños de seis: una mamá cuenta que está brotada -espalda, pecho y cuello, y tuvo que empezar tratamiento. Otra madre cuenta que se le empezó a caer el pelo: también, estrés.</p>



<p>Elena, mamá de dos niñas. “El pueblo con su voto parece ya haber cumplido su cometido y no está esperando mucho cambio. Y ganancia menos. Los titulares sobre aprietes y renuncias dentro del mismo kirchnerismo generan una amarga victoria para muchos”.</p>



<p>Elena medita: “Me resulta raro este caos en el que cayó el gobierno tras la elección. Como si el resultado hubiera sido impensado, como su no tuviera un plan de acción ante un resultado así. Mi corazón que mantiene intacto el deseo revolucionario de mi juventud. No me inquiean tanto estas turbulencias políticas. Lo que sí me inquieta es que perdí esperanza de que este cambio nos traiga mejoras reales al pueblo. Parecemos simples espectadores que sólo importan a la hora de pagar la entrada del show”.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/enigmas-de-un-dia-agitado/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="media_image-4" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">La última Mu: Lo que falta</span></h4></div><a href="https://lavaca.org/category/mu166/"><img width="210" height="300" src="https://lavaca.org/wp-content/uploads/2021/12/mu166-210x300.jpg" class="image wp-image-73422  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lavaca.org/wp-content/uploads/2021/12/mu166-210x300.jpg 210w, https://lavaca.org/wp-content/uploads/2021/12/mu166.jpg 600w" sizes="(max-width: 210px) 100vw, 210px" /></a></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Videos</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Galerías</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/infeliz-ano-nuevo-trabajadores-de-alfajores-la-nirva-con-orden-de-desalojo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/la-nirva-1-1000x667-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Infeliz año nuevo: trabajadores de alfajores La Nirva con orden de desalojo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/portada/sospechosa-muerte-de-una-victima-de-violacion-grupal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/Paula-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/Paula-80x80.webp 80w, https://lavaca.org/wp-content/uploads/2021/12/Paula-150x150.webp 150w, https://lavaca.org/wp-content/uploads/2021/12/Paula-300x300.webp 300w, https://lavaca.org/wp-content/uploads/2021/12/Paula-100x100.webp 100w, https://lavaca.org/wp-content/uploads/2021/12/Paula-48x48.webp 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sospechosa muerte de una víctima de violación grupal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/un-sopapo-a-la-impunidad-fue-apartada-la-jueza-en-la-causa-de-facundo-castro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/tit-facundo-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>“Un sopapo a la impunidad”: fue apartada la jueza en la causa de Facundo Castro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/informe-america-la-crueldad-como-sistema-de-produccion-de-noticias/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/41A2983-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/41A2983-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/41A2983-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/41A2983-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/41A2983-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/41A2983-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Informe América: la crueldad como sistema de producción de noticias</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu166/lo-que-dice-el-silencio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/tehuel-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu166</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lo que dice el silencio: La desaparición de Tehuel de la Torre contada por Selva Almada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu166/tantas-veces-me-mataron-olga-del-rosario-diaz-una-apunalada-que-vive/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/olga-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/olga-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/olga-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/olga-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/olga-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/olga-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu166</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tantas veces me mataron: Olga del Rosario Díaz, una apuñalada que vive</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu166/mostrar-para-curar-arte-contra-la-violencia-femicida/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/muestra-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/muestra-2-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/muestra-2-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/muestra-2-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/muestra-2-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/muestra-2-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu166</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mostrar para curar: arte contra la violencia femicida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/chubutazo-y-la-sociedad-en-movimiento-como-se-gano/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/3-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/3-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/3-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/3-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/3-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Chubutazo y la sociedad en movimiento: ¿Cómo se ganó?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu/mu-166-lo-que-falta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Revista Mu</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mu 166: Lo que falta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu166/efecto-tehuel-radiografia-de-la-violencia-patriarcal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/lucia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/lucia-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/lucia-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/lucia-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/lucia-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/lucia-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu166</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Efecto Tehuel. Radiografía de la violencia patriarcal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/natalia-oreiro-en-el-cuarto-de-lucia-que-esto-no-vuelva-a-pasar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Natalia Oreiro en El cuarto de Lucía: «Que esto no vuelva a pasar»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/que-no-haya-sido-en-vano-el-dolor-el-conmovedor-cierre-de-el-cuarto-de-lucia-en-la-manzana-de-las-luces/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Que no haya sido en vano el dolor: el conmovedor cierre de El Cuarto de Lucía en La Manzana de Las Luces</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/12ava-encuentro-de-familiares-sobrevivientes-de-femicidios-necesitamos-hechos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>12avo Encuentro de Familiares Sobrevivientes de Femicidios: “Necesitamos hechos”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/arte-y-opera-en-otra-ceremonia-memorable-en-el-cuarto-de-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Arte y ópera en otra ceremonia memorable en El Cuarto de Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/estamos-sanando-las-heridas-juntas-las-visitas-que-recorren-el-cuarto-de-lucia-y-ayudan-a-construir-justicia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Estamos sanando las heridas,  juntas»: las visitas que recorren El cuarto de Lucía y ayudan a construir justicia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/la-cultura-de-la-lucha-margaritas-rap-susy-shock-y-mas-en-otra-emotiva-jornada-por-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La cultura de la lucha: margaritas, rap, Susy Shock y más en otra emotiva jornada por Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/cuando-la-posta-se-subio-al-camion-el-video-de-una-accion-cultural-inedita/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/Posta-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Posta-4-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuando la Posta se subió al camión: el video de una acción cultural inédita</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/lavacatv/mozart-no-binarie-estreno-del-videoclip-de-opera-queer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-300x188.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1024x640.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-768x480.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-400x250.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1080x675.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-600x375.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">lavacaTV</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mozart no binarie: estreno del videoclip de Ópera Queer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/bailando-con-nuestrxs-muertxs-un-ritual-colectivo-a-puro-canto-y-orgullo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1080x720.jpg 1080w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El arte del Orgullo: un ritual colectivo a puro canto y baile, para recordar a lxs que no están y abrazar a lxs que vienen</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-conjuro-artistico-ballet-embrujado-en-una-nueva-presentacion-de-calle/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/1.1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/1.1.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/1.1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/1.1-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/1.1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/1.1-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/1.1-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El conjuro artístico: Ballet Embrujado en una nueva presentación de CALLE</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/parlamento-de-artistas-una-sesion-politica-y-experimental-desde-el-disparate-artistico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Parlamento de Artistas: una sesión política y experimental desde el disparate artístico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-clima-del-cambio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El clima del cambio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/san-cayetano-desde-abajo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/153A9682-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/153A9682-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>San Cayetano desde abajo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu160/no-binarismo-autogestion-de-la-identidad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>No binarismo: autogestión de la identidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/encallamos-navegando-por-el-parana-el-dia-de-su-bajante-historica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«¡Encallamos!»: navegando por el Paraná, el día de su bajante histórica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu160/campana-nacional-somos-lucia-margaritas-a-los-chanchos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada.jpg 500w, https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada-300x200.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Campaña Nacional Somos Lucía: margaritas a los chanchos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/100-dias-sin-tehuel-donde-esta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-300x200.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-1024x682.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-768x512.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-1080x720.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-600x400.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>100 días Sin Tehuel: ¿Dónde está?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/niunamas-el-grito-de-familiares-en-el-norte-del-conurbano/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#NiUnaMás: el grito de familiares en el norte del conurbano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu158/la-forma-del-fuego/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/04/153A9570.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/04/153A9570.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu158</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La forma del fuego</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-cuarto-de-lucia-el-cuarto-de-todas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El cuarto de Lucía, el cuarto de todas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-16" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="http://lavaca.org/libroagroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/06/Banner2-agroecologia.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-18" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.lavaca.org/suscripcion/"><img src="https://lavaca.org/wp-content/uploads/2021/07/banner2.jpeg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-19" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://universidad.lavaca.org/soberania-alimentaria-derechos-humanos-y-agroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/06/uva-2.jpg"></a>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leido</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://lavaca.org/mu/mu-166-lo-que-falta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/mu-166-destacada-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Revista Mu</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mu 166: Lo que falta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu/mu-165-amor-o-muerte/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/mu-165-destacada-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Revista Mu</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mu 165: Amor o muerte</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/chubut-en-llamas-movilizaciones-sociales-frente-a-la-politica-oficial-de-la-violencia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/chubut-casa-gobierno-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/chubut-casa-gobierno-2-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/chubut-casa-gobierno-2-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/12/chubut-casa-gobierno-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/chubut-casa-gobierno-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/chubut-casa-gobierno-2-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/chubut-casa-gobierno-2-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/chubut-casa-gobierno-2-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/chubut-casa-gobierno-2-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/chubut-casa-gobierno-2-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Chubut en llamas: movilizaciones sociales frente a la política oficial de la violencia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/otra-vez-la-verguenza-de-la-politica-enganos-y-represion-para-imponer-la-megamineria-en-chubut/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/chubut-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/chubut-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/chubut-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/12/chubut-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/chubut-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/chubut-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/chubut-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/chubut-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/chubut-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/chubut-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Otra vez la vergüenza de la política: engaños y represión para imponer la megaminería en Chubut</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/19-y-20-de-diciembre-la-batalla-que-nos-pario/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Cooperativa SUB" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-1000x600.jpeg 1000w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Cooperativa SUB" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-11.11.52-AM-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>19 y 20 de diciembre: la batalla que nos parió</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/chubutazo-y-la-sociedad-en-movimiento-como-se-gano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/3-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/3-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/12/3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/3-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/3-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/3-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/3-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/3-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El Chubutazo y la sociedad en movimiento: ¿Cómo se ganó?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/chubutazo-de-20-de-diciembre-arcioni-dio-marcha-atras-y-derogara-la-ley-minera-aprobada-la-semana-pasada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.34.23-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.34.23-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.34.23-PM-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.34.23-PM-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.34.23-PM-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.34.23-PM-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-10.34.23-PM-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Chubutazo: Arcioni dio marcha atrás y derogó la ley minera aprobada la semana pasada</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/es-maltrato-laboral-por-la-reglamentacion-de-la-ley-de-equidad-en-medios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/12/Laje-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/Laje-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/12/Laje-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/12/Laje-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/12/Laje-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/12/Laje-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/12/Laje-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/12/Laje-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/12/Laje-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Es maltrato laboral: por la reglamentación de la Ley de Equidad en Medios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Anticopyright lavaca. Todas nuestras notas pueden ser reproducidas libremente. Agradecemos la mención de la fuente.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<div id="wvpl-sticky-player" class="wvpl-style-light wvpl-palette-800e3a14c86733ad9ccc96fd80850d88">
	<div class="wvpl-container">
		<div class="wvpl-controls">
			<div class="wvpl-icon wvpl-prev wvpl-disabled"></div>
			<div class="wvpl-icon wvpl-play"></div>
			<div class="wvpl-icon wvpl-next wvpl-disabled"></div>
		</div>
		<div class="wvpl-volume-slider">
			<div class="rail">
				<div class="value"></div>
			</div>
			<div class="handle"></div>
			<div class="touchable"></div>
		</div>
		<div class="wvpl-wave">
			<div class="wvpl-position">0:00</div>
			<div class="wvpl-waveform"></div>
			<div class="wvpl-duration">0:00</div>
		</div>
		<div class="wvpl-trackinfo"></div>
	</div>
	<button type="button" class="wvpl-sticky-player-toggle"></button>
</div>
		<script type="application/javascript">
			(function() {
				var file     = ["https:\/\/lavaca.org\/wp-content\/et-cache\/73542\/et-divi-builder-dynamic-73542-late.css"];
				var handle   = document.getElementById('divi-builder-style-inline-inline-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();
		</script>
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://lavaca.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-util.min.js?ver=5.8.2' id='wp-util-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='waveplayer-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "waveplayer", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js?ver=5.8.2' id='waveplayer-js'></script>
<script type='text/javascript' id='waveplayer-js-after'>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</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lavaca.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.4' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.0.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/lavaca.org\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.0.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.0.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.0.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4e2de1c8b353badbd836fa490107c537","fragment_name":"wc_fragments_4e2de1c8b353badbd836fa490107c537","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.0.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2-wc.6.0.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.4' id='fitvids-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/lavaca.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/lavaca.org\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/lavaca.org\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"6003c70888","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"545d4f4b49","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"73542","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/js/scripts.min.js?ver=4.14.4' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.14.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

		<script type="text/html" id="tmpl-placeholders">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</script>

		<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'129232296',post:'73542',tz:'-3',srv:'lavaca.org'} ]);
	_stq.push([ 'clickTrackerInit', '129232296', '73542' ]);
</script>
<svg class="icon-definitions" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <symbol id="icon-play" viewBox="0 0 448 512">
            <path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path>
        </symbol>
        <symbol id="icon-stop" viewBox="0 0 448 512">
            <path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48z"></path>
        </symbol>
        <symbol id="icon-eyedropper" viewBox="0 0 512 512">
            <path fill="currentColor" d="M50.75 333.25c-12 12-18.75 28.28-18.75 45.26V424L0 480l32 32 56-32h45.49c16.97 0 33.25-6.74 45.25-18.74l126.64-126.62-128-128L50.75 333.25zM483.88 28.12c-37.47-37.5-98.28-37.5-135.75 0l-77.09 77.09-13.1-13.1c-9.44-9.44-24.65-9.31-33.94 0l-40.97 40.97c-9.37 9.37-9.37 24.57 0 33.94l161.94 161.94c9.44 9.44 24.65 9.31 33.94 0L419.88 288c9.37-9.37 9.37-24.57 0-33.94l-13.1-13.1 77.09-77.09c37.51-37.48 37.51-98.26.01-135.75z"></path>
        </symbol>
        <symbol id="waveform-animation" viewBox="0 0 48 40">
            <path id="first-bar" d="M0 0 H8 V40 H0 Z"></path>
            <path id="second-bar" d="M10 0 H18 V40 H10 Z"></path>
            <path id="third-bar" d="M20 0 H28 V40 H20 Z"></path>
            <path id="fourth-bar" d="M30 0 H38 V40 H30 Z"></path>
            <path id="fifth-bar" d="M40 0 H48 V40 H40 Z"></path>
            <animateTransform xlink:href="#first-bar" attributeType="XML" attributeName="transform" type="scale" values="1,1;1,.2;1,1" dur="1.6s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#second-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.6;1,1;1,.6;1,.2;1,.6" dur="1.5s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#third-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.5;1,1;1,.5" dur="1.4s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fourth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.8;1,1;1,.8;1,.6;1,.4;1,.6;1,.8" dur="1.35s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fifth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.25;1,1;1,.25" dur="1.55s" repeatCount="indefinite"></animateTransform>
        </symbol>
    </defs>
</svg>
		<style type="text/css" id="waveplayer-additional-styles">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</style>
		</body>
</html>
<!-- Dynamic page generated in 0.420 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-03 01:21:44 -->

<!-- Compression = gzip -->