<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://lavaca.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1.jpg" />
		<meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1.jpg" />
	<meta property="og:url" content="https://lavaca.org/notas/santiago-maldonado-la-causa-que-se-esta-convirtiendo-en-otra-desaparecida/" />
<meta property="og:title" content="Santiago Maldonado: la causa que se está convirtiendo en otra desaparecida" />
<meta property="og:description" content="Hoy, 1º de agosto, se cumplen cuatro años de la desaparición forzada seguida de muerte de Santiago Maldonado. El aniversario llega en medio de una parálisis de la causa que tiene a la familia esperando hace un año y medio que la Corte Suprema se expida sobre el avance de la investigación. La “solución amistosa” [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://lavaca.org/notas/santiago-maldonado-la-causa-que-se-esta-convirtiendo-en-otra-desaparecida/">
<meta name="twitter:title" content="Santiago Maldonado: la causa que se está convirtiendo en otra desaparecida">
<meta name="twitter:description" content="Hoy, 1º de agosto, se cumplen cuatro años de la desaparición forzada seguida de muerte de Santiago Maldonado. El aniversario llega en medio de una parálisis de la causa que tiene a la familia esperando hace un año y medio que la Corte Suprema se expida sobre el avance de la investigación. La “solución amistosa” [&hellip;]">
<script>var et_site_url='https://lavaca.org';var et_post_id='70271';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Santiago Maldonado: la causa que se está convirtiendo en otra desaparecida &#8211; lavaca</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed" href="https://lavaca.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed de los comentarios" href="https://lavaca.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lavaca.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='waveplayer-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/assets/css/styles.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lavaca.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='waveplayer-frontend-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/block/style.css?ver=1619291885' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lavaca.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://lavaca.org/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://lavaca.org/wp-content/themes/zox-news/style.css?ver=5.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/reset.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://lavaca.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://lavaca.org/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.unified.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lavaca.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lavaca.org/wp-json/wp/v2/posts/70271" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lavaca.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lavaca.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 5.5.1" />
<link rel="canonical" href="https://lavaca.org/notas/santiago-maldonado-la-causa-que-se-esta-convirtiendo-en-otra-desaparecida/" />
<link rel='shortlink' href='https://lavaca.org/?p=70271' />
<link rel="alternate" type="application/json+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fnotas%2Fsantiago-maldonado-la-causa-que-se-esta-convirtiendo-en-otra-desaparecida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fnotas%2Fsantiago-maldonado-la-causa-que-se-esta-convirtiendo-en-otra-desaparecida%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-573757-1', 'auto');
			ga('send', 'pageview');
		</script>

	<link rel="preload" href="https://lavaca.org/wp-content/plugins/divi-builder/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">		<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2" as="font" crossorigin />
		<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2" as="font" crossorigin />
		<style type="text/css">
			@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2) format("woff2")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}@font-face{font-family:'Font Awesome 5 Brands';font-style:normal;font-weight:400;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2) format("woff2")}.fab{font-family:'Font Awesome 5 Brands';font-weight:400}
		</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.mvp-feat1-pop-head span {
	color: #000;
}

.mvp-widget-home-title span {
	color: #000;
}

		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="lavaca"/>
  <meta property="og:title" content="Santiago Maldonado: la causa que se está convirtiendo en otra desaparecida"/>
  <meta property="og:url" content="https://lavaca.org/notas/santiago-maldonado-la-causa-que-se-esta-convirtiendo-en-otra-desaparecida/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Hoy, 1º de agosto, se cumplen cuatro años de la desaparición forzada seguida de muerte de Santiago Maldonado. El aniversario llega en medio de una parálisis de la causa que tiene a la familia esperando hace un año y medio que la Corte Suprema se expida sobre el avance de la investigación. La “soluci"/>
  <meta property="og:image" content="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1.jpg"/>
  <meta property="og:image:url" content="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1.jpg"/>
  <meta property="og:image:secure_url" content="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1.jpg"/>
  <meta property="article:published_time" content="2021-08-01T10:11:31-03:00"/>
  <meta property="article:modified_time" content="2021-08-01T10:15:53-03:00" />
  <meta property="og:updated_time" content="2021-08-01T10:15:53-03:00" />
  <meta property="article:section" content="Nota"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Santiago Maldonado: la causa que se está convirtiendo en otra desaparecida"/>
  <meta itemprop="headline" content="Santiago Maldonado: la causa que se está convirtiendo en otra desaparecida"/>
  <meta itemprop="description" content="Hoy, 1º de agosto, se cumplen cuatro años de la desaparición forzada seguida de muerte de Santiago Maldonado. El aniversario llega en medio de una parálisis de la causa que tiene a la familia esperando hace un año y medio que la Corte Suprema se expida sobre el avance de la investigación. La “soluci"/>
  <meta itemprop="image" content="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1.jpg"/>
  <meta itemprop="datePublished" content="2021-08-01"/>
  <meta itemprop="dateModified" content="2021-08-01T10:15:53-03:00" />
  <meta itemprop="author" content="Sergio Ciancaglini"/>
  <!--<meta itemprop="publisher" content="lavaca"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Santiago Maldonado: la causa que se está convirtiendo en otra desaparecida"/>
  <meta name="twitter:url" content="https://lavaca.org/notas/santiago-maldonado-la-causa-que-se-esta-convirtiendo-en-otra-desaparecida/"/>
  <meta name="twitter:description" content="Hoy, 1º de agosto, se cumplen cuatro años de la desaparición forzada seguida de muerte de Santiago Maldonado. El aniversario llega en medio de una parálisis de la causa que tiene a la familia esperando hace un año y medio que la Corte Suprema se expida sobre el avance de la investigación. La “soluci"/>
  <meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>
<body class="post-template-default single single-post postid-70271 single-format-standard wp-embed-responsive theme-zox-news et_divi_builder woocommerce-no-js et-pb-theme-zox news et-db et_minified_js et_minified_css">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="menu"><li id="menu-item-59900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59900"><a href="https://lavaca.org/suscripcion/">Hacete cómplicx</a></li>
<li id="menu-item-59902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59902"><a href="https://lavaca.org/reporter/">Newsletter</a></li>
<li id="menu-item-69936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69936"><a href="https://lavaca.org/category/mu/">Revista Mu</a></li>
<li id="menu-item-69937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69937"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-69938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69938"><a href="https://universidad.lavaca.org/">Universidad de lavaca</a></li>
<li id="menu-item-69939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69939"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-69941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69941"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
<li id="menu-item-69935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69935"><a href="https://lavaca.org/que-es-lavaca/">Qué es lavaca</a></li>
<li id="menu-item-60719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60719"><a href="https://lavaca.org/mi-cuenta/">Mi cuenta</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Sigamos en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://lavaca.org/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://lavaca.org/suscripcion/"><img src="https://lavaca.org/wp-content/uploads/2021/07/mu.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/lavaca" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/Lavacatuitera" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/mu.lavaca/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://lavaca.org/"><img itemprop="logo" src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">lavaca</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Santiago Maldonado: la causa que se está convirtiendo en otra desaparecida</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://lavaca.org/carrito/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60720 mvp-mega-dropdown"><a href="https://lavaca.org/category/mu/">Revista Mu</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/mu/mu-160-cuando-volveremos-a-ser-felices/"><div class="mvp-mega-img"><img width="400" height="225" src="https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa.jpg 800w, https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa-768x432.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 160: ¿Cuándo volveremos a ser felices?</p></a></li><li><a href="https://lavaca.org/mu/mu-159-donde-esta/"><div class="mvp-mega-img"><img width="400" height="225" src="https://lavaca.org/wp-content/uploads/2021/05/mu159.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/05/mu159.jpg 800w, https://lavaca.org/wp-content/uploads/2021/05/mu159-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2021/05/mu159-768x432.jpg 768w, https://lavaca.org/wp-content/uploads/2021/05/mu159-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 159: ¿Dónde está?</p></a></li><li><a href="https://lavaca.org/mu/mu-158-quemados/"><div class="mvp-mega-img"><img width="400" height="225" src="https://lavaca.org/wp-content/uploads/2021/04/mu158-2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/04/mu158-2.jpg 800w, https://lavaca.org/wp-content/uploads/2021/04/mu158-2-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2021/04/mu158-2-768x432.jpg 768w, https://lavaca.org/wp-content/uploads/2021/04/mu158-2-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 158: Quemados</p></a></li><li><a href="https://lavaca.org/mu/mu-157-la-maquina-femicida/"><div class="mvp-mega-img"><img width="400" height="225" src="https://lavaca.org/wp-content/uploads/2021/04/mu157.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/04/mu157.jpg 800w, https://lavaca.org/wp-content/uploads/2021/04/mu157-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2021/04/mu157-768x432.jpg 768w, https://lavaca.org/wp-content/uploads/2021/04/mu157-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 157: la máquina femicida</p></a></li><li><a href="https://lavaca.org/mu/mu-156-agroecologia-el-futuro-llego/"><div class="mvp-mega-img"><img width="400" height="225" src="https://lavaca.org/wp-content/uploads/2021/04/mu156.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/04/mu156.jpg 800w, https://lavaca.org/wp-content/uploads/2021/04/mu156-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2021/04/mu156-768x432.jpg 768w, https://lavaca.org/wp-content/uploads/2021/04/mu156-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 156: Agroecología. El futuro llegó</p></a></li></ul></div></div></li>
<li id="menu-item-69952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69952"><a href="https://lavaca.org/suscripcion/">Hacete cómplicx</a></li>
<li id="menu-item-66432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66432"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-59894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59894"><a href="https://universidad.lavaca.org/">Universidad de lavaca</a></li>
<li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59896"><a href="#">TV</a>
<ul class="sub-menu">
	<li id="menu-item-60728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60728"><a href="https://lavaca.org/tag/hackpop/">Hack&#038;Pop</a></li>
	<li id="menu-item-60727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60727"><a href="https://lavaca.org/tag/es-la-politica/">Es la política</a></li>
	<li id="menu-item-60726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60726"><a href="https://lavaca.org/tag/tango-not-dead/">Tango Not Dead</a></li>
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60725 mvp-mega-dropdown"><a href="https://lavaca.org/category/lavacatv/">Archivo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/lavacatv/mozart-no-binarie-estreno-del-videoclip-de-opera-queer/"><div class="mvp-mega-img"><img width="384" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-300x188.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1024x640.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-768x480.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-400x250.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1080x675.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-600x375.jpeg 600w" sizes="(max-width: 384px) 100vw, 384px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Mozart no binarie: estreno del videoclip de Ópera Queer</p></a></li><li><a href="https://lavaca.org/notas/bailando-con-nuestrxs-muertxs-un-ritual-colectivo-a-puro-canto-y-orgullo/"><div class="mvp-mega-img"><img width="360" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>El arte del Orgullo: un ritual colectivo a puro canto y baile, para recordar a lxs que no están y abrazar a lxs que vienen</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-ultimo-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, último capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-cuarto-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, cuarto capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-tercer-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, tercer capítulo: una serie documental de lavaca</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-59897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59897"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-59898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59898"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lavaca.org/notas/santiago-maldonado-la-causa-que-se-esta-convirtiendo-en-otra-desaparecida/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Santiago Maldonado: la causa que se está convirtiendo en otra desaparecida</h1>
																			<div class="mvp-author-info-wrap left relative">

								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicada</p> <span class="mvp-post-date">hace 5 mins</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-01">01/08/2021</time></span>
										<meta itemprop="dateModified" content="2021-08-01 10:15 am"/>
									</div><!--mvp-author-info-date-->

								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="400" height="600" src="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1.jpg 400w, https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1-200x300.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" />																								<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1.jpg">
												<meta itemprop="width" content="400">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p><strong>Hoy, 1º de agosto, se cumplen cuatro años de la desaparición forzada seguida de muerte de Santiago Maldonado. El aniversario llega en medio de una parálisis de la causa que tiene a la familia esperando hace un año y medio que la Corte Suprema se expida sobre el avance de la investigación. La “solución amistosa” que propuso la CIDH no prosperó, así como la denuncia del Ministerio de Seguridad que recayó en el propio juez Gustavo Lleral, denunciado por la familia por obstaculizar la investigación. Un repaso de los&nbsp; hechos en una causa que conmovió al país y se suma a tres reclamos de siempre: Memoria, Verdad y Justicia.</strong></p>



<p>“La sensación es que no hay Estado de Derecho: vivimos en un país en el que alguien puede terminar preso por una causa cualquiera o que tu vida transcurra en la impunidad”.</p>



<p>La voz de Sergio Maldonado suena calma, pero también cansada, en medio de una seguidilla de entrevistas que tuvo durante este viernes: hoy domingo se cumplen cuatro años de la desaparición forzada seguida de muerte de su hermano Santiago, y se reavivan recuerdos, preguntas, sensaciones, pero también una cruda certeza que Sergio explica así: “Seguimos como el año pasado: la causa detenida en la Corte Suprema, esperando que se designe un juez que quiera investigar, y que diga que hay que investigarla como desaparición forzada. Pasa el tiempo, pero no pasa absolutamente nada. Estamos igual desde noviembre de 2018”.</p>



<p>La parálisis es un dato en medio de una causa que conmovió al país con movilizaciones multitudinarias para exigir justicia. La referencia a 2018 remite a cuando el juez Gustavo Lleral decidió archivar la causa, tema que la familia peleó en diversas instancias judiciales. “Desde que apareció el cuerpo, todo fue rechazo, destiempo y nada se movió: son 4 años de impunidad”.</p>



<p>En noviembre del 2020, Sergio viajó de Bariloche hacia Buenos Aires para presentar el informe del Grupo de Expertos convocado por la familia para desarrollar una investigación imparcial e independiente del caso. El estudio concluyó no sólo que no es posible descartar la desaparición forzada seguida de muerte de Santiago sino que no hubo “actuación investigativa” acorde al delito. El informe fue entregado a la CIDH y al Estado argentino, el cual propuso al organismo internacional llegar a una “solución amistosa” con la familia. Sergio resume: “No solamente nada prosperó, sino que tampoco hubo resultados”.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="ZKRacG2NYG"><a href="https://lavaca.org/notas/santiago-maldonado-una-nueva-presentacion-internacional-reafirma-la-desaparicion-forzada-y-reclama-una-investigacion-independiente-entrevista-a-su-hermano-sergio/">Santiago Maldonado: una nueva presentación internacional reafirma la &#8220;desaparición forzada&#8221; y reclama una investigación independiente. Entrevista a su hermano Sergio</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Santiago Maldonado: una nueva presentación internacional reafirma la &#8220;desaparición forzada&#8221; y reclama una investigación independiente. Entrevista a su hermano Sergio» — lavaca" src="https://lavaca.org/notas/santiago-maldonado-una-nueva-presentacion-internacional-reafirma-la-desaparicion-forzada-y-reclama-una-investigacion-independiente-entrevista-a-su-hermano-sergio/embed/#?secret=ZKRacG2NYG" data-secret="ZKRacG2NYG" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>El informe –elaborado por un grupo conformado por más de 10 expertos de Chile, Colombia y México– entre sus principales puntos, remarcó:</p>



<ul><li>“La desaparición forzada debía ser la primera posibilidad a considerar y no se procedió así”.</li><li>“Se advierte la ausencia de legislación adecuada para prevenir, reconocer, registrar, investigar, sancionar y reparar las desapariciones forzadas y ejecuciones extrajudiciales posteriores a 1983”.</li><li>“En el marco de los análisis que se realizan con propósitos de identificación, el segundo informe emitido por el Equipo Argentino de Antropología Forense indica que en las muestras analizadas se identifica el perfil genético de al menos un individuo masculino desconocido además del perfil del Sr. Maldonado. Este hallazgo no es discutido en la pericia y podría tener implicaciones significativas en el análisis de los hechos, por lo cual deben analizarse las hipótesis relacionadas con este hallazgo”.</li><li>“La información revisada del expediente no permite establecer hipótesis razonables que expliquen por qué a pesar de las labores de rastrillaje realizada en el río Chubut y sus área circundantes, el cuerpo fue hallado río arriba 77 día después de la desaparición”.</li><li>“La ausencia de información sobre lesiones en el cadáver no puede interpretarse como una inexistencia de hechos de violencia alrededor de la muerte. El hallazgo e identificación del Sr. Maldonado y el establecimiento de su causa de muerte sólo da cuenta parcial de lo acaecido con la víctima”.</li><li>“El análisis de medios y de redes en torno al caso de Santiago Maldonado, evidencia un interés e injerencia por diluir responsabilidades y explicaciones de los acontecimientos vinculados a la desaparición forzada y posterior hallazgo de su cuerpo sin vida”.</li></ul>



<p>En 2020, el Ministerio de Seguridad denunció penalmente a Pablo Noceti, exjefe de Gabinete de Patricia Bullrich, junto a dos altos mandos de Gendarmería, por su responsabilidad en las irregularidades en el operativo donde desapareció Santiago, y sus encubrimientos posteriores. El Ministerio informó que las órdenes de Noceti y los procedimientos internos constituyeron una “ingeniería jurídica de la impunidad”.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="lwNbZvzDDj"><a href="https://lavaca.org/notas/una-plataforma-de-impunidad-la-denuncia-penal-contra-pablo-noceti-y-altos-mandos-de-la-gendarmeria-por-la-desaparicion-y-muerte-de-santiago-maldonado/">“Una plataforma de impunidad”: la denuncia penal contra Pablo Noceti y altos mandos de la Gendarmería por la desaparición y muerte de Santiago Maldonado</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«“Una plataforma de impunidad”: la denuncia penal contra Pablo Noceti y altos mandos de la Gendarmería por la desaparición y muerte de Santiago Maldonado» — lavaca" src="https://lavaca.org/notas/una-plataforma-de-impunidad-la-denuncia-penal-contra-pablo-noceti-y-altos-mandos-de-la-gendarmeria-por-la-desaparicion-y-muerte-de-santiago-maldonado/embed/#?secret=lwNbZvzDDj" data-secret="lwNbZvzDDj" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Sergio dice que esa denuncia también cayó en un vacío: “No pasó nada. El Ministerio denunciaba el accionar de Gendarmería por el operativo, pero no la responsabilidad que tuvo en la desaparición forzada. Esa causa, además, le cayó al propio Lleral, que ya se había querido sacar la causa de encima y dijo que Santiago se ahogó solo, que Gendarmería no tenía nada que ver. Si bien fue una manera de reconocer que la Gendarmería actuó mal, que fue un pésimo operativo, no decía nada en concreto respecto a la desaparición forzada”.</p>



<p>Por eso, subraya Sergio, la sensación respecto al Estado de Derecho: “Nadie está exento de padecer este sistema judicial. Así está diseñado. Pasaron cuatro años y todos los jueces y camaristas que intervinieron siguen en funciones, dando veredictos. ¿Con qué autoridad?”.</p>



<p>Desde marzo del año pasado, la familia Maldonado espera la resolución de la Corte Suprema que habilite la investigación por desaparición forzada. “Tuvimos pinchaduras, un médico que filtró fotos del cuerpo de Santiago, la causa del espionaje, la denuncia del Ministerio de Seguridad: no pueden ser causas separadas, porque todas están relacionadas con lo mismo. Todo es parte de una desaparición forzada, pero lo que hacen es demorar. La fecha límite que tenían para responder era de 10 días. Llevamos casi un año y medio”. &#8211;</p>



<h2><strong>Los hechos<em></em></strong></h2>



<p><b><i>E</i></b>stos son los principales puntos del caso.</p>



<ol type="1"><li><strong>La violencia del operativo: la importancia del contexto</strong></li></ol>



<p>A Santiago Maldonado lo vieron por última vez con vida huyendo de una violenta represión de Gendarmería en el marco de una irrupción ilegal sin orden judicial a la Pu Lof en Resistencia del Departamento de Cushamen, en Esquel, el 1 de agosto de 2017. Había llegado un día antes, el 31 de julio al mediodía, para sumarse al corte de ruta de la comunidad mapuche en reclamo de la libertad del lonko Facundo Jones Huala, que había sido detenido el 27 de junio. Santiago, que había cumplido 28 años cuatro días antes, iba a continuar su viaje a 25 de Mayo, su pueblo natal en la provincia de Buenos Aires, porque extrañaba a su mamá y a su abuela.</p>



<p>Ese 1º de agosto, el juez federal Guido Otranto ordenó despejar la ruta. La Gendarmería llegó a las 3:30 de la madrugada del 1 de agosto, según informó el primer alférez Daniel Gómez en las actas de la fuerza. Horas después, entre 8 y 10 personas regresaron a la ruta para continuar el reclamo y los gendarmes los reprimieron con violencia pese a que, según las propias actas de la fuerza, a las 11:15 la ruta ya estaba liberada. Un informe del CELS subrayó que ningún gendarme fue siquiera sancionado por las ilegalidades del operativo, que duró hasta las 17 horas:</p>



<ul><li>Ingresar al territorio sin orden judicial.</li><li>Arrojar piedras a los manifestantes.</li><li>Quemar las pertenencias de la comunidad en una hoguera.</li><li>Retener durante cuatro horas a dos mujeres y dos niños.</li><li>Ocultar fotografías y videos del operativo.</li><li>Portar escopetas, bastones, hachas, piedras.</li><li>Ingresar a la comunidad con cuatro camionetas y un camión.</li><li>Bajar hasta la vera del río en persecución de los manifestantes. </li></ul>



<p></p>



<p><strong>2. La respuesta del Estado</strong></p>



<p>La familia de Santiago denunció que en las primeras semanas, claves para toda investigación, el Poder Ejecutivo –Mauricio Macri como presidente y Patricia Bullrich como ministra de Seguridad– respondió de tres maneras:</p>



<ol type="1"><li>Plantear hipótesis infundadas: que Maldonado no estaba en el lugar, que estaba ausente por propia voluntad o que había fallecido antes de la represión (la falsa hipótesis del puestero, que insumió recursos y tiempo claves en la pesquisa, fue introducida en el expediente de hábeas corpus por el propio Ministerio de Seguridad).</li><li>Ocultar cómo había actuado Gendarmería en el operativo.</li><li>No buscar a Maldonado de manera eficiente.</li></ol>



<p>La postura del Gobierno nacional no se modificó aun cuando se constatara que un participante de una protesta social había muerto durante una represión desatada por una fuerza federal. Tampoco hubo cambios respectos a la figura de “flagrancia”: la Gendarmería tenía orden de la justicia federal sólo para despejar la ruta, pero bajo esa figura promovida desde el Ejecutivo y, en particular, por el jefe de Gabinete del Ministerio de Seguridad, <a href="https://lavaca.org/notas/lavacaenesquel-cual-fue-el-rol-de-pablo-noceti-en-el-operativo-explicado-por-el-mismo /">Pablo Noceti –presente en el operativo el 1º de agosto–, la fuerza ingresó a la comunidad persiguiendo a los manifestantes.</a></p>



<p>Tampoco modificó su enfoque la certeza de que el Ministerio plantó y reprodujo falsedades aun cuando contaba con las actuaciones administrativas de la Gendarmería que, si bien fue cuestionada en duros términos por la Procuraduría de Investigaciones Administrativas (PIA) por su nulo rigor jurídico, daban cuenta de, al menos, la irregularidad del operativo. El dictamen de la PIA denunció el direccionamiento de las entrevistas y los diálogos actuados.  Describe algunas preguntas como de una “superficialidad análoga a una encuesta casera sobre algún producto alimenticio en un supermercado”. Y también cuestiona que no hace foco sobre el rol de Noceti.</p>



<p>A través de un duro informe, el Comité contra la Desaparición Forzada de la ONU remarcó su preocupación por las falencias en el accionar del Estado en la búsqueda de Santiago y la investigación judicial por la responsabilidad en su desaparición. El informe, firmado por el jefe de la Subdivisión de Tratados de Derechos Humanos, Ibrahim Salama, cuestionó la postura del Poder Ejecutivo que, en sus declaraciones públicas, rechazó “la hipótesis de involucramiento de las fuerzas federales en los hechos”. Los expertos enumeraron, en particular, algunas de las declaraciones de la ministra de Seguridad Patricia Bullrich:</p>



<ul><li>El 7 de agosto, la ministra dijo que “no hay ningún indicio” del involucramiento de Gendarmería en la desaparición.</li><li>El 27 de agosto, declaró a La Nación: “Estoy segura de que no fue Gendarmería porque investigamos mucho”.</li><li>El 16 de agosto, la ministra dijo en su interpelación en el Senado que no había ningún testimonio que aseverara que Maldonado estuvo en la Pu Lof. Los expertos señalaron: <a href="https://lavaca.org/notas/chapucera-asi-califica-un-dictamen-fiscal-a-la-investigacion-de-bullrich /">“El Comité queda sorprendido con esta afirmación toda vez que ya existía una declaración incorporada a la investigación judicial en la que se ubicaba al señor Santiago Maldonado en el territorio”.</a></li></ul>



<p>Por esa razón, concluyó: “El Comité está altamente preocupado porque estas posiciones e hipótesis fueron presentadas de forma pública antes de que se haya realizado una investigación integral y exhaustiva de los hechos y, en particular, del proceder de Gendarmería. Como resultado de esta situación, el posible involucramiento de la Gendarmería solamente fue integrado como hipótesis de investigación seria más de un mes después de la desaparición del señor Maldonado, tiempo en el cual no se ha cumplido con las acciones calificadas como urgentes dentro de los estándares básicos de personas desaparecidas”.</p>



<p></p>



<p><strong>3. El rol del Poder Judicial</strong></p>



<p>Como se marcó, la intervención de la Gendarmería comenzó con una orden judicial para despejar el corte de ruta pero luego utilizó el supuesto de flagrancia para ingresar con violencia a la comunidad. Ese mismo día, el defensor oficial Fernando Machado registró las irregularidades del operativo y que una persona estaba desaparecida. Fue el único actor judicial que intervino en persona y acorde a la gravedad del hecho el 1º de agosto. Así también lo denunció Julio Saquero, integrante de la Regional Noroeste de Chubut de la APDH, cuya denuncia abre la foja 1 del expediente que tramitaba como desaparición forzada. Sin embargo, ni el juez federal Otranto ni la fiscal federal Silvina Ávila dieron credibilidad a la denuncia sino que actuaron bajo la hipótesis de si Maldonado estuvo o no en el lugar y criminalizando a la comunidad mapuche. Un ejemplo: en la audiencia de habeas corpus del 4 de agosto, ni el juez ni la fiscal exigió explicación alguna a los representantes de la Gendarmería presentes. El juez Otranto fue apartado tras un pedido de recusación. Desde ese entonces, la causa la llevó el titular del Juzgado Federal de Rawson N°2, Gustavo Lleral.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="Fjx6Eiilte"><a href="https://lavaca.org/notas/santiago-maldonado-recurso-para-que-se-investigue-el-caso-como-desaparicion-forzada-seguida-de-muerte/">Santiago Maldonado: recurso para que se investigue su desaparición forzada seguida de muerte</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Santiago Maldonado: recurso para que se investigue su desaparición forzada seguida de muerte» — lavaca" src="https://lavaca.org/notas/santiago-maldonado-recurso-para-que-se-investigue-el-caso-como-desaparicion-forzada-seguida-de-muerte/embed/#?secret=Fjx6Eiilte" data-secret="Fjx6Eiilte" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>En septiembre del 2019, la Cámara Federal de Apelaciones de Comodoro Rivadavia resolvió reabrir la causa que el juez Gustavo Lleral había archivado en noviembre de 2018. Sin embargo, en ese fallo los camaristas descartaron una desaparición forzada. Este es el punto central: ese delito sólo lo comete el Estado.&nbsp;“Descartar la desaparición forzada es descartar la responsabilidad de la ex ministra Patricia Bullrich quien fue la primera persona que salió a festejar este fallo”, precisó la familia.</p>



<p>Por esa razón, la familia presentó un recurso de casación ante el fallo de los jueces de Comodoro. Así se llegó a la audiencia en diciembre frente a los jueces Gustavo Hornos, Marcelo Borinsky y Javier Carbajo en la que la familia expuso<a href="https://www.lavaca.org/notas/santiago-maldonado-recurso-para-que-se-investigue-el-caso-como-desaparicion-forzada-seguida-de-muerte/">&nbsp;los argumentos por los que debería investigarse la causa como una desaparición forzada</a>. La abogada de la familia, Verónica Heredia, citó dos fallos que esa misma sala había dictado respecto a otras dos desapariciones forzadas: Iván Torres (en 2003, Chubut) y César Monsalve (en 2013, también en Chubut). Sin embargo, en un fallo confuso, la Sala IV rechazó por mayoría el recurso de la familia Maldonado para que la causa por la desaparición y muerte de Santiago sea investigada como una desaparición forzada de persona. El único voto que hizo lugar al recurso de la familia fue el de Hornos: “La ausencia de signos físicos de violencia no permite concluir sin más la inexistencia de ilícitos tales como la desaparición forzada, el homicidio, o la tortura”, expresó.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="xiVpG8xyBI"><a href="https://lavaca.org/notas/un-fallo-enganoso-y-contradictorio-cuatro-claves-para-entender-la-sentencia-de-casacion-en-el-caso-maldonado/">“Un fallo engañoso y contradictorio”: cuatro claves para entender la sentencia de Casación en el caso Maldonado</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«“Un fallo engañoso y contradictorio”: cuatro claves para entender la sentencia de Casación en el caso Maldonado» — lavaca" src="https://lavaca.org/notas/un-fallo-enganoso-y-contradictorio-cuatro-claves-para-entender-la-sentencia-de-casacion-en-el-caso-maldonado/embed/#?secret=xiVpG8xyBI" data-secret="xiVpG8xyBI" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>El 30 de diciembre, el propio Lleral sostuvo la denuncia de la familia le generaba una “inevitable afectación moral” y aconsejó “el cese” de su participación en el expediente. Sin embargo, hace dos semanas, la familia comunicó que la Sala IV nuevamente rechazó el pedido de recusación e inhibición de Lleral como juez. Cabe recordar que en la audiencia, la familia había destacado que una investigación por desaparición forzada (atendiendo la jurisprudencia por los casos en los que el Estado argentino fue condenado) debe contemplar el contexto en el que se produce. En ese sentido La familia destacó tres ejes fundamentales:</p>



<ul><li>La última vez que a Santiago lo vieron con vida fue huyendo aterrorizado de más de cien gendarmes en una brutal represión de Gendarmería enmarcada en una irrupción ilegal sin orden judicial a la Pu Lof en Resistencia del Departamento de Cushamen, en Esquel.</li><li>78 días después aparece en ese lugar sin vida.</li><li>Y aparece en un lugar que ya había sido rastrillado tres veces por las fuerzas de seguridad.</li></ul>



<p>La familia fue clara: “Nada se investigó. Por eso, no se puede descartar una desaparición forzada”.</p>



<p><strong>4. Los medios</strong></p>



<p>El rol de las empresas comerciales de comunicación, junto a operadores mediáticos y figuras de Juntos por el Cambio, también formó parte del contexto en el que se buscó tapar el rol del Estado en la desaparición y muerte de Santiago.</p>



<p>“Se describe quiénes fueron los actores involucrados en la comunicación oficial del gobierno, funcionarios de segunda línea, y también de los periodistas más famosos, operadores y el rol central que asumieron los creadores de noticias falsas y las granjas de trolls que diseminaron los contenidos a través de las redes sociales para polarizar la sociedad”. Así comienza el informe que la familia de Santiago Maldonado presentó ante la Comisión Interamericana de Derechos Humanos (CIDH) y que refleja los ataques que sufrieron por parte de los funcionarios de Cambiemos y del Gobierno (que debían investigar la desaparición de un joven de 28 años en contexto de protesta social) a través de las redes y los medios de comunicación.</p>



<p>El informe completo puede leerse aquí:</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="z5V7ytNUOj"><a href="https://lavaca.org/notas/la-sociedad-contra-el-estado-como-fueron-y-de-donde-vinieron-los-ataques-a-la-familia-maldonado/">La sociedad contra el Estado: cómo fueron y de dónde vinieron los ataques a la familia Maldonado</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«La sociedad contra el Estado: cómo fueron y de dónde vinieron los ataques a la familia Maldonado» — lavaca" src="https://lavaca.org/notas/la-sociedad-contra-el-estado-como-fueron-y-de-donde-vinieron-los-ataques-a-la-familia-maldonado/embed/#?secret=z5V7ytNUOj" data-secret="z5V7ytNUOj" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas:</span><span itemprop="keywords"><a href="https://lavaca.org/tag/portada/" rel="tag">portada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://lavaca.org/notas/informe-julio-2021-observatorio-lucia-perez/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Informe julio 2021 Observatorio Lucía Pérez</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png"/>
																	<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="lavaca">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Notas relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://lavaca.org/notas/informe-julio-2021-observatorio-lucia-perez/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Informe julio 2021 Observatorio Lucía Pérez</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/el-vacunatorio-mas-rapido-de-la-historia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-1000x600.jpeg 1000w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El vacunatorio más rápido de la historia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/aguas-que-no-has-de-beber-agrotoxicos-y-contaminacion-en-lobos-informe-especial/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/lobos-1.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/lobos-1.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" />									<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/lobos-1.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/lobos-1.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Aguas que no has de beber: agrotóxicos y contaminación en Lobos. Informe especial.</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/viene-clareando-las-musicas-para-un-folklore-disidente/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Viene clareando: las músicas para un folklore disidente</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/mu160/no-binarismo-autogestion-de-la-identidad/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-1000x600.jpeg 1000w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid">
											<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>No binarismo: autogestión de la identidad</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/educar-hoy-la-lucha-contra-las-politicas-neoliberales-como-germen-de-una-nueva-organizacion/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/07/A-600x400-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/A-600x400-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/07/A-600x400-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/A-600x400-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/A-600x400-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/A-600x400-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/A-600x400-1-400x400.jpg 400w, https://lavaca.org/wp-content/uploads/2021/07/A-600x400-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/A-600x400-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/A-600x400-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Educar hoy: la lucha contra las políticas neoliberales como germen de una nueva organización. Parte 2</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/ni-una-mas/"><span class="mvp-post-cat left">#NiUnaMás</span></a></h3>
												<h1 class="mvp-post-title left">Informe julio 2021 Observatorio Lucía Pérez</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 16 horas</span> <p>el</p> <span class="mvp-post-date">31/07/2021</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1300" height="989" src="https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-300x228.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-1024x779.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-768x584.jpg 768w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-1080x822.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-600x456.jpg 600w" sizes="(max-width: 1300px) 100vw, 1300px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Ni Una Más es posible</strong></p>



<p>En los 212 días de este año la violencia patriarcal ha producido:</p>



<p>172 femicidios y transfemicidios: uno cada 29 horas.</p>



<p>138 infancias huérfanas: una cada 36 horas.</p>



<p>262 intentos de femicidios: uno cada 19 horas.</p>



<p>92 mujeres desaparecidas: una cada dos días y medio.</p>



<p>230 marchas exigiendo justicia: más de una por día.</p>



<p>En tanto, el Ministerio de las Mujeres sólo ha invertido el 26, 52% de los 6 mil millones que tiene de presupuesto, siendo los más postergados los programas dedicados a la atención integral de estas violencias que han sembrado -desde que se inició la actual gestión del Estado- 498 mujeres, travestis y trans asesinadas. Es esta urgencia la que exige que el Estado acelere el ritmo de ejecución de las políticas públicas necesarias para prevenir, contener y reparar estos crímenes.</p>



<p>Hoy, ahora, ya.</p>



<p>Porque cada femicidio es evitable es posible Ni Una Más.</p>



<p></p>



<p></p>



<p class="has-text-align-center"><strong>www.observatorioluciaperez.org</strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/informe-julio-2021-observatorio-lucia-perez/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">El vacunatorio más rápido de la historia</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 2 días</span> <p>el</p> <span class="mvp-post-date">30/07/2021</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-300x200.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-1024x682.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-768x512.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-1080x720.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-600x400.jpeg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<h2>Por Franco Ciancaglini</h2>



<p>Querida Nona:</p>



<p>Te cuento que hoy estuve en el ex supermercado “Carrefour”, donde ahora está el Club y próximamente estará la cancha de San Lorenzo. Pensé mucho en mis amigos cuervos, Nona, pensé mucho en Carlitos. Y te escribo esta carta que habla de este lugar solo para recordar <a href="https://mundoazulgrana.com.ar/sanlorenzo/noticias/30219/sanfilippo_el_gordo_soriano_y_el_taco_a_boca.html">la que Osvaldo Soriano le envió a Eduardo Galeano contándole una historia imperdible</a>: cuando se cruzó al Nene Sanfilippo, histórico jugador del Ciclón, en medio de las góndolas del Carrefour. Entre esas dos vidas de este predio &nbsp;-entre la cancha y el almacén- se dirime esa graciosa carta de la que ésta otra, apenas, intenta recuperar algunos de sus sentidos, en estos tiempos tan poco graciosos.</p>



<p>La cuestión, Nona, es que en esa carta Soriano relata su paseo con Sanfilippo por las góndolas del supermercado, recorriendo los mismos puntos geográficos donde, varios años atrás, él había anotado el gol más rápido de la historia –eso al menos dice el crack fanfarrón-.</p>



<p><em>De pronto, mientras nos acercamos a las cajas, Sanfilippo abre los brazos y me dice: “Pensar que acá se la clavé de sobrepique a Roma, en aquel partido contra Boca”. Se cruza delante de una gorda que arrastra un carrito lleno de latas, bifes y verduras y dice: “Fue el gol más rápido de la historia”.</em></p>



<p>La sensación es parecida, Nona, te lo juro: aunque vine pocas veces a este Carrefour (siempre con vos), y nunca al viejo Gasómetro por un tema de edad, me parece increíble que hoy, acá, en este suelo, en este metro cuadrado que pagó algún hincha fanático, hoy haya un vacunatorio.</p>



<p>Es que, Nona, no puedo acostumbrarme a que nos prerguntemos si nos dimos la china o la rusa o la otra, y no nos consultemos qué sentimos al pisar un lugares donde antes se gritaban goles – prefiero decir eso a “se vendían electrodomésticos”-, se leían libros (como en La Rural, cuando hacen la Feria), se veía un recital (como el vacunatorio del Luna Park), se oraba (como en la Mezquita de Palermo), se albergaban atletas olímpicos (el Parque Roca en Lugano) o se disfrutaba –quien pudiera- de un ballet (un vacunatorio en el Teatro Colón).</p>



<p>Borges decía que cuando uno extraña un lugar, lo&nbsp; que en verdad se extraña es la época que corresponde a ese lugar; no se extrañan los sitios, sino los tiempos. Debe ser así nomás…</p>



<p>Estas imágenes parecen de un estado de guerra; un estado de excepción que es más bien la norma. Y con esto no descubro nada, ya lo debés saber, porque allá donde te fuiste se fueron varios por culpa de esto. Si lo debés saber…</p>



<blockquote class="wp-block-quote"><p>Solo te escribo, querida Nona, porque en estos momentos siento que entre allá y acá hay una nada de diferencia; momentos en los que manoteo alguna historia como la de Soriano para reírme de lo que me hace llorar o me da bronca.</p></blockquote>



<p>Sí sé que, como hizo Soriano al escribirle una simple carta a un amigo, escribiéndote yo a vos, Nona, sin ninguna otra pretensión que recuperar una historia perdida –acaso este año y pico perdido- podemos reírnos de lo insólito, de lo increíble, de lo indescifrable, de lo inevitable. De la vida y de lo otro. Me imagino también que la sensación del Nene Sanfilippo, al ver a su cancha convertida en un supermercado, debió haber sido bastante parecida a lo otro; como fue la vuelta a Boedo una bocanada de vida para miles de hinchas, incluido el Nene.</p>



<p>Lo jodo a un amigo cuervo sobre si están seguros de que finalmente harán la cancha aquí, o porqué no dejan el vacunatorio, que está funcionando tan bien… Lo digo como el más malo de los chistes, y nadie se ríe, porque nadie quiere que haya que seguir vacunándonos por siempre, y todos queremos que esto se termine, y que vuelvan los hinchas, después de muchas otras cosas más, aunque antes que no tantas…</p>



<p>En este estado de guerra, Nona, igual la gente puede ir a los Carrefour, aunque no haya mucho para gastar; el fútbol sigue, sí, aunque a cualquier precio. Y no se sabe hasta qué punto es por el Covid o por los negocios de siempre. Pero no te voy a aburrir con eso… no hoy, que estábamos hablando de Sanfilippo y de Soriano.</p>



<p><em>Concentrado, como esperando un córner, me cuenta: “Le dije al cinco, que debutaba: ni bien empiece el partido, me mandás un pelotazo al área. No te calentés que no te voy a hacer quedar mal. Yo era mayor y el chico, Capdevilla se llamaba, se asustó, pensó: a ver si no cumplo”.</em></p>



<p>La crónica -que es en verdad una carta que nunca fue publicada por el gordo sino recuperada por el uruguayo- sigue así hasta el final:</p>



<p><em>Y ahí nomás Sanfilippo me señala la pila de frascos de mayonesa y grita: “¡Acá la puso!”. La gente nos mira, azorada. “La pelota me cayó atrás de los centrales, atropellé pero se me fue un poco hasta ahí, donde está el arroz, ¿ve?” –me señala el estante de abajo, y de golpe corre como un conejo a pesar del traje azul y los zapatos lustrados–: “La dejé picar y ¡plum!”. Tira el zurdazo. Todos nos damos vuelta para mirar hacia la caja, donde estaba el arco hace treinta y tantos años, y a todos nos parece que la pelota se mete arriba, justo donde están las pilas para radio y las hojitas de afeitar. Sanfilippo levanta los brazos para festejar. Los clientes y las cajeras se rompen las manos de tanto aplaudir. Casi me pongo a llorar. El Nene Sanfilippo había hecho de nuevo aquel gol de 1962, nada más que para que yo pudiera verlo.</em></p>



<p><br>Ninguna mala metáfora, Nona, merece hacerse entre la vacunación y esta gran – y triste a la vez: de eso se trata- historia. Aunque acá estamos, intentándolo. Intentando reírnos de algo que nos haga recordar los goles entre las góndolas, ahora las góndolas en el vacunatorio, algo que nos haga detenernos en las sensaciones que nos da estar en el lugar equivocado en un momento inoportuno, sin saber qué pensar, sabiendo que nada más que vos, Nona, y el gordo Soriano, pueden hacerme reír con alguna historia loca y perdida.</p>



<p>Hoy no hay goles ni bifes ni verduras; hoy hay cuatro postas de vacunación donde, según calcula la enfermera, se vacunan 5 mil personas por día. Más que una platea o una popular llena.</p>



<p>Y sí, la vacunación fue rapidísima, Sanfilippo diría que la más rápida de la historia. Espero que este vacunatorio pase también rápido a la historia. Y que vuelva el Gasómetro, y todo eso que cada uno quiera depositar dentro de las esperanzas que -nos enseñaron con la vuelta a Boedo los hinchas del Ciclón- guardan estas tierras: que lo imposible –o lo justo, lo verdadero, lo bello- a veces tarda un poco más.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/el-vacunatorio-mas-rapido-de-la-historia/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/mu160/"><span class="mvp-post-cat left">Mu160</span></a></h3>
												<h1 class="mvp-post-title left">Aguas que no has de beber: agrotóxicos y contaminación en Lobos. Informe especial.</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 3 días</span> <p>el</p> <span class="mvp-post-date">29/07/2021</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="667" src="https://lavaca.org/wp-content/uploads/2021/06/lobos-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/lobos-1.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Luego que un estudio revelara la contaminación con agrotóxicos en Lobos, la Justicia ordenó al Municipio a entregar bidones de agua en escuelas, centros de salud, clubes y casas de vecinos y vecinas. El fallo también intima a garantizar el derecho al agua potable, su saneamiento y un abordaje a la problemática. Compartimos este informe especial, publicado en la edición 160 de MU, donde contamos cómo vecinas y vecinos de siete organizaciones se organizaron (incluso con un bingo) para pagar un estudio del INTA que reveló la presencia de 22 plaguicidas en altas concentraciones en las redes y pozos de agua domiciliaria, plazas, suelos, napas subterráneas y hasta en la lluvia. Lo que dicen los concejales que aún no firman una ordenanza para restringir fumigaciones y promover la agroecología. Hablan el presidente de la Sociedad Rural local, la directora de Medio Ambiente, la científica del INTA Virginia Aparicio. La historia de un ex aplicador, la asamblea ciudadana, y las familias afectadas que buscan que el paraíso no se convierta en una de terror.&nbsp;Por Francisco Pandolfi.</strong></p>



<h2><em>Esta nota forma parte de la edición 160 de MU que hicimos gracias a nuestrxs suscriptorxs.&nbsp;<a href="https://lavaca.org/suscripcion/">#HaceteCómplice acá.</a></em></h2>



 <a href="https://lavaca.org/notas/aguas-que-no-has-de-beber-agrotoxicos-y-contaminacion-en-lobos-informe-especial/#more-66529" class="more-link"><span aria-label="Sigue leyendo Aguas que no has de beber: agrotóxicos y contaminación en Lobos. Informe especial.">(más&hellip;)</span></a>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/aguas-que-no-has-de-beber-agrotoxicos-y-contaminacion-en-lobos-informe-especial/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="media_image-3" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">La última Mu: ¿Cuándo volveremos a ser felices?</span></h4></div><a href="https://lavaca.org/mu/mu-160-cuando-volveremos-a-ser-felices/"><img width="420" height="600" src="https://lavaca.org/wp-content/uploads/2021/06/mu160.jpg" class="image wp-image-66461  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lavaca.org/wp-content/uploads/2021/06/mu160.jpg 420w, https://lavaca.org/wp-content/uploads/2021/06/mu160-210x300.jpg 210w" sizes="(max-width: 420px) 100vw, 420px" /></a></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://universidad.lavaca.org/soberania-alimentaria-derechos-humanos-y-agroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/06/uva-2.jpg" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-1" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Lo más leido</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/santiago-maldonado-la-causa-que-se-esta-convirtiendo-en-otra-desaparecida/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/apertura-400x600-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 5 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Santiago Maldonado: la causa que se está convirtiendo en otra desaparecida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/informe-julio-2021-observatorio-lucia-perez/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/Mesa-de-trabajo-1-copia-3333-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 16 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Informe julio 2021 Observatorio Lucía Pérez</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-vacunatorio-mas-rapido-de-la-historia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-04-16-at-10.31.35-1-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El vacunatorio más rápido de la historia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/aguas-que-no-has-de-beber-agrotoxicos-y-contaminacion-en-lobos-informe-especial/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/lobos-1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/lobos-1.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/lobos-1-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Aguas que no has de beber: agrotóxicos y contaminación en Lobos. Informe especial.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/viene-clareando-las-musicas-para-un-folklore-disidente/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/DSC0487-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Viene clareando: las músicas para un folklore disidente</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/palo-pandolfo-la-luz-de-todos-los-colores-cantando/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Palo Pandolfo, la luz de todos los colores cantando</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu160/no-binarismo-autogestion-de-la-identidad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>No binarismo: autogestión de la identidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/encallamos-navegando-por-el-parana-el-dia-de-su-bajante-historica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«¡Encallamos!»: navegando por el Paraná, el día de su bajante histórica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/ni-una-mas/tucuman-el-jardin-de-la-impunidad-abusos-acosos-y-violencia-machista-de-alto-poder-politico-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/tucumann-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/tucumann-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/tucumann-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/tucumann-560x569.jpg 560w, https://lavaca.org/wp-content/uploads/2021/07/tucumann-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/tucumann-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/tucumann-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tucumán, el Jardín de la Impunidad: abusos, acosos y violencia machista de alto poder político</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/educar-hoy-la-construccion-de-una-identidad-colectiva-como-resistencia-parte-1/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/docentes7-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/docentes7-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/docentes7-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/docentes7-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/docentes7-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/docentes7-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Educar hoy: la construcción de una identidad colectiva como resistencia. Parte 1</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/cuando-la-posta-se-subio-al-camion-el-video-de-una-accion-cultural-inedita/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/Posta-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Posta-4-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuando la Posta se subió al camión: el video de una acción cultural inédita</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/lavacatv/mozart-no-binarie-estreno-del-videoclip-de-opera-queer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-300x188.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1024x640.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-768x480.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-400x250.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1080x675.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-600x375.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">lavacaTV</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mozart no binarie: estreno del videoclip de Ópera Queer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/bailando-con-nuestrxs-muertxs-un-ritual-colectivo-a-puro-canto-y-orgullo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El arte del Orgullo: un ritual colectivo a puro canto y baile, para recordar a lxs que no están y abrazar a lxs que vienen</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-conjuro-artistico-ballet-embrujado-en-una-nueva-presentacion-de-calle/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/1.1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/1.1.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/1.1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/1.1-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/1.1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/1.1-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/1.1-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El conjuro artístico: Ballet Embrujado en una nueva presentación de CALLE</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/9o-encuentro-de-familiares-sobrevivientes-de-femicidios-solo-queremos-justicia-por-nuestras-hijas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/familiaresfemicidio-18.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/familiaresfemicidio-18.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/familiaresfemicidio-18-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/familiaresfemicidio-18-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/familiaresfemicidio-18-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/familiaresfemicidio-18-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/familiaresfemicidio-18-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>9º encuentro de Familiares Sobrevivientes de Femicidios: «Solo queremos justicia por nuestras hijas»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="http://lavaca.org/libroagroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/06/Banner2-agroecologia.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-14" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="http://observatorioluciaperez.org/"><img src="https://lavaca.org/wp-content/uploads/2021/04/6-lucia-300x164.jpeg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-17" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.facebook.com/trabajadoresdelatierra/"><img src="https://lavaca.org/wp-content/uploads/2021/04/9-utt.gif"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-18" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.lavaca.org/suscripcion/"><img src="https://lavaca.org/wp-content/uploads/2021/05/banner-4-300x150.jpg"></a>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leido</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://lavaca.org/notas/palo-pandolfo-la-luz-de-todos-los-colores-cantando/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/Palo-Pandolfo-telam-scaled-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Palo Pandolfo, la luz de todos los colores cantando</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu160/no-binarismo-autogestion-de-la-identidad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-1000x600.jpeg 1000w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>No binarismo: autogestión de la identidad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu160/la-genetica-del-modelo-agrotoxicos-y-dano-en-el-adn/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="322" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/Delia-Aiassa-portada.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Delia-Aiassa-portada.jpg 700w, https://lavaca.org/wp-content/uploads/2021/06/Delia-Aiassa-portada-300x223.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/Delia-Aiassa-portada-510x382.jpg 510w, https://lavaca.org/wp-content/uploads/2021/06/Delia-Aiassa-portada-600x447.jpg 600w" sizes="(max-width: 322px) 100vw, 322px" />										<img width="80" height="60" src="https://lavaca.org/wp-content/uploads/2021/06/Delia-Aiassa-portada.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Delia-Aiassa-portada.jpg 700w, https://lavaca.org/wp-content/uploads/2021/06/Delia-Aiassa-portada-300x223.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/Delia-Aiassa-portada-510x382.jpg 510w, https://lavaca.org/wp-content/uploads/2021/06/Delia-Aiassa-portada-600x447.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La genética del modelo: agrotóxicos y daño en el ADN</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/encallamos-navegando-por-el-parana-el-dia-de-su-bajante-historica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/07/153A3512-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/153A3512-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>«¡Encallamos!»: navegando por el Paraná, el día de su bajante histórica</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/estremecedor-informe-de-la-sociedad-argentina-de-pediatria-efectos-de-los-agrotoxicos-en-la-salud-infantil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="277" height="240" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-10.16.10-AM.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-10.16.10-AM.jpeg 750w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-10.16.10-AM-300x260.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-10.16.10-AM-600x519.jpeg 600w" sizes="(max-width: 277px) 100vw, 277px" />										<img width="80" height="69" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-10.16.10-AM.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-10.16.10-AM.jpeg 750w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-10.16.10-AM-300x260.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-10.16.10-AM-600x519.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estremecedor informe de la Sociedad Argentina de Pediatría: efectos de los agrotóxicos en la salud infantil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu159/cuento-chino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/05/page_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/05/page_1-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/05/page_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/05/page_1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/05/page_1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/05/page_1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/05/page_1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/05/page_1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/05/page_1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mu159</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cuento chino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/ni-una-mas/tucuman-el-jardin-de-la-impunidad-abusos-acosos-y-violencia-machista-de-alto-poder-politico-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/07/tucumann-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/tucumann-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/07/tucumann-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/tucumann-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/tucumann-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/tucumann-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/tucumann-560x569.jpg 560w, https://lavaca.org/wp-content/uploads/2021/07/tucumann-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/tucumann-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/tucumann-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tucumán, el Jardín de la Impunidad: abusos, acosos y violencia machista de alto poder político</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/educar-hoy-la-construccion-de-una-identidad-colectiva-como-resistencia-parte-1/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/07/docentes7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/docentes7-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/07/docentes7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/docentes7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/docentes7-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/docentes7-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/docentes7-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/docentes7-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/docentes7-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Educar hoy: la construcción de una identidad colectiva como resistencia. Parte 1</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Anticopyright lavaca. Todas nuestras notas pueden ser reproducidas libremente. Agradecemos la mención de la fuente.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<div id="wvpl-sticky-player" class="wvpl-style-light wvpl-palette-800e3a14c86733ad9ccc96fd80850d88">
	<div class="wvpl-container">
		<div class="wvpl-controls">
			<div class="wvpl-icon wvpl-prev wvpl-disabled"></div>
			<div class="wvpl-icon wvpl-play"></div>
			<div class="wvpl-icon wvpl-next wvpl-disabled"></div>
		</div>
		<div class="wvpl-volume-slider">
			<div class="rail">
				<div class="value"></div>
			</div>
			<div class="handle"></div>
			<div class="touchable"></div>
		</div>
		<div class="wvpl-wave">
			<div class="wvpl-position">0:00</div>
			<div class="wvpl-waveform"></div>
			<div class="wvpl-duration">0:00</div>
		</div>
		<div class="wvpl-trackinfo"></div>
	</div>
	<button type="button" class="wvpl-sticky-player-toggle"></button>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://lavaca.org/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-util.min.js?ver=5.8' id='wp-util-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='waveplayer-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "waveplayer", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js?ver=5.8' id='waveplayer-js'></script>
<script type='text/javascript' id='waveplayer-js-after'>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</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lavaca.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/lavaca.org\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.5.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.5.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4e2de1c8b353badbd836fa490107c537","fragment_name":"wc_fragments_4e2de1c8b353badbd836fa490107c537","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/scripts.js?ver=5.8' id='zoxnews-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/retina.js?ver=5.8' id='retina-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/lavaca.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/lavaca.org\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/lavaca.org\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"ddd2c5e322","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"f03d2dbe87","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"70271","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=4.9.9' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.9.9' id='et-core-common-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

		<script type="text/html" id="tmpl-placeholders">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</script>

		<svg class="icon-definitions" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <symbol id="icon-play" viewBox="0 0 448 512">
            <path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path>
        </symbol>
        <symbol id="icon-stop" viewBox="0 0 448 512">
            <path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48z"></path>
        </symbol>
        <symbol id="icon-eyedropper" viewBox="0 0 512 512">
            <path fill="currentColor" d="M50.75 333.25c-12 12-18.75 28.28-18.75 45.26V424L0 480l32 32 56-32h45.49c16.97 0 33.25-6.74 45.25-18.74l126.64-126.62-128-128L50.75 333.25zM483.88 28.12c-37.47-37.5-98.28-37.5-135.75 0l-77.09 77.09-13.1-13.1c-9.44-9.44-24.65-9.31-33.94 0l-40.97 40.97c-9.37 9.37-9.37 24.57 0 33.94l161.94 161.94c9.44 9.44 24.65 9.31 33.94 0L419.88 288c9.37-9.37 9.37-24.57 0-33.94l-13.1-13.1 77.09-77.09c37.51-37.48 37.51-98.26.01-135.75z"></path>
        </symbol>
        <symbol id="waveform-animation" viewBox="0 0 48 40">
            <path id="first-bar" d="M0 0 H8 V40 H0 Z"></path>
            <path id="second-bar" d="M10 0 H18 V40 H10 Z"></path>
            <path id="third-bar" d="M20 0 H28 V40 H20 Z"></path>
            <path id="fourth-bar" d="M30 0 H38 V40 H30 Z"></path>
            <path id="fifth-bar" d="M40 0 H48 V40 H40 Z"></path>
            <animateTransform xlink:href="#first-bar" attributeType="XML" attributeName="transform" type="scale" values="1,1;1,.2;1,1" dur="1.6s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#second-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.6;1,1;1,.6;1,.2;1,.6" dur="1.5s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#third-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.5;1,1;1,.5" dur="1.4s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fourth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.8;1,1;1,.8;1,.6;1,.4;1,.6;1,.8" dur="1.35s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fifth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.25;1,1;1,.25" dur="1.55s" repeatCount="indefinite"></animateTransform>
        </symbol>
    </defs>
</svg>
		<style type="text/css" id="waveplayer-additional-styles">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</style>
		</body>
</html>
<!-- Dynamic page generated in 0.461 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-01 10:16:29 -->

<!-- Compression = gzip -->