<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://lavaca.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://lavaca.org/wp-content/uploads/2021/05/andalgala-4.jpg" />
		<meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2021/05/andalgala-4.jpg" />
	<meta property="og:url" content="https://lavaca.org/notas/mineria-contra-la-comunidad-choya-andalgala-sitiado-por-la-policia-provincial-para-que-avance-el-proyecto-mara/" />
<meta property="og:title" content="Minería contra la comunidad: Choya, Andalgalá, sitiado por la policía provincial para que avance el proyecto MARA" />
<meta property="og:description" content="Dos nuevas detenciones de asambleístas se suman a una serie de hechos de violencia policial -solo durante este mes- contra vecinas y vecinos que resisten el proyecto MARA en Andalgalá, comandado por la canadiense Yamana Gold, la suiza Glencore Internacional y la estadounidense Newmont Corporation. En diálogo con lavaca integrantes de la histórica asamblea El [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://lavaca.org/notas/mineria-contra-la-comunidad-choya-andalgala-sitiado-por-la-policia-provincial-para-que-avance-el-proyecto-mara/">
<meta name="twitter:title" content="Minería contra la comunidad: Choya, Andalgalá, sitiado por la policía provincial para que avance el proyecto MARA">
<meta name="twitter:description" content="Dos nuevas detenciones de asambleístas se suman a una serie de hechos de violencia policial -solo durante este mes- contra vecinas y vecinos que resisten el proyecto MARA en Andalgalá, comandado por la canadiense Yamana Gold, la suiza Glencore Internacional y la estadounidense Newmont Corporation. En diálogo con lavaca integrantes de la histórica asamblea El [&hellip;]">
<title>Minería contra la comunidad: Choya, Andalgalá, sitiado por la policía provincial para que avance el proyecto MARA &#8211; lavaca</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed" href="https://lavaca.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed de los comentarios" href="https://lavaca.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lavaca.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='waveplayer-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/assets/css/styles.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lavaca.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://lavaca.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lavaca.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='waveplayer-frontend-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/block/style.css?ver=1619291885' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.4.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://lavaca.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://lavaca.org/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.5.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-mercadopago-global-css-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-mercadopago/includes/../assets/css/global.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://lavaca.org/wp-content/themes/zox-news/style.css?ver=6.0' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/reset.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://lavaca.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/media-queries.css?ver=6.0' type='text/css' media='all' />
<style id='divi-builder-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://lavaca.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202222.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://lavaca.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lavaca.org/wp-json/wp/v2/posts/75920" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lavaca.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lavaca.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<meta name="generator" content="WooCommerce 6.5.1" />
<link rel="canonical" href="https://lavaca.org/notas/mineria-contra-la-comunidad-choya-andalgala-sitiado-por-la-policia-provincial-para-que-avance-el-proyecto-mara/" />
<link rel='shortlink' href='https://lavaca.org/?p=75920' />
<link rel="alternate" type="application/json+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fnotas%2Fmineria-contra-la-comunidad-choya-andalgala-sitiado-por-la-policia-provincial-para-que-avance-el-proyecto-mara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fnotas%2Fmineria-contra-la-comunidad-choya-andalgala-sitiado-por-la-policia-provincial-para-que-avance-el-proyecto-mara%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-573757-1', 'auto');
			ga('send', 'pageview');
		</script>

			<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2" as="font" crossorigin />
		<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2" as="font" crossorigin />
		<style type="text/css">
			@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2) format("woff2")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}@font-face{font-family:'Font Awesome 5 Brands';font-style:normal;font-weight:400;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2) format("woff2")}.fab{font-family:'Font Awesome 5 Brands';font-weight:400}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.mvp-feat1-pop-head span {
	color: #000;
}

.mvp-widget-home-title span {
	color: #000;
}

.figcaption {
	color: #000;
	font-size:11px;
}


		</style>
		<style id="et-critical-inline-css"></style>

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="lavaca"/>
  <meta property="og:title" content="Minería contra la comunidad: Choya, Andalgalá, sitiado por la policía provincial para que avance el proyecto MARA"/>
  <meta property="og:url" content="https://lavaca.org/notas/mineria-contra-la-comunidad-choya-andalgala-sitiado-por-la-policia-provincial-para-que-avance-el-proyecto-mara/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Dos nuevas detenciones de asambleístas se suman a una serie de hechos de violencia policial -solo durante este mes- contra vecinas y vecinos que resisten el proyecto MARA en Andalgalá, comandado por la canadiense Yamana Gold, la suiza Glencore Internacional y la estadounidense Newmont Corporation. E"/>
  <meta property="og:image" content="https://lavaca.org/wp-content/uploads/2021/05/andalgala-4.jpg"/>
  <meta property="og:image:url" content="https://lavaca.org/wp-content/uploads/2021/05/andalgala-4.jpg"/>
  <meta property="og:image:secure_url" content="https://lavaca.org/wp-content/uploads/2021/05/andalgala-4.jpg"/>
  <meta property="article:published_time" content="2022-06-02T15:01:33-03:00"/>
  <meta property="article:modified_time" content="2022-06-02T18:21:40-03:00" />
  <meta property="og:updated_time" content="2022-06-02T18:21:40-03:00" />
  <meta property="article:section" content="Nota"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Minería contra la comunidad: Choya, Andalgalá, sitiado por la policía provincial para que avance el proyecto MARA"/>
  <meta name="twitter:url" content="https://lavaca.org/notas/mineria-contra-la-comunidad-choya-andalgala-sitiado-por-la-policia-provincial-para-que-avance-el-proyecto-mara/"/>
  <meta name="twitter:description" content="Dos nuevas detenciones de asambleístas se suman a una serie de hechos de violencia policial -solo durante este mes- contra vecinas y vecinos que resisten el proyecto MARA en Andalgalá, comandado por la canadiense Yamana Gold, la suiza Glencore Internacional y la estadounidense Newmont Corporation. E"/>
  <meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2021/05/andalgala-4.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
</head>
<body class="post-template-default single single-post postid-75920 single-format-standard wp-embed-responsive theme-zox-news et_divi_builder woocommerce-no-js et-pb-theme-zox news et-db">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="menu"><li id="menu-item-74301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74301"><a href="https://lavaca.org/suscripcion/">Suscribite</a></li>
<li id="menu-item-59902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59902"><a href="https://lavaca.org/reporter/">Newsletter</a></li>
<li id="menu-item-69936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69936"><a href="https://lavaca.org/category/mu/">Revista Mu</a></li>
<li id="menu-item-69937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69937"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-69938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69938"><a href="https://lavaca.org/uva-universidad/">Universidad de lavaca</a></li>
<li id="menu-item-69939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69939"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-69941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69941"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
<li id="menu-item-69935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69935"><a href="https://lavaca.org/que-es-lavaca/">Qué es lavaca</a></li>
<li id="menu-item-60719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60719"><a href="https://lavaca.org/mi-cuenta/">Mi cuenta</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Sigamos en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://lavaca.org/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://lavaca.org/feminismobastardo/"><img src="https://lavaca.org/wp-content/uploads/2022/03/feminismo-bastardo-banner.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/lavaca" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/Lavacatuitera" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/mu.lavaca/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://lavaca.org/"><img itemprop="logo" src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">lavaca</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Minería contra la comunidad: Choya, Andalgalá, sitiado por la policía provincial para que avance el proyecto MARA</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://lavaca.org/carrito/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lavaca.org/notas/mineria-contra-la-comunidad-choya-andalgala-sitiado-por-la-policia-provincial-para-que-avance-el-proyecto-mara/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Minería contra la comunidad: Choya, Andalgalá, sitiado por la policía provincial para que avance el proyecto MARA</h1>
																			<div class="mvp-author-info-wrap left relative">

								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicada</p> <span class="mvp-post-date">hace 3 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-06-02">02/06/2022</time></span>
										<meta itemprop="dateModified" content="2022-06-02 6:21 pm"/>
									</div><!--mvp-author-info-date-->

								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="667" src="https://lavaca.org/wp-content/uploads/2021/05/andalgala-4.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://lavaca.org/wp-content/uploads/2021/05/andalgala-4.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/05/andalgala-4-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/05/andalgala-4-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/05/andalgala-4-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/05/andalgala-4.jpg">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p><strong>Dos nuevas detenciones de asambleístas se suman a una serie de hechos de violencia policial -solo durante este mes- contra vecinas y vecinos que resisten el proyecto MARA en Andalgalá, comandado por la canadiense Yamana Gold, la suiza Glencore Internacional y la estadounidense Newmont Corporation. En diálogo con lavaca integrantes de la histórica asamblea El Algarrobo que mantienen un acampe en la cuenca del río Choya denuncian: «Ya hicieron trabajos que causaron la destrucción de la cuenca del río. No podemos permitir un proyecto megaminero a la vera de un río de donde tomamos agua». Describen a la vez un «estado de sitio» en la zona donde «la policía y las patotas de la empresa pro minera están enfrentados con la gente de las asambleas”. Del anuncio del gobierno sobre la «Mesa Nacional sobre Minería Abierta a la Comunidad», a la (falta de) respeto del agua, la biodiversidad, la naturaleza y la participación de las comunidades que defienden la vida y el futuro. </strong></p>



<h2>Por Francisco Pandolfi</h2>



<p>2 de mayo de 2022. El ministro de Producción Matías Kulfas lanza con bombos y platillos la Mesa Nacional sobre Minería Abierta a la Comunidad. A su lado, varios funcionarios del gabinete. De frente, lo escucha atentamente el gobernador de Catamarca, Raúl Jalil, también del Frente de Todos. El video institucional con el que comienza la presentación emite sus primeras palabras: “La minería genera más de 80 mil puestos de trabajo en el país, promueve el desarrollo de las comunidades locales, genera encadenamientos productivos y es fundamental para el crecimiento de la Argentina. Necesitamos desarrollarla. Queremos hacerla con el consenso de todas y de todos”.</p>



<p>2 de junio de 2022. A un mes del lanzamiento, el pueblo catamarqueño de Andalgalá, bastión de la lucha antiminera, sigue sin ser escuchado. Y sigue siendo perseguido, como desde aquel octubre de 1997 cuando se inauguró la megaminería en Argentina con la explotación del yacimiento Bajo La Alumbrera. Luego de haber sufrido en las últimas semanas la represión policial, anteayer encarcelaron a dos activistas de la asamblea El Algarrobo. ¿El motivo? La resistencia a la implantación del nuevo proyecto minero MARA (Minera Agua Rica-Alumbrera). ¿Dónde? En el distrito de Choya, departamento de Andalgalá, ahora mismo sitiado por la policía provincial.</p>



<h2>¿DESARROLLO? ¿SUSTENTABLE?</h2>



<p>El proyecto MARA, que busca producir cobre, oro, plata y molibdeno en pleno cerro Aconquija, está comandado por tres empresas: la canadiense Yamana Gold, la suiza Glencore Internacional y la estadounidense Newmont Corporation. También son tres las normas jurídicas que debieran imposibilitar su realización: la Ley General del Ambiente, la prohibición de la explotación minera a cielo abierto que rige para la cuenca del Río Andalgalá y la Ley Nacional de Glaciares. “Sin embargo, vino la pandemia y en medio del aislamiento autorizaron la exploración avanzada en el Cerro Aconquija, que afecta también a la cuenca del río Choya. Ahí piensan hacer una escombrera, donde volcarán la explotación que realicen en la montaña, o sea, la cobertura vegetal y lo que ellos llaman la roca estéril, que para nosotros es nuestra biodiversidad”, dice a lavaca Sergio Martínez, uno de los antiguos vecinos de la asamblea El Algarrobo.</p>



<p>Rosa Farías tiene 59 años e integra la asamblea desde su creación en 2010. “Aprovecharon la pandemia y llevaron las máquinas perforadoras al cerro. Ya hicieron trabajos que causaron la destrucción de la cuenca del río. No podemos permitir un proyecto megaminero a la vera de un río de donde tomamos agua. Porque no lo hacemos de una red subterránea, nuestra agua viene de la montaña, del valle”. El gobierno de Catamarca desde hace tres años declara la emergencia hídrica, en una provincia donde el 28% de sus pueblos no tiene acceso total al agua potable, mientras La Alumbrera consume 100 millones de litros diarios de agua. </p>



<p>Expresa Sergio: “A la autorización para la exploración se le sumó la construcción de caminos, pozos de explotación y todos los residuos los tiraron al lecho del río. Esto alteró la composición química del agua, que se llenó de bacterias porque hasta la materia fecal tiraban ahí. Empezamos a notar que muchos chicos tenían problemas gastrointestinales. Entonces un grupo de vecinos de Choya subió a las montañas para ver qué estaba pasando y ahí se dieron cuenta cómo estaban destruyendo todo”.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://lavaca.org/wp-content/uploads/2022/05/andalgala-1.jpg"><img loading="lazy" width="450" height="600" src="https://lavaca.org/wp-content/uploads/2022/05/andalgala-1.jpg" alt="" class="wp-image-75489" srcset="https://lavaca.org/wp-content/uploads/2022/05/andalgala-1.jpg 450w, https://lavaca.org/wp-content/uploads/2022/05/andalgala-1-225x300.jpg 225w" sizes="(max-width: 450px) 100vw, 450px" /></a><figcaption>Carteles en medio de una de las tantas marchas contra el proyecto MARA. Este sábado vuelven a movilizarse: será la caminata número 643</figcaption></figure></div>


<h2>ESTADO DE SITIO</h2>



<p>El proyecto minero está avalado por el gobierno provincial y también por el gobierno nacional. Ante la soledad absoluta, la comunidad decidió llevar adelante la acción directa e impedir el paso de los camiones que llevaban combustible a la zona de exploración. “Hace 55 días que en Choya, donde no hay conectividad digital, se está acampando arriba de la montaña para impedir que se siga destruyendo la montaña. No estamos exigiendo nada más que se cumpla la ley”, cuenta Sergio, 59 años e instructor judicial.</p>



<p>Puntualiza en la represión estatal: “En estos 55 días ya hubo tres hechos de violencia policial y actualmente hay presencia permanente de la policía, intimidando a quienes se manifiestan. Estamos viviendo prácticamente en un estado de sitio, donde están suspendidas las garantías constitucionales, en un estado de guerra permanente entre el poder político, económico, junto a la policía y las patotas de la empresa pro minera, enfrentados con la gente de las asambleas”.</p>



<p>Agrega Rosa: “Vivimos en una tensa espera, una incertidumbre marcada que no se tolera en el espíritu, esperando cuándo será el próximo hecho represivo. Cada 15 días estamos viviendo una situación de violencia. La policía no permite el libre tránsito de vecinos hacia el cerro, y aunque denunciamos a las autoridades políticas y judiciales, nadie se hace cargo. Mientras, los presos y el dolor son nuestros”.</p>



<p>El martes, el fiscal Martín Camps ordenó la detención de Aldo Flores y Enzo Brizuela, de El Algarrobo, “por desobediencia judicial y supuestas amenazas, ante las falsas denuncias de gente relacionada con la empresa minera”, afirman desde la asamblea. Flores, jubilado de 73 años, sufrió una descomposición cardíaca en la declaración indagatoria y se encuentra internado en un hospital de San Fernando del Valle. Brizuela, arrestado en la comisaría departamental por su parte, comenzó una huelga de hambre seca para denunciar la persecución. “Son causas armadas, que nunca llegan a nada porque no hay ninguna prueba en su contra”, sentencia Rosa.</p>



<p>“Tenemos dos compañeros detenidos porque acá, todo aquel que se opone a la megaminería es amenazado. Reina un gobierno autoritario, que en determinadas situaciones lo comparamos con una dictadura porque impone el pensamiento único, no escucha a los pueblos y está incrementando la represión”, exclama Sergio, que necesita seguir vomitando rabia: “La dictadura minera empezó en 2006 cuando nos reprimieron por primera vez. Lo mismo en 2010, 2011, 2012, por no permitir el ingreso de las maquinarias. Por ese entonces, un juez dictó una medida cautelar en la que exhortaba a pararse la actividad minera hasta que Andalgalá recuperara la paz social. Pero de 2010 hasta hoy nunca se restableció la paz social; los hechos de violencia se suceden uno tras otro, y tanto el gobierno provincial como la empresa no paran de violar nuestros derechos humanos”.</p>



<p>Y sigue la bronca: “El pueblo está muy enojado y no hay respuesta de ningún organismo gubernamental para poner un freno a la situación: más de 100 personas judicializadas, detenciones, torturas. El Estado de derecho dejó de funcionar”.</p>



<h2>LA LUCHA NO PARA</h2>



<p>El próximo sábado el pueblo de Andalgalá –20 mil habitantes, a 240 kilómetros de la capital catamarqueña– volverá a caminar, a marchar, a denunciar, como lo hace ininterrumpidamente desde hace 12 años. Será la caminata número 643. “Desde el 2010 venimos reclamando por nuestra vida, nuestra agua, nuestra tierra, nuestros bienes comunes. Como cada sábado, el siguiente explotará de gente gritando a los cuatro vientos que no queremos más esta locura, que incluye balas, gases y represión”, detalla Sergio.</p>



<p>Cierra Rosa, con sus cuatro nietos que la escuchan a su alrededor: “Aunque haya cansancio, agotamiento mental y espiritual, hay que continuar despertando la conciencia colectiva, custodiando las calles, los caminos, haciendo bulla, porque lo primordial es seguir cuidando el agua y de acá no nos vamos a mover”.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="v1Iux0VBEW"><a href="https://lavaca.org/mu159/andalgala-no-se-vende/">Andalgalá no se vende</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Andalgalá no se vende» — lavaca" src="https://lavaca.org/mu159/andalgala-no-se-vende/embed/#?secret=jBmYr366fT#?secret=v1Iux0VBEW" data-secret="v1Iux0VBEW" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas:</span><span itemprop="keywords"><a href="https://lavaca.org/tag/portada/" rel="tag">portada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://lavaca.org/notas/sin-paula-martinez-condenaron-a-sus-violadores-hoy-se-sabe-que-no-mentia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Sin Paula Martínez, condenaron a sus violadores: «Hoy se sabe que no mentía»</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png"/>
																	<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="lavaca">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Notas relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://lavaca.org/ni-una-mas/infancias-y-femicidios/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/06/madres-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/06/madres-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/06/madres-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/06/madres-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/06/madres-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/06/madres-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/06/madres-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/06/madres-1024x1024.jpg 1024w, https://lavaca.org/wp-content/uploads/2022/06/madres-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/06/madres-768x768.jpg 768w, https://lavaca.org/wp-content/uploads/2022/06/madres-1080x1080.jpg 1080w, https://lavaca.org/wp-content/uploads/2022/06/madres-600x600.jpg 600w, https://lavaca.org/wp-content/uploads/2022/06/madres-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/06/madres-48x48.jpg 48w, https://lavaca.org/wp-content/uploads/2022/06/madres.jpg 1300w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Infancias y femicidios</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/sin-paula-martinez-condenaron-a-sus-violadores-hoy-se-sabe-que-no-mentia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/Paula-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Paula-400x240.webp 400w, https://lavaca.org/wp-content/uploads/2022/05/Paula-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/Paula-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Paula-80x80.webp 80w, https://lavaca.org/wp-content/uploads/2022/05/Paula-150x150.webp 150w, https://lavaca.org/wp-content/uploads/2022/05/Paula-300x300.webp 300w, https://lavaca.org/wp-content/uploads/2022/05/Paula-100x100.webp 100w, https://lavaca.org/wp-content/uploads/2022/05/Paula-48x48.webp 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Sin Paula Martínez, condenaron a sus violadores: «Hoy se sabe que no mentía»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/niunamas-1927-femicidios-desde-el-3j-de-2015/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-1024x1024.jpg 1024w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-768x768.jpg 768w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-1080x1080.jpg 1080w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-600x600.jpg 600w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-48x48.jpg 48w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2.jpg 1300w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>#NiUnaMas: 1927 femicidios desde el 3J de 2015</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/movilizacion-frente-al-ministerio-de-mujeres-si-no-hay-lugar-para-nosotras-no-hay-lugar-para-nadie%ef%bf%bc/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-1000x600.jpeg 1000w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Movilización frente al Ministerio de Mujeres: “Si no hay lugar para nosotras, no hay lugar para nadie”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/el-juicio-por-el-femicidio-de-lucia-perez-tiene-fecha/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El juicio por el femicidio de Lucía Pérez tiene fecha </p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/maravillas-teatrales-en-agenda-improvisacion-juego-vendedoras-de-ropa-y-hasta-el-universo-en-una-heladera/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-1000x600.jpeg 1000w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-1024x1024.jpeg 1024w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-768x768.jpeg 768w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-1080x1080.jpeg 1080w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-600x600.jpeg 600w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-48x48.jpeg 48w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral.jpeg 1280w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Maravillas teatrales en agenda: improvisación, juego, vendedoras de ropa y hasta el universo en una heladera</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">Sin Paula Martínez, condenaron a sus violadores: «Hoy se sabe que no mentía»</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 1 día</span> <p>el</p> <span class="mvp-post-date">01/06/2022</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="768" height="432" src="https://lavaca.org/wp-content/uploads/2022/05/Paula.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Paula.webp 768w, https://lavaca.org/wp-content/uploads/2022/05/Paula-300x169.webp 300w, https://lavaca.org/wp-content/uploads/2022/05/Paula-600x338.webp 600w" sizes="(max-width: 768px) 100vw, 768px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Seis años después y tras que la víctima se quitara la vida producto de las secuelas, el Tribunal Oral n° 4 de Quilmes condenó con penas de 19 y 20 de prisión efectiva a cinco de sus violadores; aún resta determinar el ADN de otras dos personas que participaron del hecho. La madre, que continuó impulsando el pedido de justicia tras la lucha de Paula, dijo ante la condena: “Hoy Paula estaría llorando de emoción y de alegría porque esto se terminó: después de todas las dudas que pusieron sobre lo que ella decía, hoy se sabe que no mentía”. Crónica desde los Tribunales de Quilmes.</strong></p>



<blockquote class="wp-block-quote"><p>Por Delfina Pedelacq</p></blockquote>



<p>Seis años después de la violación grupal que sufrió Paula Martinez, y de que ella se suicidara producto de las secuelas, la justicia dictó la sentencia de 19 y 20 años para sus abusadores.&nbsp;</p>



<p>Paula fue drogada y violada por ocho varones en 2016 en el barrio San Rafael, en Florencio Varela, donde vivía. Agobiada por las amenazas constantes, el abandono del Estado y la desidia, Paula Martinez se quitó la vida en diciembre de 2021. Meses después comenzó el juicio para cinco de los abusadores que ayer fueron sentenciados. Sin ella. Un nuevo proceso judicial se avecina para Mauro Nahir Goncalves, el abusador que estuvo cinco años prófugo y fue capturado con el juicio en curso. Aún faltan identificar a dos de los cuales se encontró ADN positivo en la ropa de Paula.</p>



<p>Son las doce del mediodía en el Tribunal Oral en lo Criminal número 4 de Quilmes, ubicado sobre la calle Hipólito Yrigoyen 475, horario fijado para que los jueces Andrea Calaza, Pablo Pérez Marcote y Alberto Ojeda anunciaran la sentencia. Con la calle completamente cortada y un cerco de policías custodiando la puerta de los tribunales, se fueron concentrando las personas que exigían justicia por Paula. Familiares de los abusadores también se concentraron en la puerta. Con un clima tenso, las fuerzas provinciales y federales dividen la calle para evitar cualquier tipo de conflicto entre las partes.&nbsp;</p>



<p>Cerca de las 12.30 llega una procesión de personas marchando desde la estación de tren de Quilmes; Sandra Zapata, la madre, agitando su puño en alto, encabeza la columna. “Justicia por Paula” es el grito de guerra. Casi cien personas se acomodaron frente al tribunal para bancar lo que sería una larga jornada de lucha. La cara de Paula resalta con su sonrisa de la fachada amarillenta del frente del tribunal. Es el único cartel que no pudieron sacar de las jornadas de audiencias que comenzaron el abril. </p>



<figure class="wp-block-image size-full"><a href="https://lavaca.org/wp-content/uploads/2022/04/Paula-Martínez.jpg"><img loading="lazy" width="1000" height="747" src="https://lavaca.org/wp-content/uploads/2022/04/Paula-Martínez.jpg" alt="" class="wp-image-75223" srcset="https://lavaca.org/wp-content/uploads/2022/04/Paula-Martínez.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/04/Paula-Martínez-300x224.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/Paula-Martínez-768x574.jpg 768w, https://lavaca.org/wp-content/uploads/2022/04/Paula-Martínez-510x382.jpg 510w, https://lavaca.org/wp-content/uploads/2022/04/Paula-Martínez-600x448.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure>



<h2><strong>“Si no hay condena, es impunidad”</strong></h2>



<p>Una hora y media después llega el llamado para subir a la sala. Sandra sostiene un cartel que tiene dos fotos de su hija; las mira fijamente durante varios segundos y niega con la cabeza; alza la mirada al cielo como una plegaria y dice: “Por favor hija”. </p>



<p>Antes de entrar y como signo de que el momento de definición llegó, Sandra se arrodilla frente a una línea de policías del grupo GAD, levanta los brazos al cielo y le pide a Dios que imparta justicia. “Para que mi hijita descanse en paz”, dice mientras las lágrimas inundan su cara.</p>



<p>La percusión no dejó de sonar en ningún momento. Llegando las 14 horas el camión del servicio penitenciario arribó al tribunal. Esposados y custodiados bajan corriendo todos los acusados. Gonzalo Daniel Sandoval, Cristian y Rubén Chávez, Diego Domínguez y Gustavo Carbonel. Del otro lado del cerco policial la gente repite una y otra vez: “Los violadores van a la cárcel”</p>



<p>Una hora cuarenta minutos duró la lectura de los fundamentos del veredicto. La justicia los encontró culpables y condenó a penas de 19 años de prisión efectiva a todos, menos para Diego Dominguez, cuya pena se extendió a los 20 años por el agravante de ser funcionario público, ya que ejercía como guardia comunal.&nbsp;</p>



<p>Al salir, Sandra Zapata se fundió en un abrazo eterno con las madres de víctimas de abuso que la acompañaron durante todo el proceso. Sus puños siguieron agitándose al cielo, pero esta vez, con una sonrisa de oreja a oreja, gritó: “Para vos hija, se hizo justicia”. Y agregó: “Muchas gracias a todos por acompañarme. Hoy Paula estaría llorando de emoción y de alegría de que esto se terminó, de que todas las dudas que pusieron sobre lo que ella decía hoy se sabe que no mentía”.</p>



<p>La justicia fue lenta: seis años tardó para juzgar a los culpables. Paula no pudo soportar el abandono, el amedrentamiento y la desidia del Estado. Pero Sandra expresó que todo eso valió la pena. “Hoy el cielo también está de fiesta” dice.</p>



<p>Sandra también lamenta que haya pasado tanto tiempo, porque hoy su hija no está. Dice que la extraña mucho pero que sí siguió con esta lucha fue porque Paula la inició. Paula puso su cuerpo y su cara aún cuando sus verdades eran puestas en duda. “Ella la llevó adelante y yo, orgullosa de su lucha, la continúo”.</p>



<p>Varias de las personas que se acercaron a abrazarla, en medio de tanta conmoción, se refirieron a Sandra cómo “Pau”.</p>



<p>&nbsp;La tercera vez, ella lanzó una sonrisa y dijo: “Sí, somos Paula, ella está acá ahora”.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="cHVaiIZkqM"><a href="https://lavaca.org/ni-una-mas/crimen-perpetuo-el-caso-de-paula-martinez/">Crimen perpetuo: el caso de Paula Martínez</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Crimen perpetuo: el caso de Paula Martínez» — lavaca" src="https://lavaca.org/ni-una-mas/crimen-perpetuo-el-caso-de-paula-martinez/embed/#?secret=Rgm2yRix5T#?secret=cHVaiIZkqM" data-secret="cHVaiIZkqM" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/sin-paula-martinez-condenaron-a-sus-violadores-hoy-se-sabe-que-no-mentia/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/ni-una-mas/"><span class="mvp-post-cat left">#NiUnaMás</span></a></h3>
												<h1 class="mvp-post-title left">#NiUnaMas: 1927 femicidios desde el 3J de 2015</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 2 días</span> <p>el</p> <span class="mvp-post-date">31/05/2022</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Informe del Observatorio Lucía Pérez</p>



<div class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular"><div class="tiled-gallery__gallery"><div class="tiled-gallery__row"><div class="tiled-gallery__col" style="flex-basis:66.75824%"><figure class="tiled-gallery__item"><img srcset="https://i1.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-1024x1024.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i1.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-1024x1024.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i1.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-1024x1024.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i1.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-1024x1024.jpg?strip=info&#038;w=1300&#038;ssl=1 1300w" alt="" data-height="1300" data-id="75894" data-link="https://lavaca.org/?attachment_id=75894" data-url="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-1024x1024.jpg" data-width="1300" src="https://i1.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-1024x1024.jpg?ssl=1" data-amp-layout="responsive"/></figure></div><div class="tiled-gallery__col" style="flex-basis:33.24176%"><figure class="tiled-gallery__item"><img srcset="https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-9-1024x1024.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-9-1024x1024.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-9-1024x1024.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-9-1024x1024.jpg?strip=info&#038;w=1300&#038;ssl=1 1300w" alt="" data-height="1300" data-id="75895" data-link="https://lavaca.org/?attachment_id=75895" data-url="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-9-1024x1024.jpg" data-width="1300" src="https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-9-1024x1024.jpg?ssl=1" data-amp-layout="responsive"/></figure><figure class="tiled-gallery__item"><img srcset="https://i1.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-1024x1024.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i1.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-1024x1024.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i1.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-1024x1024.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i1.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-1024x1024.jpg?strip=info&#038;w=1300&#038;ssl=1 1300w" alt="" data-height="1300" data-id="75896" data-link="https://lavaca.org/?attachment_id=75896" data-url="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-1024x1024.jpg" data-width="1300" src="https://i1.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-1024x1024.jpg?ssl=1" data-amp-layout="responsive"/></figure></div></div><div class="tiled-gallery__row"><div class="tiled-gallery__col" style="flex-basis:33.33333%"><figure class="tiled-gallery__item"><img srcset="https://i2.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-4-1024x1024.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-4-1024x1024.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-4-1024x1024.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-4-1024x1024.jpg?strip=info&#038;w=1300&#038;ssl=1 1300w" alt="" data-height="1300" data-id="75897" data-link="https://lavaca.org/?attachment_id=75897" data-url="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-4-1024x1024.jpg" data-width="1300" src="https://i2.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-4-1024x1024.jpg?ssl=1" data-amp-layout="responsive"/></figure></div><div class="tiled-gallery__col" style="flex-basis:33.33333%"><figure class="tiled-gallery__item"><img srcset="https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-30-1-1024x1024.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-30-1-1024x1024.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-30-1-1024x1024.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-30-1-1024x1024.jpg?strip=info&#038;w=1300&#038;ssl=1 1300w" alt="" data-height="1300" data-id="75899" data-link="https://lavaca.org/?attachment_id=75899" data-url="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-30-1-1024x1024.jpg" data-width="1300" src="https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-30-1-1024x1024.jpg?ssl=1" data-amp-layout="responsive"/></figure></div><div class="tiled-gallery__col" style="flex-basis:33.33333%"><figure class="tiled-gallery__item"><img srcset="https://i2.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-12-1024x1024.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i2.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-12-1024x1024.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i2.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-12-1024x1024.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i2.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-12-1024x1024.jpg?strip=info&#038;w=1300&#038;ssl=1 1300w" alt="" data-height="1300" data-id="75898" data-link="https://lavaca.org/?attachment_id=75898" data-url="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-12-1024x1024.jpg" data-width="1300" src="https://i2.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-12-1024x1024.jpg?ssl=1" data-amp-layout="responsive"/></figure></div></div><div class="tiled-gallery__row"><div class="tiled-gallery__col" style="flex-basis:50.00000%"><figure class="tiled-gallery__item"><img srcset="https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-3-1024x1024.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-3-1024x1024.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-3-1024x1024.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-3-1024x1024.jpg?strip=info&#038;w=1300&#038;ssl=1 1300w" alt="" data-height="1300" data-id="75900" data-link="https://lavaca.org/?attachment_id=75900" data-url="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-3-1024x1024.jpg" data-width="1300" src="https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-3-1024x1024.jpg?ssl=1" data-amp-layout="responsive"/></figure></div><div class="tiled-gallery__col" style="flex-basis:50.00000%"><figure class="tiled-gallery__item"><img srcset="https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-11-1024x1024.jpg?strip=info&#038;w=600&#038;ssl=1 600w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-11-1024x1024.jpg?strip=info&#038;w=900&#038;ssl=1 900w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-11-1024x1024.jpg?strip=info&#038;w=1200&#038;ssl=1 1200w,https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-11-1024x1024.jpg?strip=info&#038;w=1300&#038;ssl=1 1300w" alt="" data-height="1300" data-id="75901" data-link="https://lavaca.org/?attachment_id=75901" data-url="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-11-1024x1024.jpg" data-width="1300" src="https://i0.wp.com/lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-11-1024x1024.jpg?ssl=1" data-amp-layout="responsive"/></figure></div></div></div></div>



<p>Desde el 3 de junio de 2015 registramos en nuestro observatorio 1927 femicidios y travesticidios. En lo que va del año son 138 los femicidios y travesticidios.</p>



<p>Desde el 3 de junio de 2015, hubo una marcha por día exigiendo que paren de matarnos. En lo que va del año son 159 las marchas y movilizaciones contra la violencia patriarcal.</p>



<p>No son cifras, es lo que el Estado no hace aún estando obligado. Y es la exigencia que llevamos a la calle en cada grito de #NiUnaMás.</p>



<p>El próximo viernes 3J nos encontramos en Plaza de Mayo, desde las 12hs, para realizar junto a las familias de victimas de femicidios un memorial a nuestras hermanas caídas en Femicidios. Vamos a intervenir artísticamente las fotos de cada victima de femicidio. Sumá tus marcadores, pinceles, brillos, telas. A la cultura de la violencia le respondemos con abrazos y belleza.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29.jpg"><img loading="lazy" width="1024" height="1024" src="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29-1024x1024.jpg" alt="" class="wp-image-75902" srcset="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29-1024x1024.jpg 1024w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29-768x768.jpg 768w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29-1080x1080.jpg 1080w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29-600x600.jpg 600w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29-48x48.jpg 48w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-29.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption><a href="http://www.observatorioluciaperez.org">www.observatorioluciaperez.org</a></figcaption></figure>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/niunamas-1927-femicidios-desde-el-3j-de-2015/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">Movilización frente al Ministerio de Mujeres: “Si no hay lugar para nosotras, no hay lugar para nadie”</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 2 días</span> <p>el</p> <span class="mvp-post-date">31/05/2022</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1300" height="731" src="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM.jpeg 1300w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-300x169.jpeg 300w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-1024x576.jpeg 1024w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-768x432.jpeg 768w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-1080x607.jpeg 1080w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-600x337.jpeg 600w" sizes="(max-width: 1300px) 100vw, 1300px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>A días del 3J, una enorme movilización frente al Ministerio de Mujeres, Géneros y Diversidad de Nación reclamó hoy un urgente cambio de rumbo en las políticas de contención, apoyo y asistencia frente a la violencia y detalló punto por punto en qué fallan los programas estatales y cómo hacer para solucionarlos.</strong></p>



<p>Fue protagonizada por miles de mujeres militantes de organizaciones sociales que salieron desde sus barrios en la fría madrugada y llegaron a Balcarce 186 a plantar sus banderas. Hasta el mediodía realizaron una asamblea en la puerta del Ministerio, agitaron canciones, leyeron un comunicado contundente, y se fueron pasando el micrófono para que distintas referentas hagan oír la voz de cada barrio y cada organización.&nbsp;</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Ahora?src=hash&amp;ref_src=twsrc%5Etfw">#Ahora</a>: Movimientos sociales gritan &quot;Eli, salí!&quot;, frente al <a href="https://twitter.com/MinGenerosAR?ref_src=twsrc%5Etfw">@MinGenerosAR</a>. Quieren reunirse con la Ministra <a href="https://twitter.com/EliGAlcorta?ref_src=twsrc%5Etfw">@EliGAlcorta</a> para contarle &quot;como se vive en los barrios&quot;. <a href="https://t.co/LQjwniyqMU">pic.twitter.com/LQjwniyqMU</a></p>&mdash; lavaca tuitera (@Lavacatuitera) <a href="https://twitter.com/Lavacatuitera/status/1531647017679831040?ref_src=twsrc%5Etfw">May 31, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>“Eli, ¡salí!” fue uno de los gritos que en distintos momentos unieron a todas las organizaciones, que reclaman desde el 8 de marzo de este año que la Ministra Elizabeth Gómez Alcorta las reciba. Quieren reunirse con la ministra para contarle «cómo se vive en los barrios», dice una militante de La Poderosa frente al micrófono. Asistencia familiar, psicológica, reconocimiento a comedores, violencia machista y femicidios, algunos de los principales ejes de los reclamos. De fondo, una bandera común entre distintas organizaciones como la UTEP, La Poderosa, el MTE, la organización Nuestramérica, el Frente popular Darío Santillán y otras: “El feminismo será popular o no será”.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Los movimientos sociales leen un comunicado que cita lo que falla, punto por punto, de los módulos del <a href="https://twitter.com/MinGenerosAR?ref_src=twsrc%5Etfw">@MinGenerosAR</a> y cómo solucionarlo. Hablan de exceso de burocracia y falta de respuesta integral y efectiva. Dicen que no es tan difícil: es lo que hacen las organizaciones. <a href="https://t.co/1oAj00iVEB">pic.twitter.com/1oAj00iVEB</a></p>&mdash; lavaca tuitera (@Lavacatuitera) <a href="https://twitter.com/Lavacatuitera/status/1531649358122319873?ref_src=twsrc%5Etfw">May 31, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Dina Sánchez, Secretaria General de UTEP, es otra de las que precisa el reclamo: «Pedimos el 7 por ciento del Presupuesto para dar respuesta a estas demandas que son concretas y que se agudizaron en pandemia. Ya lo reclamamos el 8 de marzo y no recibimos nada. Y no es mucho lo que estamos pidiendo, no es mucho al lado de lo mucho que estamos aguantando». El salario social que no alcanza, también en el centro de las críticas.</p>



<p>“Cuando hablamos de casas de refugio, de asistencia psicólogica, de justicia no lo hace el Ministerio: lo hacen ustedes”, dice Araceli, una referenta del MTE, sobre el desequilibrio entre quienes trabajan y quiénes cobran: “Pero no basta con el amor, con la voluntad: lo que hacemos es trabajo. Es un trabajo que debería garantizar el Ministerio y no lo está haciendo. Entonces que nos den el salario a nosotras”, propone.</p>



<p>Termina la asamblea en la puerta del Ministerio y las organizaciones pegan carteles y cocinan un guiso. Si bien algunas se quedan un rato más, la convocatoria es al viernes 3J: “Todas las mujeres de los barrios nos vamos a seguir moviendo hasta que la Ministra nos reciba. Si no hay lugar para nosotras, no hay lugar para nadie. Compañeras, nos vemos en los territorios. A seguir”.</p>



<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.30.39-AM.jpeg"><img loading="lazy" width="1300" height="731" data-id="75890"  src="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.30.39-AM.jpeg" alt="" class="wp-image-75890" srcset="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.30.39-AM.jpeg 1300w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.30.39-AM-300x169.jpeg 300w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.30.39-AM-1024x576.jpeg 1024w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.30.39-AM-768x432.jpeg 768w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.30.39-AM-1080x607.jpeg 1080w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.30.39-AM-600x337.jpeg 600w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.57.36-AM.jpeg"><img loading="lazy" width="1300" height="731" data-id="75888"  src="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.57.36-AM.jpeg" alt="" class="wp-image-75888" srcset="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.57.36-AM.jpeg 1300w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.57.36-AM-300x169.jpeg 300w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.57.36-AM-1024x576.jpeg 1024w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.57.36-AM-768x432.jpeg 768w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.57.36-AM-1080x607.jpeg 1080w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.57.36-AM-600x337.jpeg 600w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></figure>
</figure>



<h2>El comunicado completo:</h2>



<p>Sra. Ministra Elizabeth Gómez Alcorta&nbsp;</p>



<p>Este 31 de mayo desde distintas organizaciones del campo popular decidimos movilizarnos al Ministerio de Mujeres, Género y Diversidad, después&nbsp; de dos años de poner sobre la mesa una y otra vez nuestras demandas como trabajadoras de la economía popular, como mujeres, diversidades y disidencias de los sectores populares, sin obtener ninguna respuesta a la altura.</p>



<p>Las organizaciones que nos hacemos presentes hoy hemos tenido distintas instancias en las que explicamos nuestras diferencias y preocupaciones en relación al Plan de Erradicación Contra la Violencia y con las políticas del ministerio en general. Hemos generado propuestas, sugerencias, críticas y devoluciones. Nuestra principal preocupación en este tiempo siempre fue asegurar que las políticas propuestas tengan una perspectiva popular, garantizar su alcance territorial, priorizando las zonas más pobres y la articulación con las organizaciones sociales. A pesar de nuestro esfuerzo y actitud de diálogo, no hubo respuesta a nuestras preocupaciones ni se tuvieron en cuenta nuestras demandas. La experiencia con los únicos programas que el ministerio tiene para nuestro sector (Articular y Producir), tampoco deja un saldo positivo. Respuesta insuficiente, meses de demora, mucha burocracia y prestaciones que no responden a las necesidades específicas que tenemos para enfrentar la violencia de género. El crecimiento de la pobreza no hizo más que aumentar la demanda de acompañamiento y contención por parte de nuestras redes, ya que 7 de cada 10 personas pobres en este país somos mujeres y no hay posibilidad de romper vínculos violentos sin autonomía económica. Venimos hoy a repetir en la calle lo que venimos diciendo de distintas maneras, hace más de 2 años. Ya no podemos esperar más.&nbsp;</p>



<p>Venimos esta vez, no solo con demandas puntuales, como que se resuelva la incompatibilidad del programa Acompañar con el Potenciar Trabajo, sino con una propuesta integral. A continuación detallamos qué es lo que creemos que precisa nuestro sector para poder sostener el trabajo que ya viene realizando a pulmón.</p>



<p><strong>ACOMPAÑAR ORGANIZADAS</strong></p>



<p><strong>Programa de fortalecimiento integral de redes comunitarias para prevenir la violencia de género y asistir a las víctimas en zonas rurales y barrios populares.&nbsp;</strong></p>



<p>Las organizaciones sociales que estamos realizando este planteo trabajamos la problemática de violencia de género en casi todas las provincias, con realidades muy distintas. Esa diversidad debe ser atendida de forma integral, porque así lo hacemos nosotras. Por eso, para reducir la burocracia sin sentido, es necesario avanzar en convenios por proyectos nacionales, que permitan combinar distintas necesidades y espacios, por montos más altos en un solo expediente. A continuación proponemos 3 módulos que se podrían combinar en un mismo proyecto.</p>



<p><strong>Módulo Consejería</strong></p>



<p>Objetivo: garantizar acompañamiento profesional para las víctimas en barrios populares y un ingreso que permita a las trabajadoras comunitarias territoriales vivir una vida más digna. Las organizaciones ponen a disposición las redes preexistentes y el espacio para su funcionamiento (comedores, cooperativas, etc.). Son responsables de la selección de profesionales y de organizar su trabajo (acompañamiento legal, psicológico, social, etc). La demanda y el contacto con las mujeres y LGTBQ+ será a través del trabajo de las promotoras territoriales. El módulo contempla también un apoyo económico flexible para ellas. Son 24 pagos que pueden dividirse de la manera que resulte más adecuada. Por ejemplo, se puede fortalecer una dupla de promotoras que actualmente cobran el Potenciar Trabajo para que durante 12 meses facturen un complemento salarial como monotributistas sociales y se dediquen por tiempo completo a la tarea. O se puede dividir entre 24 compañeras, que cobran por única vez y con ese dinero se resuelve una necesidad concreta, como comprar un teléfono celular o gastos de traslados.&nbsp;</p>



<p>Presupuesto para consejería</p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>Detalle</strong></td><td><strong>Cantidad</strong></td><td><strong>$ unitario</strong></td><td><strong>Total</strong></td><td><strong>%</strong></td></tr><tr><td>Asistencia técnica</td><td>24</td><td>$70.000</td><td>$1.680.000</td><td>67,3</td></tr><tr><td>Apoyo promotoras</td><td>24</td><td>$34.000</td><td>$816.000</td><td>32,7</td></tr><tr><td><strong>TOTAL</strong></td><td><strong>$2.496.000</strong></td><td>100</td></tr></tbody></table></figure>



<p><strong>Módulo Casa Refugio</strong></p>



<p>Objetivo: crear y fortalecer espacios que puedan alojar a mujeres en situación de riesgo para brindarles tiempo, tranquilidad y acompañamiento mientras logran construir un proyecto de vida libre de violencia. Este módulo contempla un salario para la coordinación del refugio y un salario auxiliar. Ambos están calculados para trabajadoras de la economía popular, en función de los topes de facturación del monotributo social. Se contempla también un monto para el pago de alquiler (opcional), mantenimiento del lugar (electricidad, garrafas, agua, internet, higiene), logística (traslados, viáticos, fletes) equipamiento (camas, colchones, juguetes, mobiliario, cámara de seguridad, entre otros) y, al igual que el módulo de consejería, la asistencia profesional y el apoyo para promotoras.&nbsp;</p>



<p>Presupuesto para Casa Refugio</p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>Detalle</strong></td><td><strong>Cantidad</strong></td><td><strong>$ unitario</strong></td><td><strong>Total</strong></td><td><strong>%</strong></td></tr><tr><td>Asistencia técnica</td><td>24</td><td>$70.000</td><td>$1.680.000</td><td>28,3</td></tr><tr><td>Salario coordinación</td><td>12</td><td>$76.000</td><td>$912.000</td><td>15,4</td></tr><tr><td>Salario auxiliar</td><td>12</td><td>$60.000</td><td>$720.000</td><td>12,1</td></tr><tr><td>Alquiler</td><td>12</td><td>$80.000</td><td>$960.000</td><td>16,2</td></tr><tr><td>Gastos corrientes del espacio</td><td>12</td><td>$20.000</td><td>$240.000</td><td>4,0</td></tr><tr><td>Equipamiento</td><td>1</td><td>$500.000</td><td>$500.000</td><td>8,4</td></tr><tr><td>Logística</td><td>1</td><td>$100.000</td><td>$100.000</td><td>1,7</td></tr><tr><td>Apoyo promotoras</td><td>24</td><td>$34.000</td><td>$816.000</td><td>13,8</td></tr><tr><td><strong>TOTAL</strong></td><td><strong>$5.928.000</strong></td><td><strong>100</strong></td></tr></tbody></table></figure>



<p><strong>Módulo Cuidados (para los refugios)</strong></p>



<p>Objetivo: atender al cuidados de hijos e hijas de las víctimas de violencia de género mientras realizan trámites judiciales, atención psicológica u otros procesos. El módulo contempla el pago de 2 salarios mínimos (medio tiempo) durante 12 meses para cuidadoras, que puede distribuirse de forma flexible en función de la demanda. También incluye un salario profesional, entendiendo que a veces niños y niñas también requieren atención psicológica especial o puede utilizarse para brindar algún taller o acompañamiento de una trabajadora social. Por último, se financia equipamiento, para generar un espacio adecuado para el cuidado (juguetes y mobiliario).</p>



<p>Presupuesto para cuidados</p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>Detalle</strong></td><td><strong>Cantidad</strong></td><td><strong>$ unitario</strong></td><td><strong>Total</strong></td><td><strong>%</strong></td></tr><tr><td>Asistencia técnica</td><td>12</td><td>$70.000</td><td>$840.000</td><td>37,8</td></tr><tr><td>Equipamiento</td><td>1</td><td>$300.000</td><td>$300.000</td><td>13,5</td></tr><tr><td>Cuidadoras</td><td>36</td><td>$30.000</td><td>$1.080.000</td><td>48,6</td></tr><tr><td><strong>TOTAL</strong></td><td><strong>$2.220.000</strong></td><td>100</td></tr></tbody></table></figure>



<p><strong>Necesidades del sector a nivel nacional</strong></p>



<p>En nuestro país hay más de 5.500 barrios populares en los que viven más de 2 millones de mujeres sin servicios básicos, existen más de 1.700 comunidades indígenas y 100.000 familias del campesinado pobre sin acceso a derechos elementales. Nuestro deseo es que haya, por lo menos, 1 dispositivo para defender a las víctimas en cada uno de estos territorios, pero no pretendemos llegar a ese objetivo con este planteo. Entendemos que es un camino a construir y que no se puede resolver todo de un día para otro. Lo que exigimos es un piso mínimo que esté destinado a esta política, con un criterio federal y popular. El presupuesto actual del Ministerio de Mujeres, Género y Diversidad es de 17.600 millones de pesos.</p>



<p>Con solo el 7% podríamos hacer un montón. Si bien no llega a cubrir ni el 10% de la población a atender, permitiría financiar, solo en un año, la siguiente cantidad de proyectos:</p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>Detalle</strong></td><td><strong>Cantidad</strong></td><td><strong>$ unitario</strong></td><td><strong>Total</strong></td></tr><tr><td>Refugios</td><td>40</td><td>$5.928.000</td><td>$237.120.000</td></tr><tr><td>Consejerías</td><td>400</td><td>$2.496.000</td><td>$998.400.000</td></tr><tr><td>Cuidados</td><td>40</td><td>$1.760.000</td><td>$70.400.000</td></tr><tr><td>Promotoras</td><td>Hasta 10.560</td><td>incluido en refugios y consejerías</td></tr><tr><td><strong>TOTAL</strong></td><td><strong>$1.305.920.000</strong></td></tr></tbody></table></figure>



<p>Tomando la media de casos que hoy acompañan los dispositivos que funcionan con equipos técnicos militantes, podemos estimar que cada consejería podría llevar alrededor 22 casos por mes, en lugares cercanos a la comunidad, en articulación con los refugios, garantizando el cuidado de niños y con todos los recursos que pueden garantizar las organizaciones en cuanto a contención y acceso a derechos. Hablamos de más de <strong>105.000 acompañamientos integrales</strong> a víctimas de violencia en un año. Además, con la modalidad de duplas de promotoras, equipos técnicos, coordinaciones y auxiliares para refugios, se crearían <strong>1.960 puestos de trabajo</strong>.&nbsp;</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/movilizacion-frente-al-ministerio-de-mujeres-si-no-hay-lugar-para-nosotras-no-hay-lugar-para-nadie%ef%bf%bc/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="media_image-4" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">La última Mu: ¿Dónde hay un mango?</span></h4></div><a href="https://lavaca.org/category/mu170/"><img width="600" height="857" src="https://lavaca.org/wp-content/uploads/2022/05/mu170.jpg" class="image wp-image-75784  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lavaca.org/wp-content/uploads/2022/05/mu170.jpg 600w, https://lavaca.org/wp-content/uploads/2022/05/mu170-210x300.jpg 210w" sizes="(max-width: 600px) 100vw, 600px" /></a></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Videos</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Galerías</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/mineria-contra-la-comunidad-choya-andalgala-sitiado-por-la-policia-provincial-para-que-avance-el-proyecto-mara/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/05/andalgala-4.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/05/andalgala-4.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/05/andalgala-4-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/05/andalgala-4-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/05/andalgala-4-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Minería contra la comunidad: Choya, Andalgalá, sitiado por la policía provincial para que avance el proyecto MARA</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/ni-una-mas/infancias-y-femicidios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/06/madres-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/06/madres-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/06/madres-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/06/madres-1024x1024.jpg 1024w, https://lavaca.org/wp-content/uploads/2022/06/madres-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/06/madres-768x768.jpg 768w, https://lavaca.org/wp-content/uploads/2022/06/madres-1080x1080.jpg 1080w, https://lavaca.org/wp-content/uploads/2022/06/madres-600x600.jpg 600w, https://lavaca.org/wp-content/uploads/2022/06/madres-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/06/madres-48x48.jpg 48w, https://lavaca.org/wp-content/uploads/2022/06/madres.jpg 1300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 23 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Infancias y femicidios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/sin-paula-martinez-condenaron-a-sus-violadores-hoy-se-sabe-que-no-mentia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/Paula-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Paula-80x80.webp 80w, https://lavaca.org/wp-content/uploads/2022/05/Paula-150x150.webp 150w, https://lavaca.org/wp-content/uploads/2022/05/Paula-300x300.webp 300w, https://lavaca.org/wp-content/uploads/2022/05/Paula-100x100.webp 100w, https://lavaca.org/wp-content/uploads/2022/05/Paula-48x48.webp 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sin Paula Martínez, condenaron a sus violadores: «Hoy se sabe que no mentía»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/niunamas-1927-femicidios-desde-el-3j-de-2015/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-1024x1024.jpg 1024w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-768x768.jpg 768w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-1080x1080.jpg 1080w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-600x600.jpg 600w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2-48x48.jpg 48w, https://lavaca.org/wp-content/uploads/2022/05/Mesa-de-trabajo-1-copia-2.jpg 1300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#NiUnaMas: 1927 femicidios desde el 3J de 2015</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/movilizacion-frente-al-ministerio-de-mujeres-si-no-hay-lugar-para-nosotras-no-hay-lugar-para-nadie%ef%bf%bc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.32.17-AM-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Movilización frente al Ministerio de Mujeres: “Si no hay lugar para nosotras, no hay lugar para nadie”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-juicio-por-el-femicidio-de-lucia-perez-tiene-fecha/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/DSC_3099-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El juicio por el femicidio de Lucía Pérez tiene fecha </h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/maravillas-teatrales-en-agenda-improvisacion-juego-vendedoras-de-ropa-y-hasta-el-universo-en-una-heladera/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-1024x1024.jpeg 1024w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-768x768.jpeg 768w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-1080x1080.jpeg 1080w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-600x600.jpeg 600w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral-48x48.jpeg 48w, https://lavaca.org/wp-content/uploads/2022/05/Jam-de-Improvisacion-teatral.jpeg 1280w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Maravillas teatrales en agenda: improvisación, juego, vendedoras de ropa y hasta el universo en una heladera</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/justicia-por-lucia-el-juicio-que-se-empuja-entre-todas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/41A0056-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/41A0056-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/41A0056-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/41A0056-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/41A0056-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/41A0056-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Justicia por Lucía: el juicio que se empuja entre todas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/crimen-perpetuo-el-proximo-martes-se-conocera-la-sentencia-por-el-caso-de-paula-martinez/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/IMG_2862-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/IMG_2862-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/IMG_2862-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/IMG_2862-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/IMG_2862-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/IMG_2862-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Crimen perpetuo: el próximo martes se conocerá la sentencia por el caso de Paula Martínez</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/aparece-una-nueva-prueba-y-se-suspende-el-juicio-por-el-femicidio-de-cecilia-basaldua%ef%bf%bc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Aparece una nueva prueba y se suspende el juicio por el femicidio de Cecilia Basaldúa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/natalia-oreiro-en-el-cuarto-de-lucia-que-esto-no-vuelva-a-pasar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/11/2021.11.12-El-Cuarto-de-Lucia-0146-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Natalia Oreiro en El cuarto de Lucía: «Que esto no vuelva a pasar»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/que-no-haya-sido-en-vano-el-dolor-el-conmovedor-cierre-de-el-cuarto-de-lucia-en-la-manzana-de-las-luces/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Que no haya sido en vano el dolor: el conmovedor cierre de El Cuarto de Lucía en La Manzana de Las Luces</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/12ava-encuentro-de-familiares-sobrevivientes-de-femicidios-necesitamos-hechos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>12avo Encuentro de Familiares Sobrevivientes de Femicidios: “Necesitamos hechos”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/arte-y-opera-en-otra-ceremonia-memorable-en-el-cuarto-de-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Arte y ópera en otra ceremonia memorable en El Cuarto de Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/estamos-sanando-las-heridas-juntas-las-visitas-que-recorren-el-cuarto-de-lucia-y-ayudan-a-construir-justicia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Estamos sanando las heridas,  juntas»: las visitas que recorren El cuarto de Lucía y ayudan a construir justicia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/la-cultura-de-la-lucha-margaritas-rap-susy-shock-y-mas-en-otra-emotiva-jornada-por-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La cultura de la lucha: margaritas, rap, Susy Shock y más en otra emotiva jornada por Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/cuando-la-posta-se-subio-al-camion-el-video-de-una-accion-cultural-inedita/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/Posta-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/Posta-4-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/Posta-4-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuando la Posta se subió al camión: el video de una acción cultural inédita</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/lavacatv/mozart-no-binarie-estreno-del-videoclip-de-opera-queer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-300x188.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1024x640.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-768x480.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-400x250.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1080x675.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-600x375.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">lavacaTV</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mozart no binarie: estreno del videoclip de Ópera Queer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/bailando-con-nuestrxs-muertxs-un-ritual-colectivo-a-puro-canto-y-orgullo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1080x720.jpg 1080w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El arte del Orgullo: un ritual colectivo a puro canto y baile, para recordar a lxs que no están y abrazar a lxs que vienen</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-conjuro-artistico-ballet-embrujado-en-una-nueva-presentacion-de-calle/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/1.1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/1.1.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/1.1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/1.1-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/1.1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/1.1-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/1.1-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 12 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El conjuro artístico: Ballet Embrujado en una nueva presentación de CALLE</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/parlamento-de-artistas-una-sesion-politica-y-experimental-desde-el-disparate-artistico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/10/parlamento00005-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Parlamento de Artistas: una sesión política y experimental desde el disparate artístico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-clima-del-cambio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/marcha-clima-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El clima del cambio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/san-cayetano-desde-abajo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/153A9682-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/153A9682-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/153A9682-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>San Cayetano desde abajo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu160/no-binarismo-autogestion-de-la-identidad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-27-at-11.27.31-AM-e1627583969612-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>No binarismo: autogestión de la identidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/encallamos-navegando-por-el-parana-el-dia-de-su-bajante-historica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/07/153A3512-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/07/153A3512-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«¡Encallamos!»: navegando por el Paraná, el día de su bajante histórica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu160/campana-nacional-somos-lucia-margaritas-a-los-chanchos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada.jpg 500w, https://lavaca.org/wp-content/uploads/2021/06/somos-lucia-portada-300x200.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu160</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Campaña Nacional Somos Lucía: margaritas a los chanchos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/100-dias-sin-tehuel-donde-esta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-300x200.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-1024x682.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-768x512.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-1080x720.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-19-at-11.11.48-AM-600x400.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 12 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>100 días Sin Tehuel: ¿Dónde está?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/niunamas-el-grito-de-familiares-en-el-norte-del-conurbano/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/niunamenos2021-19-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 12 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#NiUnaMás: el grito de familiares en el norte del conurbano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu158/la-forma-del-fuego/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2021/04/153A9570.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/04/153A9570.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/04/153A9570-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu158</span><span class="mvp-cd-date left relative">Hace 1 año</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La forma del fuego</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/el-cuarto-de-lucia-el-cuarto-de-todas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/02/MG_2304-1000x667-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 año</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El cuarto de Lucía, el cuarto de todas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-16" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="http://lavaca.org/libroagroecologia/"><img src="https://lavaca.org/wp-content/uploads/2022/03/banner-Agroecologia.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-18" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.lavaca.org/suscripcion/"><img src="https://lavaca.org/wp-content/uploads/2021/07/banner2.jpeg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-19" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://universidad.lavaca.org/soberania-alimentaria-derechos-humanos-y-agroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/06/uva-2.jpg"></a>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leido</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://lavaca.org/mu/mu-170-donde-hay-un-mango/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/mu170-home-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/mu170-home-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/05/mu170-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/mu170-home-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/mu170-home-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/mu170-home-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/mu170-home-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/mu170-home-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/mu170-home-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Revista Mu</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mu 170: ¿Dónde hay un mango?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu169/la-realidad-sicaria-la-historia-de-vanesa-castillo-en-santa-fe/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/04/ley-vanesa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/04/ley-vanesa-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/04/ley-vanesa-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/04/ley-vanesa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/04/ley-vanesa-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/04/ley-vanesa-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/04/ley-vanesa-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/04/ley-vanesa-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/04/ley-vanesa-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/04/ley-vanesa-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mu169</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La realidad sicaria: la historia de Vanesa Castillo, en Santa Fe</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/jaru-rodriguez-el-rebelde-del-fondo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/270422-DSC_0752-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/270422-DSC_0752-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/05/270422-DSC_0752-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/05/270422-DSC_0752-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/270422-DSC_0752-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/270422-DSC_0752-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/270422-DSC_0752-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/270422-DSC_0752-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/270422-DSC_0752-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/270422-DSC_0752-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El rebelde del Fondo: quién es Jaru Rodriguéz, preso por protestar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/sin-paula-martinez-condenaron-a-sus-violadores-hoy-se-sabe-que-no-mentia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/Paula-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Paula-400x240.webp 400w, https://lavaca.org/wp-content/uploads/2022/05/Paula-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/Paula-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Paula-80x80.webp 80w, https://lavaca.org/wp-content/uploads/2022/05/Paula-150x150.webp 150w, https://lavaca.org/wp-content/uploads/2022/05/Paula-300x300.webp 300w, https://lavaca.org/wp-content/uploads/2022/05/Paula-100x100.webp 100w, https://lavaca.org/wp-content/uploads/2022/05/Paula-48x48.webp 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sin Paula Martínez, condenaron a sus violadores: «Hoy se sabe que no mentía»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/el-dialogo-pro-minero-oficial-y-porteno-mientras-se-reprime-a-las-comunidades-que-defienden-el-agua-y-el-territorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/andalgala-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/andalgala-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/andalgala-6-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/andalgala-6-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/andalgala-6-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/andalgala-6-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/andalgala-6-48x48.jpg 48w, https://lavaca.org/wp-content/uploads/2022/05/andalgala-6.jpg 499w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El “diálogo” pro minero oficial y porteño, mientras se reprime a las comunidades que defienden el agua y el territorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu170/moneda-de-cambio-dinero-para-una-nueva-logica-economica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/billetes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/billetes-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/05/billetes-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/05/billetes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/billetes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/billetes-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/billetes-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/billetes-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/billetes-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/billetes-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mu170</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moneda de cambio: dinero para una nueva lógica económica</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu170/cooperativa-la-matanza-el-tornillo-que-falta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/cooperativa-la-matanza-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/cooperativa-la-matanza-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/05/cooperativa-la-matanza-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/05/cooperativa-la-matanza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/cooperativa-la-matanza-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/cooperativa-la-matanza-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/cooperativa-la-matanza-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/cooperativa-la-matanza-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/cooperativa-la-matanza-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/cooperativa-la-matanza-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mu170</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cooperativa La Matanza: el tornillo que falta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/aparece-una-nueva-prueba-y-se-suspende-el-juicio-por-el-femicidio-de-cecilia-basaldua%ef%bf%bc/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2022/05/Cecilia-Basadua-10-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Aparece una nueva prueba y se suspende el juicio por el femicidio de Cecilia Basaldúa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Anticopyright lavaca. Todas nuestras notas pueden ser reproducidas libremente. Agradecemos la mención de la fuente.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<div id="wvpl-sticky-player" class="wvpl-style-light wvpl-palette-800e3a14c86733ad9ccc96fd80850d88">
	<div class="wvpl-container">
		<div class="wvpl-controls">
			<div class="wvpl-icon wvpl-prev wvpl-disabled"></div>
			<div class="wvpl-icon wvpl-play"></div>
			<div class="wvpl-icon wvpl-next wvpl-disabled"></div>
		</div>
		<div class="wvpl-volume-slider">
			<div class="rail">
				<div class="value"></div>
			</div>
			<div class="handle"></div>
			<div class="touchable"></div>
		</div>
		<div class="wvpl-wave">
			<div class="wvpl-position">0:00</div>
			<div class="wvpl-waveform"></div>
			<div class="wvpl-duration">0:00</div>
		</div>
		<div class="wvpl-trackinfo"></div>
	</div>
	<button type="button" class="wvpl-sticky-player-toggle"></button>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<link rel='stylesheet' id='jetpack-block-tiled-gallery-css'  href='https://lavaca.org/wp-content/plugins/jetpack/_inc/blocks/tiled-gallery/view.css?minify=false&#038;ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-util.min.js?ver=6.0' id='wp-util-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js?ver=6.0' id='waveplayer-js'></script>
<script type='text/javascript' id='waveplayer-js-after'>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</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lavaca.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.4' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.5.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/lavaca.org\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.5.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.5.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.5.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4e2de1c8b353badbd836fa490107c537","fragment_name":"wc_fragments_4e2de1c8b353badbd836fa490107c537","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.5.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/scripts.js?ver=6.0' id='zoxnews-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/retina.js?ver=6.0' id='retina-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2-wc.6.5.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.4' id='fitvids-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/lavaca.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/lavaca.org\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/lavaca.org\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"05c9661f36","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"3b8ca0cfa9","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"75920","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/lavaca.org\/wp-content\/plugins\/divi-builder\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/js/scripts.min.js?ver=4.17.4' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.17.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-embed.min.js?ver=6.0' id='wp-embed-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='jetpack-block-tiled-gallery-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/lavaca.org\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/jetpack/_inc/blocks/tiled-gallery/view.js?minify=false&#038;ver=10.9' id='jetpack-block-tiled-gallery-js'></script>

		<script type="text/html" id="tmpl-placeholders">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</script>

		<script src='https://stats.wp.com/e-202222.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'129232296',post:'75920',tz:'-3',srv:'lavaca.org'} ]);
	_stq.push([ 'clickTrackerInit', '129232296', '75920' ]);
</script>
<svg class="icon-definitions" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <symbol id="icon-play" viewBox="0 0 448 512">
            <path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path>
        </symbol>
        <symbol id="icon-stop" viewBox="0 0 448 512">
            <path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48z"></path>
        </symbol>
        <symbol id="icon-eyedropper" viewBox="0 0 512 512">
            <path fill="currentColor" d="M50.75 333.25c-12 12-18.75 28.28-18.75 45.26V424L0 480l32 32 56-32h45.49c16.97 0 33.25-6.74 45.25-18.74l126.64-126.62-128-128L50.75 333.25zM483.88 28.12c-37.47-37.5-98.28-37.5-135.75 0l-77.09 77.09-13.1-13.1c-9.44-9.44-24.65-9.31-33.94 0l-40.97 40.97c-9.37 9.37-9.37 24.57 0 33.94l161.94 161.94c9.44 9.44 24.65 9.31 33.94 0L419.88 288c9.37-9.37 9.37-24.57 0-33.94l-13.1-13.1 77.09-77.09c37.51-37.48 37.51-98.26.01-135.75z"></path>
        </symbol>
        <symbol id="waveform-animation" viewBox="0 0 48 40">
            <path id="first-bar" d="M0 0 H8 V40 H0 Z"></path>
            <path id="second-bar" d="M10 0 H18 V40 H10 Z"></path>
            <path id="third-bar" d="M20 0 H28 V40 H20 Z"></path>
            <path id="fourth-bar" d="M30 0 H38 V40 H30 Z"></path>
            <path id="fifth-bar" d="M40 0 H48 V40 H40 Z"></path>
            <animateTransform xlink:href="#first-bar" attributeType="XML" attributeName="transform" type="scale" values="1,1;1,.2;1,1" dur="1.6s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#second-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.6;1,1;1,.6;1,.2;1,.6" dur="1.5s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#third-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.5;1,1;1,.5" dur="1.4s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fourth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.8;1,1;1,.8;1,.6;1,.4;1,.6;1,.8" dur="1.35s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fifth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.25;1,1;1,.25" dur="1.55s" repeatCount="indefinite"></animateTransform>
        </symbol>
    </defs>
</svg>
		<style type="text/css" id="waveplayer-additional-styles">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</style>
		</body>
</html>
<!-- Dynamic page generated in 0.443 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-06-02 18:23:42 -->

<!-- Compression = gzip -->