<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://lavaca.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-757x600.jpg" />
		<meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-757x600.jpg" />
	<meta property="og:url" content="https://lavaca.org/portada/donde-esta-julio-lopez-desaparicion-en-democracia-y-por-que-su-testimonio-es-pura-actualidad/" />
<meta property="og:title" content="¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad" />
<meta property="og:description" content="" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://lavaca.org/portada/donde-esta-julio-lopez-desaparicion-en-democracia-y-por-que-su-testimonio-es-pura-actualidad/">
<meta name="twitter:title" content="¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad">
<meta name="twitter:description" content="">
<title>¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad &#8211; lavaca</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed" href="https://lavaca.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavaca &raquo; Feed de los comentarios" href="https://lavaca.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lavaca.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='waveplayer-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/assets/css/styles.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lavaca.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='waveplayer-frontend-css'  href='https://lavaca.org/wp-content/plugins/waveplayer/block/style.css?ver=1619291885' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lavaca.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://lavaca.org/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.6.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lavaca.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.6.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://lavaca.org/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://lavaca.org/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://lavaca.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://lavaca.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<style id='divi-builder-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lavaca.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lavaca.org/wp-json/wp/v2/posts/71499" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lavaca.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lavaca.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel="canonical" href="https://lavaca.org/portada/donde-esta-julio-lopez-desaparicion-en-democracia-y-por-que-su-testimonio-es-pura-actualidad/" />
<link rel='shortlink' href='https://lavaca.org/?p=71499' />
<link rel="alternate" type="application/json+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fportada%2Fdonde-esta-julio-lopez-desaparicion-en-democracia-y-por-que-su-testimonio-es-pura-actualidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lavaca.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavaca.org%2Fportada%2Fdonde-esta-julio-lopez-desaparicion-en-democracia-y-por-que-su-testimonio-es-pura-actualidad%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-573757-1', 'auto');
			ga('send', 'pageview');
		</script>

			<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2" as="font" crossorigin />
		<link rel="preload" href="https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2" as="font" crossorigin />
		<style type="text/css">
			@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2) format("woff2")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}@font-face{font-family:'Font Awesome 5 Brands';font-style:normal;font-weight:400;font-display:block;src:url(https://lavaca.org/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2) format("woff2")}.fab{font-family:'Font Awesome 5 Brands';font-weight:400}
		</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lavaca.org/wp-content/uploads/2021/05/cropped-lv-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.mvp-feat1-pop-head span {
	color: #000;
}

.mvp-widget-home-title span {
	color: #000;
}

.figcaption {
	color: #000;
	font-size:11px;
}


		</style>
		<style id="et-critical-inline-css"></style>
<link rel="preload" as="style" id="et-core-unified-deferred-71499-cached-inline-styles" href="https://lavaca.org/wp-content/et-cache/71499/et-core-unified-deferred-71499.min.css?ver=1632033874" onload="this.onload=null;this.rel='stylesheet';" />
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="lavaca"/>
  <meta property="og:title" content="¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad"/>
  <meta property="og:url" content="https://lavaca.org/portada/donde-esta-julio-lopez-desaparicion-en-democracia-y-por-que-su-testimonio-es-pura-actualidad/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad"/>
  <meta property="og:image" content="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48.jpg"/>
  <meta property="og:image:url" content="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48.jpg"/>
  <meta property="og:image:secure_url" content="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48.jpg"/>
  <meta property="article:published_time" content="2021-09-18T11:09:19-03:00"/>
  <meta property="article:modified_time" content="2021-09-18T12:13:32-03:00" />
  <meta property="og:updated_time" content="2021-09-18T12:13:32-03:00" />
  <meta property="article:section" content="Portada"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad"/>
  <meta itemprop="headline" content="¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad"/>
  <meta itemprop="description" content="¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad"/>
  <meta itemprop="image" content="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48.jpg"/>
  <meta itemprop="datePublished" content="2021-09-18"/>
  <meta itemprop="dateModified" content="2021-09-18T12:13:32-03:00" />
  <meta itemprop="author" content="Sergio Ciancaglini"/>
  <!--<meta itemprop="publisher" content="lavaca"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad"/>
  <meta name="twitter:url" content="https://lavaca.org/portada/donde-esta-julio-lopez-desaparicion-en-democracia-y-por-que-su-testimonio-es-pura-actualidad/"/>
  <meta name="twitter:description" content="¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad"/>
  <meta name="twitter:image" content="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>
<body class="post-template-default single single-post postid-71499 single-format-standard wp-embed-responsive theme-zox-news et_divi_builder woocommerce-no-js et-pb-theme-zox news et-db">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="menu"><li id="menu-item-59900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59900"><a href="https://lavaca.org/suscripcion/">Hacete cómplicx</a></li>
<li id="menu-item-59902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59902"><a href="https://lavaca.org/reporter/">Newsletter</a></li>
<li id="menu-item-69936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69936"><a href="https://lavaca.org/category/mu/">Revista Mu</a></li>
<li id="menu-item-69937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69937"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-69938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69938"><a href="https://universidad.lavaca.org/">Universidad de lavaca</a></li>
<li id="menu-item-69939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69939"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-69941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69941"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
<li id="menu-item-69935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69935"><a href="https://lavaca.org/que-es-lavaca/">Qué es lavaca</a></li>
<li id="menu-item-60719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60719"><a href="https://lavaca.org/mi-cuenta/">Mi cuenta</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Sigamos en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://lavaca.org/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="http://lavaca.org/libroagroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/09/banner-agroecologia-1.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/lavaca" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/Lavacatuitera" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/mu.lavaca/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://lavaca.org/"><img itemprop="logo" src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">lavaca</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://lavaca.org/carrito/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60720 mvp-mega-dropdown"><a href="https://lavaca.org/category/mu/">Revista Mu</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/mu/mu-162-la-lista-que-falta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/08/mu162b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/mu162b-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/08/mu162b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 162: La lista que falta</p></a></li><li><a href="https://lavaca.org/mu/mu-161-revolucion-cannabis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/08/mu161b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/mu161b-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/08/mu161b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 161: Revolución cannabis</p></a></li><li><a href="https://lavaca.org/mu/mu-160-cuando-volveremos-a-ser-felices/"><div class="mvp-mega-img"><img width="400" height="225" src="https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa.jpg 800w, https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa-768x432.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/mu160-tapa-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 160: ¿Cuándo volveremos a ser felices?</p></a></li><li><a href="https://lavaca.org/mu/mu-159-donde-esta/"><div class="mvp-mega-img"><img width="400" height="225" src="https://lavaca.org/wp-content/uploads/2021/05/mu159.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/05/mu159.jpg 800w, https://lavaca.org/wp-content/uploads/2021/05/mu159-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2021/05/mu159-768x432.jpg 768w, https://lavaca.org/wp-content/uploads/2021/05/mu159-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 159: ¿Dónde está?</p></a></li><li><a href="https://lavaca.org/mu/mu-158-quemados/"><div class="mvp-mega-img"><img width="400" height="225" src="https://lavaca.org/wp-content/uploads/2021/04/mu158-2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/04/mu158-2.jpg 800w, https://lavaca.org/wp-content/uploads/2021/04/mu158-2-300x169.jpg 300w, https://lavaca.org/wp-content/uploads/2021/04/mu158-2-768x432.jpg 768w, https://lavaca.org/wp-content/uploads/2021/04/mu158-2-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mu 158: Quemados</p></a></li></ul></div></div></li>
<li id="menu-item-69952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69952"><a href="https://lavaca.org/suscripcion/">Hacete cómplicx</a></li>
<li id="menu-item-66432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66432"><a href="https://lavaca.org/lavacaeditora/">lavaca editora</a></li>
<li id="menu-item-59894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59894"><a href="https://universidad.lavaca.org/">Universidad de lavaca</a></li>
<li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59896"><a href="#">TV</a>
<ul class="sub-menu">
	<li id="menu-item-60728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60728"><a href="https://lavaca.org/tag/hackpop/">Hack&#038;Pop</a></li>
	<li id="menu-item-60727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60727"><a href="https://lavaca.org/tag/es-la-politica/">Es la política</a></li>
	<li id="menu-item-60726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60726"><a href="https://lavaca.org/tag/tango-not-dead/">Tango Not Dead</a></li>
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60725 mvp-mega-dropdown"><a href="https://lavaca.org/category/lavacatv/">Archivo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://lavaca.org/lavacatv/mozart-no-binarie-estreno-del-videoclip-de-opera-queer/"><div class="mvp-mega-img"><img width="384" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/Papaguenes.jpeg 1280w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-300x188.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1024x640.jpeg 1024w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-768x480.jpeg 768w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-400x250.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-1080x675.jpeg 1080w, https://lavaca.org/wp-content/uploads/2021/06/Papaguenes-600x375.jpeg 600w" sizes="(max-width: 384px) 100vw, 384px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Mozart no binarie: estreno del videoclip de Ópera Queer</p></a></li><li><a href="https://lavaca.org/notas/bailando-con-nuestrxs-muertxs-un-ritual-colectivo-a-puro-canto-y-orgullo/"><div class="mvp-mega-img"><img width="360" height="240" src="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-1080x720.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/06/marcha-orgullo-5x-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>El arte del Orgullo: un ritual colectivo a puro canto y baile, para recordar a lxs que no están y abrazar a lxs que vienen</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-ultimo-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap05-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, último capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-cuarto-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap04-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, cuarto capítulo: una serie documental de lavaca</p></a></li><li><a href="https://lavaca.org/lavacatv/hackpop-tercer-capitulo-una-serie-documental-de-lavaca/"><div class="mvp-mega-img"><img width="334" height="240" src="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03.jpg 641w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-300x216.jpg 300w, https://lavaca.org/wp-content/uploads/2020/04/hack_pop_afiches_web_640_460_wk_cap03-600x432.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hack&#038;Pop, tercer capítulo: una serie documental de lavaca</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-59897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59897"><a href="https://lavaca.org/trinchera/">Mu Trinchera Boutique</a></li>
<li id="menu-item-59898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59898"><a href="http://observatorioluciaperez.org/">Observatorio Lucía Pérez</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lavaca.org/portada/donde-esta-julio-lopez-desaparicion-en-democracia-y-por-que-su-testimonio-es-pura-actualidad/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/portada/"><span class="mvp-post-cat left">Portada</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad</h1>
																			<div class="mvp-author-info-wrap left relative">

								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicada</p> <span class="mvp-post-date">hace 17 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-18">18/09/2021</time></span>
										<meta itemprop="dateModified" content="2021-09-18 12:13 pm"/>
									</div><!--mvp-author-info-date-->

								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="757" height="1079" src="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48.jpg 757w, https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-210x300.jpg 210w, https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-718x1024.jpg 718w, https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-600x855.jpg 600w" sizes="(max-width: 757px) 100vw, 757px" />																								<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-757x600.jpg">
												<meta itemprop="width" content="757">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="et-boc" class="et-boc">
			<div id="et_builder_outer_content" class="et_builder_outer_content">
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular et_section_transparent" >
				
				
				
				
								<div class="et_pb_row et_pb_row_0">
								<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><strong>Se cumplen 15 años de la desaparición de Julio López. Las dimensiones y los detalles de un crimen ante el cual el Estado sigue sin dar respuesta. &nbsp;</strong></p>



<p>Entre la noche del domingo 17 y el día del lunes 18 de septiembre, Julio López fue desaparecido por segunda vez. Corría 2006, plena democracia. López tenía 77 años y el 28 de junio de ese mismo año había dado un testimonio histórico.</p>



<p>Ante el Tribunal Oral Federal 1 de La Plata, explicó detalladamente su propio secuestro y torturas en tiempos del régimen dictatorial, pero además el modo en el que habían sido sometidos y asesinados Patricia Dell’Orto y Ambrosio De Marco. Fue testigo y uno de los tres querellantes en la causa, junto a la Asociación de Ex Detenidos Desaparecidos y a otra sobreviviente del terrorismo de Estado, Nilda Eloy.</p>



<p>Lo más importante: identificó entre sus torturadores al excomisario Miguel Etchetolaz. “Etchecolatz personalmente dirigió esa matanza», aseguró López en aquella declaración. Etchecolatz había sido director de investigaciones y mano derecha del jefe de la Policía Bonaerense Ramòn Camps durante la dictadura.</p>



<p>López no llegó a ver el efecto de su testimonio: fue desaparecido la madrugada del día anterior al que se leerían los alegatos del juicio: un mensaje.</p>



<p>Su familia y los organismos de derechos humanos denuncian que el ideólogo del secuestro no es otro que Etchecolatz y sus ejecutores, en connivencia o participación directa, miembros o ex miembros de la Policía Bonaerense, de sostenida relación con el genocida.</p>



<p><strong>Finalmente, el Tribunal condenó a Etchecolatz a reclusión perpetua por el delito de genocidio. Pero López</strong> nunca más fue encontrado hasta hoy, ni la causa que investiga su desaparición forzada pudo echar luz sobre qué pasó.</p>



<p>Al contrario, como supo decir Nila Eloy, el expediente por su segunda desaparición es “un manual de la impunidad”.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="GgF8MQUY8M"><a href="https://lavaca.org/notas/el-primer-testimonio-de-julio-lopez/">El primer testimonio de Julio López en el Juicio por la Verdad</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«El primer testimonio de Julio López en el Juicio por la Verdad» — lavaca" src="https://lavaca.org/notas/el-primer-testimonio-de-julio-lopez/embed/#?secret=GgF8MQUY8M" data-secret="GgF8MQUY8M" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>El caso de Julio López simboliza los mecanismos de encubrimiento estatal sobre crímenes de diverso tipo, y los nexos de esa impunidad desde tiempos de la dictadura hasta hoy.</p>



<p class="has-medium-font-size"><strong>Causa López</strong></p>



<p>La responsabilidad del Estado en el empantanamiento de la investigación judicial es la mayor evidencia del expediente por la segunda desaparición de López. Un breve racconto:</p>



<p>López, pese a haber señalado a uno de los genocidas más peligrosos y con tentáculos aún en la Bonaernese, no contaba con tipo alguno de protección o cuidado estatal.</p>



<p>Durante los primeros meses, la jueza de Garnatías Marcela Garmendia y los fiscales Marcelo Martini y Javeir Berlingieri investigaron las hipótesis de que Julio podría haber tenido “un shock emocional que pudiera causarle pérdida de memoria, o alguna forma de extravío”; también sugirieron que decidiera esconderse en alguna parte ante la exposición que significaba la condena de Etchecolatz.</p>



<p>La nota de lavaca de ese mismo año:</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="RnzOosqA7d"><a href="https://lavaca.org/notas/30001/">30.001</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«30.001» — lavaca" src="https://lavaca.org/notas/30001/embed/#?secret=RnzOosqA7d" data-secret="RnzOosqA7d" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Mientras tanto, la querella fue la que hizo mover la causa, trazándose tres objetivos. Primero, que el expediente saliera de la justicia provincial y pasara a la federal; que se cambiara la carátula a desaparición forzada; y que tuviera personal especial para la investigación.</p>



<p>Tres meses llevó conseguir lo primero: que se dejara de investigar la desaparición de López como un extravió implicaba profundizar la hipótesis del secuestro, de la desaparición forzada por sectores policiales o “bolsones” de represores en actividad. Así se pasó al fuero federal, a manos de los jueces Manuel Humbreto Blanco, Arnaldo Corazza y Ernesto Kreplak.</p>



<p>Se tardó un año y medio hasta que esto ocurrió formalmente y la procuración designó personal para la causa.</p>



<p>Fue entonces que el juez Arnaldo Corazza se declaró incompetente, alegando una denuncia que había le hecho la familia de López dos meses atrás, planteando que el propio juez podía estar entre los responsables de falta de cuidado a testigos como Julio López.&nbsp;</p>



<p>La Cámara de Casación resolvió, a fines de 2009,&nbsp; que el caso debe ser investigado por el fiscal Sergio Franco. Sin embargo, Franco apeló alegando falta de personal y desconocimiento de la causa. Otro ida y vuelta que por entonces Adriana Calvo &#8211; militante gremial docente, secuestrada en febrero de 1977 por la dictadura- relataba a lavaca sin metáforas: la causa corría en un carrito, de una fiscalía a otra.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-lavaca wp-block-embed-lavaca"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="DTghRyir57"><a href="https://lavaca.org/notas/julio-lopez-la-causa-en-un-carrito/">Julio López, la causa en un carrito</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Julio López, la causa en un carrito» — lavaca" src="https://lavaca.org/notas/julio-lopez-la-causa-en-un-carrito/embed/#?secret=DTghRyir57" data-secret="DTghRyir57" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Los años siguientes no fueron más auspiciosos, pese a que las pruebas del secuestro surgían de llamadas anónimas al 0800 abierto para aportar información sobre López (la principal involucraba a Carlos Falcone, “íntimo amigo de Etchecolatz”, capitán retirado de la Bonaerense, médico forense, que se escondió en Pehuajó tras la desaparición); una nota de un periodista alemán que llevó a un tal Sobrado, ex jefe de Policía bonaerense; cruce de llamadas que vinculaban a Etchetolatz con otros presos; una agenda del represor que ostentaba sus tentáculos y anotaciones de Etchecolatz y su chofer, Hugo Guallama, escritas en la cárcel de Marcos Paz que tenían especial interés en Jorge Julio López: escrito de puño y letra por el ex director de Investigaciones de la Policía provincial podía leerse “pedir todas las declaraciones del Sr. López”. Y en mayúsculas: “Urgente”.</p>



<p>Entre muchas otras, la mayoría de las líneas que conectan a Etchetolatz se encuentran sintetizadas en el libro Los días sin López, una investigación que desnuda la causa judicial que durante una década se dedicó a no buscar a un testigo clave desaparecido en democracia.</p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
https://www.lavaca.org/wp-content/uploads/2016/09/mu103.pdf
</div></figure>



<p>El loop de cambios de jueces –dos de ellos, fallecidos durante el proceso- y fiscales fue la característica: “Es una causa abandonada, donde se aparenta hacer cosas, pero en realidad se cambian personas y funcionarios, ponen un empleado nuevo que vuelve a mirar la causa desde el principio, y así todo queda siempre en la nada”, decía Nilda Eloy a lavaca antes de fallecer en 2017.</p>



<p>Los años siguientes, según fue siguiendo esta agencia, la investigación no continuó pero sí las intimidaciones a otros testigos involucrados en el juicio: llamados sospechosos, grabación de reuniones privadas, etc.</p>



<p>En resumen, la causa no contó con apoyo político ni decisión judicial para avanzar en firme sobre las pistas que apuntaban hacia la propia Policía Bonaerense o el Servicio Penitenciario o a los policías de la bonaerense, retirados y en actividad, del entorno de Etchecolatz.</p>



<p>Hoy no hay imputados ni línea de investigación. Tampoco una política de Estado fuerte para esclarecer el caso, así como tampoco voluntades de asumir el rol en las desapariciones de personas del Estado en general.</p>



<p class="has-medium-font-size"><strong>La otra Corte</strong></p>



<p>Fue por eso que, ya sin esperanza en la justicia argentina, en 2014 el colectivo&nbsp;<strong>Justicia Ya!</strong>&nbsp;presentó una denuncia ante la&nbsp;<strong>Comisión Interamericana de Derechos Humanos (CIDH) de la Organización de los Estados Americanos (OEA)</strong>. Denunciaron allí el estancamiento de la investigación, solicitando se investigue la responsabilidad y aquiescencia del Estado argentino en el caso de Julio López.</p>



<p>Recién el 5 de septiembre de 2017 la CIDH dio traslado de la denuncia al Estado argentino: pidió una “solución amistosa” en el marco del artículo 48 (inciso 1,F) de la Convención Americana sobre los Derechos Humanos; una especie de mediación, en la cual se puede arribar a algún acuerdo entre las partes. El colectivo Justicia Ya! –querellante en la causa de López- rechazó esta propuesta resumiendo los últimos años de impunidad: “Durante la gestión de (Mauricio) Macri aceptamos ese ámbito pero sólo para denunciar frente a frente a los funcionarios del ministerio de Justicia que ellos eran los responsables por la impunidad del caso López. El macrismo jamás se presentó a dar la cara. Llegado ya el gobierno de Alberto Fernández la Comisión insistió con el mecanismo de la ‘solución amistosa’ a lo que respondimos que no vamos a negociar con ningún funcionario la vida del compañero y vamos a seguir interpelando al Estado Argentino para que dé una respuesta a tantos años de impunidad y retardo de justicia. No puede haber solución amistosa cuando no sabemos qué pasó con López y cuando sus verdugos de ayer y de hoy siguen libres e impunes”, señalaron desde Justicia Ya! Al Pulso Noticias.</p>



<p>Según explicó la abogada <strong>Pía Garralda</strong>&nbsp;al mismo medio, ahora “la Comisión decidirá si toma resoluciones, que son indicaciones para el Estado Argentino, o envía el caso a la Corte para que se sancione al Estado Argentino por incumplimiento de los tratados internacionales de Derechos Humanos”.</p>



<p>El pedido: que se sancione al Estado argentino por el incumplimiento de los tratados internacionales y que sea un impulso para que se investigue seriamente.</p>



<p class="has-medium-font-size"><strong>El nuevo juicio</strong></p>



<p>No fue ese el único juicio que debió enfrentar Etchecolatz como resultado del testimonio de Julio. Mientras era juzgado por delitos de lesa humanidad cometidos en el centro clandestino de La Cacha se lo vio escribir y exhibir desafiante un papel donde se leía «Jorge Julio López».</p>



<p>«Cuando se vio a Etchecolatz con ese papel, en el 2014, no se hizo nada. Yo le pregunté al fiscal: ´No lo va a llamar para preguntarle?, ¿quiere que le pregunte yo? ´<strong>Y nunca se hizo nada con eso</strong>«, reclama su hioj Rubén. Hasta el día de hoy, nadie le pidió explicaciones al represor: <a href="https://www.eldestapeweb.com/politica/derechos-humanos/hijo-de-jorge-julio-lopez-todavia-espero-a-que-llamen-a-etchecolatz-para-que-diga-que-quiso-hacer-con-ese-papel--20219177430">https://www.eldestapeweb.com/politica/derechos-humanos/hijo-de-jorge-julio-lopez-todavia-espero-a-que-llamen-a-etchecolatz-para-que-diga-que-quiso-hacer-con-ese-papel&#8211;20219177430</a></p>



<p>El testimonio de López sigue siendo clave, hoy.</p>



<p>El pasado 13 de septiembre el Tribunal Oral Federal 1 de La Plata comenzó a juzgar por delitos de lesa humanidad cometidos en el excentro de «Pozo de Arana» al expolicía&nbsp;<strong>Julio César Garachico</strong>&nbsp;y al genocida&nbsp;<strong>Miguel Etchecolatz</strong>, &nbsp;</p>



<p>El juicio se lleva adelante en los Tribunales Federales de 8 y 50 y se realiza de manera semipresencial; tiene su punto de partida desde las propias declaraciones de&nbsp;López, el 28 de junio del 2006, tres meses antes de su secuestro, en aquel juicio que se realizó en el salón del Palacio municipal. Garachico había sido mencionado por López en aquel año pero fue detenido 6 años después.</p>



<p>Garachico afronta acusaciones como&nbsp;“<strong>coautor inmediato de los delitos de privación ilegal de la libertad y torturas</strong>&nbsp;en perjuicio de siete personas” – entre ellas López-, y como&nbsp;“<strong>responsable en calidad de partícipe necesario en los delitos de homicidio agravado”</strong>&nbsp;en perjuicio de tres de ellas.</p>



<p>Mientras Etchetolatz espera el juicio en prisión, Garachico lo hace gozando de prisión domiciliaria.</p>



<p>En la última audiencia, se volvió a emitir la última declaración de López a través de video: <a href="https://www.diariocontexto.com.ar/2021/09/13/volvieron-a-transmitir-los-testimonios-de-jorge-julio-lopez-de-2006-en-el-juicio-a-etchecolatz/">https://www.diariocontexto.com.ar/2021/09/13/volvieron-a-transmitir-los-testimonios-de-jorge-julio-lopez-de-2006-en-el-juicio-a-etchecolatz/</a> El testimonio de <strong>Nilda Eloy&nbsp;también fue retransmitido. Nilda, quien dio</strong> su testimonio seis días antes que López, el 22 de junio del 2006 y fue una incansable luchadora para desarmar la impunidad de la causa, falleció en 2017.</p>



<p>En aquella oportunidad Eloy contó cómo fue secuestrada a los 19 años, el 1 de octubre de 1976 cuando estudiaba Medicina en La Plata. También describió su cautiverio en los centros clandestinos de La Cacha, el Pozo de Quilmes, el destacamento de Arana, el Vesubio, El Infierno y la comisaría de Valentín Alsina, tras lo cual fue “blanqueada” como prisionera y alojada en el penal de Devoto.<br><br>Los testimonios de Nilda Eloy y el de Jorge Julio López fueron clave para condenar por genocidio a Etchecolatz en el 2006 y todo indica que impulsarán una nueva condena en este juicio.</p>



<p>Etchetolatz acumula ocho sentencias por genocidio.</p>



<p>Mientras ocurre todo esto, López sigue sin aparecer.</p></div>
			</div>
			</div>			
				
				
			</div>		
				
				
			</div>		</div>
	</div>
	
			</div>
		</div>
																													</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas:</span><span itemprop="keywords"><a href="https://lavaca.org/tag/portada/" rel="tag">portada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://lavaca.org/notas/enigmas-de-un-dia-agitado/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Enigmas de un día agitado</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png"/>
																	<meta itemprop="url" content="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="lavaca">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Notas relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://lavaca.org/mu162/pais-de-locos-hugo-lopez-colifato-ilustre-en-ano-electoral/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>País de locos. Hugo López, colifato ilustre en año electoral</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/enigmas-de-un-dia-agitado/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/09/MG_8321-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_8321-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_8321-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_8321-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Enigmas de un día agitado</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/ni-una-mas/comenzo-el-juicio-por-el-femicidio-de-araceli-fulles-amenazas-un-nuevo-detenido-y-la-esperanza-de-justicia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/09/MG_9441-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_9441-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/09/MG_9441-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/09/MG_9441-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_9441-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_9441-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_9441-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_9441-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_9441-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Comenzó el juicio por el femicidio de Araceli Fulles: amenazas, un nuevo detenido y la esperanza de justicia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/portada/la-linea-divisoria/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/09/153A8045-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A8045-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/153A8045-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A8045-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La línea divisoria</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/que-no-haya-sido-en-vano-el-dolor-el-conmovedor-cierre-de-el-cuarto-de-lucia-en-la-manzana-de-las-luces/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Que no haya sido en vano el dolor: el conmovedor cierre de El Cuarto de Lucía en La Manzana de Las Luces</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://lavaca.org/notas/medio-ano-sin-tehuel-queremos-que-nos-digan-donde-esta-y-que-paso/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/09/Tehuel-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/Tehuel-2-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/09/Tehuel-2-1000x600.jpeg 1000w, https://lavaca.org/wp-content/uploads/2021/09/Tehuel-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/Tehuel-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/Tehuel-2-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/09/Tehuel-2-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/09/Tehuel-2-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/09/Tehuel-2-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/09/Tehuel-2-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Medio año sin Tehuel: «Queremos que nos digan dónde está y qué pasó»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/notas/"><span class="mvp-post-cat left">Nota</span></a></h3>
												<h1 class="mvp-post-title left">Enigmas de un día agitado</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 3 días</span> <p>el</p> <span class="mvp-post-date">16/09/2021</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1300" height="866" src="https://lavaca.org/wp-content/uploads/2021/09/MG_8321.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_8321.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-1080x719.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-600x400.jpg 600w" sizes="(max-width: 1300px) 100vw, 1300px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Tras el resultado electoral del domingo, ocurrió un miércoles cruzado por rumores y cartas de renuncia de ministros cercanos a Cristina Kirchner, en aparente búsqueda de abrir espacios a renuncias de sus pares cercanos a Alberto Fernández. En un día así dominado por los comentarios, rumores y aparentes razonamientos de los panelistas televisivos, aquí se materializó otra propuesta: salir a las calles a conversar sobre el presente. Y abrir las conexiones a territorios y situaciones que no aparecen en los discursos electorales. Desde las fábricas y empresas recuperadas, la producción agroecológica, las cooperativas de cirujas, los pueblos fumigados. Desde las comarcas antimineras, los pueblos originarios cercanos a Vaca Muerta y las creaciones de la diversidad. Reflexiones sobre los maquillajes, el extractivismo, los “dos modelos de país”, la “grieta” y el rol que la clase política atribuye a la sociedad.</strong></p>



<p>La mujer trabaja en un kiosco del subterráneo y dice que el resultado de las elecciones y los corcoveos de renuncias en el gobierno representan lo siguiente: “Son un vamos a ver”.</p>



<p>Votó al Frente de Todos hace dos años, pero no ahora. Se llama Claudia y dice que se sintió humillada cuando por primera vez como adulta tuvo que pedirle plata a su padre jubilado para sobrellevar lo que no había ocurrido nunca: el cierre del kiosco durante un año. La vieja teoría de la “movilidad social ascendente” en Argentina, transformada en un tobogán.</p>



<p>Sobre la crisis ministerial, le surge un gesto irritado: “Es una pelea entre ellos por el reparto de poder: no les importamos nosotros. Todavía estoy esperando que el gobierno me ayude. Nunca recibí ningún apoyo estatal”. Desde que abrió, ya casi no vende diarios ni revistas, pero sí libros, alcohol en gel y chucherías.</p>



<p>Ya dentro del subte hay una chiquita de unos tres años con un parche en el ojo mirando a su hermano menor que sueña lo suyo, cuatro personas capturadas por sus celulares, otras escuchando música, y una joven hace algo extravagante: lee un libro. Título: <em>El poder del ahora, </em>que no trata sobre pujas políticas en estos tiempos pantanosos, sino que se ofrece como “una guía para la iluminación espiritual”, proyecto de alcances inciertos en la zona de Plaza Miserere y el mundo que la rodea. &nbsp;</p>



<h2><strong>La doctrina de la sorpresa</strong></h2>



<p>“Todo el tiempo dicen que se enfrentan dos proyectos de país, pero para mí tienen un solo proyecto, que es la incapacidad de poder transformar a la Argentina, que tiene un capital impresionante por su pueblo y por su riqueza. Menos mal que no gobiernan otros lugares con menos posibilidades. Realmente la incapacidad de la dirigencia que ha gobernado el país en los últimos años, oficialistas y opositores, es admirable”. Ernesto <em>Lalo</em> Paret fue niño ciruja, joven integrante del movimiento de recuperación de fábricas por sus trabajadores, impulsor de empresas recicladoras de basura conformadas por cartoneros, de proyectos como la instalación de la universidad en la cárcel de San Martín, integra la red de empresas recuperadas de San Martín, se encarga de la articulación territorial de la UNSAM y está en la Mesa del río Reconquista que reúne a las organizaciones sociales que han crecido alrededor de esa cuenca.</p>



<blockquote class="wp-block-quote"><p>“Venimos bancando la incapacidad de gestión frente a las urgencias. Los funcionarios se refieren siempre a la pandemia, para justificar lo que no hacen. Les falta agilidad y voluntad de transformación”. </p></blockquote>



<p>Sobre el resultado del domingo: “Sabemos que está la famosa grieta inventada por las corporaciones políticas para retroalimentarse a sí mismas. Pero la grieta real está entre toda la clase dirigente y el pueblo. En ningún caso tuvo capacidad de cambiar la situación estructural de desigualdad en el país”.</p>



<p>“La situación de desconexión de las dos corporaciones políticas –oficialistas y opositoras- se nota por esto: les llama la atención ganar, y les llama la atención perder.<strong> L</strong>os porcentajes en 2019 y ahora siempre fueron sorprendentes para todos”.</p>



<p>Impresión: “Entonces, entre los partidos y la sociedad, la que juega a la política es la sociedad. La idea es: como la herramienta que tenés es la electoral, ya está comprobado que el culo me lo rompen todos, entonces te devuelvo con lo mismo. Hace dos años te sorprendimos con un voto, ahora te sorprendemos con el contrario. Pero la sociedad es la que más hace política”.</p>



<p>El argumento: “Las dos corporaciones dicen que cuando perdieron fue porque no profundizaron. Todos dicen lo mismo. Pero en el caso del actual gobierno: tuviste toda la estructura del Estado casi al pedo durante casi dos años. Si no te animaste a profundizar en pandemia, ¿cuándo te vas a animar? ”.</p>



<p>Un caso emblemático para Lalo son las fábricas recuperadas: “No te oyen, no les interesa. Estamos todos con el culo al aire y al borde del desalojo. Tienen un prurito contra la autogestión. Pero venimos planteando incluso en la provincia de Buenos Aires que suspendan las leyes de desalojo, y mostrando todo lo que representan esas empresas como generación de trabajo, de cultura, incluso transformando algunos de los planes en trabajo genuino. ¿Resultado? No tomaron una sola medida. Claro, los planes son una forma de construir política, y no tienen ni la voluntad o ni si quiera la astucia de tomar alguna medida. Ni te contestan”.</p>



<p>Otro caso: las fotos de Olivos y las excusas posteriores. “Por supuesto, son símbolos, pero los símbolos te muestran que nos toman a todos de pelotudos”. &nbsp;</p>



<p>Diegnóstico: “El Estado es una máquina de repetir fracasos, despilfarrar guita, no se optimizan los recursos, no se piensa a mediano ni largo plazo. No me sorprende para nada. A Macri le duró muy poco la proyección fabulosa que parecía que iban a tener. Perdieron en la primera elección. Este gobierno podría intentar algo distinto”.</p>



<p>Sostiene Paret que la cultura barrial tiene problemas demasiado más gruesos que los espasmos electorales que ella misma parece haber generado. “La cultura popular hace rato que se cagó en la política, como la política se cagó en la gente. En los barrios se viven cosas mucho más grave que el resultado de una elección. Los últimos 10 femicidios son todos narcofemicidios. El acceso a la justicia es peor que antes.  La incapacidad de gestión la ves tanto en lo macro como en lo micro, pero no les interesa cambiar su propia lógica”.  </p>



<blockquote class="wp-block-quote"><p>«En los barrios se viven cosas mucho más grave que el resultado de una elección. Los últimos 10 femicidios son todos narcofemicidios. El acceso a la justicia es peor que antes». </p></blockquote>



<p>Inesperadamente, Lalo propugna una reforma del Estado. “Claro, porque los sectores populares no tienen acceso a la justicia, a la salud ni a la educación. Entonces hay que hablar de una reforma que permita acceder a esos derechos que están escritos, pero no se aplican”. <strong>&nbsp;</strong></p>



<h2><strong>¿Se derechizó la sociedad?</strong></h2>



<p>“El verdadero problema de los procesos progresistas es que no terminan de dar respuestas reales” dice a <em>lavaca</em> Nahuel Levaggi, uno de los fundadores de la Unión de Trabajadores y Trabajadoras de la Tierra (UTT) y actual presidente del Mercado Central.</p>



<p>No comparte el diagnóstico sobre la derechización de la sociedad: “Para mí no hay derechización sino que la sociedad está enojada. Lo de Milei es algo que se repite históricamente, pero aquí el enojo se expresó de otro modo”. El próximo martes, 21 de septiembre, está previsto el tratamiento en comisión de la Ley de Acceso a la Tierra que la UTT promueve para que exista una especie de Procrear rural que permita que miles de familias agricultoras accedan a comprar su propia tierra. Los últimos sucesos electorales y los terremotos ministeriales ponen en riesgo tal cuestión. La UTT tiene previsto un acampe frente al Congreso y un Florazo para festejar la llegada de la Primavera, y recordar la importancia de otra política que no termina de concretarse más allá de los buenos deseos.</p>



<p>En un video distribuido por la UTT Levaggi aparece diciendo, entre otras cosas: “Nosotros y nosotras venimos peleando por un país más justo, parados desde la producción, desde un modelo agroalimentario sano que garantice alimentos a todos y todas. Creemos que es el momento en que hay que reforzar el camino, que hay que dejar de escuchar a los poderes concentrados y garantizar una economía que le ponga poder adquisitivo en el bolsillo al pueblo, que los alimentos estén a precio justo”. “El domingo el pueblo habló y quienes ocupamos cargos de gestión tenemos que escucharlo. Venimos haciendo un esfuerzo enorme y todas y todos tenemos que hacerlo. Hay un pueblo que nos necesita, que la está pasando mal y no hay que mirar para el costado: hay que preguntarnos qué, cada uno de nosotras y nosotros, hacemos todos los días”.</p>



<h2><strong>Cristina y Alberto según los mapuche</strong></h2>



<p>“No nos sorprendió demasiado el resultado electoral, porque venimos con cierta carga de frustración con este gobierno nacional y popular” dice desde Neuquén a <em>lavaca</em> Jorge Nahuel (aunque prefiere escribirlo Nawel), referente de la Confederación Mapuche de Neuquén</p>



<p>“Vemos mucha claridad conceptual, de parte del Presidente, pero no lo vemos después consecuente en los hechos y en la obra. En el aspecto que más nos afecta, como el fracking y la promoción del extractivismo, el Presidente ha dicho que la pandemia era una excelente oportunidad para replantearse este modelo que está atentando contra la naturaleza. Lo hemos escuchado con gran expectativa, pero después vemos alentar la meganinería en Chubut, en San Juan. Es decir una absoluta incoherencia entre el discurso y la práctica. Y en ese sentido es muy desesperanzador porque no se aparta de la política llevada adelante por el gobierno nefasto de Macri. En relación a los pueblos originarios es peor, porque directamente ni aparecemos en su agenda. Por lo tanto es muy frustrante para los pueblos originarios. A eso sumale la crisis económica, con una inflación galopante, que es lo que sufrimos todos los sectores del pueblo”.</p>



<blockquote class="wp-block-quote"><p>«Hay una absoluta incoherencia entre el discurso y la práctica. Y en ese sentido es muy desesperanzador porque no se aparta de la política llevada adelante por el gobierno nefasto de Macri».</p></blockquote>



<p>¿Vaca Muerta no representa una especie de bombazo productivo y de crecimiento? Nawel: “Eso ya no lo puede creer nadie, porque vivimos en una provincia totalmente endeudada. Es un discurso para afuera, y por eso mismo el oficialismo perdió la gobernación: la provincia no se beneficia con el extractivismo, lo sufre”.</p>



<p>Sobre los cambios en el gabinete: “No veo ninguna diferencia entre una política representada por Cristina o una política representada por Alberto, desde el punto de vista de los problemas que nosotros tenemos. En ambos casos nunca pudimos lograr que -en un Congreso absolutamente mayoritario- se pudiese tratar el tema de la propiedad comunitaria de la tierra, que es lo que le pedimos en el Bicentenario (2010) cuando gobernaba Cristina. Alberto representa la continuidad de esa deuda. Lo único que nos hermana con Cristina es que una mujer odiada por el poder. A nosotros nos sigue pareciendo que es dentro del pensamiento peronista que podemos resolver nuestros problemas. Tengo enorme expectativa en la nueva generación de la militancia peronista porque noto que hay un cambio y comprenden los temas cruciales sin caer en los viejos paradigmas”.</p>



<h2><strong>Carne, dólares y flores</strong></h2>



<p>La recorrida callejera va alumbrando otras voces. Lucy y Julián tienen una carnicería en Parque Chacabuco desde hace 20 años. Cuentan que pudieron pelearle al 2001, al macrismo y ahora a la actual crisis económica. No hablan de lo electoral, pero sí dicen que el Estado –ni el gobierno anterior ni el actual- los ayuda: “Nos hicieron comprar, hace cuatro años, una máquina de ticket de la AFIP que ahora nos dicen no sirve más. Y pretenden que compremos otra que sale 80 mil pesos”. Conclusión: si no hay plata ni trabajo, tampoco hay ingenio oficial para aliviar la situación de los comerciantes: “No la podemos pagar en cuotas, ni actualizar el sistema de la otra, nada”. Dato técnico: el proveedor de la máquina les pasó el precio en dólares.</p>



<p>Andrea y Sandra están en un puesto de vena de flores en Congreso: “Lo peor es la inflación” dice Andrea. “Si no hay tanta inflación la gente puede ser más consumista. El argentino no es de guardar, es de gastar, pero ahora no te alcanza. Yo hasta hace una semana estaba sin trabajo. Pero Sandra decidió reabrir el kiosco y podemos vender flores justo que se viene la primavera”. </p>



<p>Sobre las pulseadas en el gabinete: “Vivo en Lugano. Me desperté a las cuatro de la mañana para ir a comprar flores frente a la cancha de Huracán. Abro el kiosco a las 7 y trabajo hasta las 19”. ¿Escucha radio, mira televisión? “Cuando llego a casa cocino, ceno, me baño y me duermo. Venía de tener una enfermedad terminal, me curé, voy a la Catedral de la Fe, y le agradezco a Dios seguir peleándola, como siempre. No, del gabinete no sé nada”. Dice que lo suyo más que religión, es una relación con Dios. Y sigue armando ramos.</p>



<h2><strong>Diversidad x 3</strong> &nbsp;</h2>



<p>La recorrida trae de vuelta un mensaje por whatsapp de la artista trans Susy Shock, que se prende a su modo en pensar lo que está en juego: “No quiero creer en la estrategia comunicacional de que el país se derechizó sólo porque la Ciudad de Buenos Aires lo haya hecho. La izquierda fue la tercera fuerza votada a nivel nacional y eso es señal importante de que hay otra agenda que se reclama, y esa agenda no le conviene a sus intereses, por eso lo ningunean. ¿Qué son las quemas de humedales, si no? ¿Qué es Berni, si no? ¿Qué es el titubeo de ir con firmeza en repartir mejor en un país saqueado y en semejante crisis sanitaria mundial? ¿Qué es pensar un país sin extractivismo?”</p>



<p>Y la última: “¿Qué es una mirada profunda y real de un feminismo que atraviese a la vez todo esto y no sea algo light y reservado a áreas específicas, sino una nueva gesta desde donde reconstruirlo todo?” Acompaña Susy ese mensaje contra la burorcratización de los sueños con fotos de Lohana Berkins y de Diana Sacayán.</p>



<p>Nora Corvalán, desde la Comarca Andina, venía denunciando en los últimos días la persecución a las comunidades mapuches, el desmonte ilegal de bosque originario en la lof Catriman Coihueque, en territorios originarios, por parte de las empresas privadas apañadas por entes estatales.&nbsp; Sobre las elecciones dice: “Yo no fui a votar. Cada vez creo menos. Hay un castigo al gobierno nacional y en la provincia hubo un gran crecimiento de la izquierda que llegó al 10 por ciento. La situación es de mucha represión y criminalización hacia el pueblo mapuche, en toda la Cordillera, desde Villa Mascardi hasta el Parque Nacional Los Alerces. Hay un crecimiento fuerte de la derecha, sobre todo en Bariloche, con posiciones estigmatizantes y racistas.&nbsp;Ahí se conformó lo que se llama Consenso Bariloche, que busca la creación de un Parque privado en una zona bastante céntrica en donde viven cinco o seis comunidades mapuches, desde un discurso muy xenófobo. Y que viene desde antes de la conformación de un partido llamado Propiedad Privada. Todo esto con el aval del intendente de Bariloche y la gobernadora (Anabela Carrera)”.&nbsp;</p>



<p>Sobre los vaivenes electorales y pujas internas del gobierno: “Para mí no hay grieta cuando hablamos del extractivismo, la defensa del agua y la tierra. Los cambios serán de maquillaje: saco este, pongo este. Nadie puede ver más allá. O no quiere, porque los intereses son otros”.</p>



<p>Carlos Manessi integra el Centro de Protección a la Naturaleza (Cepronat) y la Campaña Paren de Fumigar: “Ningún candidato tomó el tema ambiental, salvo en Santa Fe Carlos del Frade. Es algo totalmente borrado del discurso de todos los candidatos».   </p>



<blockquote class="wp-block-quote"><p> “Ningún candidato tomó el tema ambiental, salvo en Santa Fe Carlos del Frade. Es algo totalmente borrado del discurso de todos los candidatos».    </p></blockquote>



<p>Manessi disiente con un lugar común: “No hay dos modelos de país. Eso es un discurso. Hay un solo modelo de país: extracrtivista, a full, y con la naturalización tremenda por parte de muchos sectores de la sociedad”. Sobre los resultados electorales: “Se notó una abstención muy alta, que tiene que ver para mí con lo económico y lo ambiental. Sólo hay discursos vacíos. Cuando Alberto Fernández estuvo en la Cumbre por el clima, escuché un rato y me fui, porque notabas que era puro maquillaje, pura actuación”. Le parece un hecho emblemático el encuentro entre Fernando <em>Chino</em> Navarro, funcionario oficial y miembro de Movimiento Evita, con Gustavo Grobocopatel, llamado el “rey de la soja”: “Es un símbolo de la época. Uno de los referentes principales de un movimiento social con un frente agrario, con el que trabajamos, negociando con Grobocopatel que sabemos lo que significa desde el punto de vista del agronegocio, la concentración económica, los transgénicos y las fumigaciones. Juro que no encuentro palabras para decir lo que siento frene a esas actitudes”. Cree Manessi que el concepto de cambio climático incluye problemas como los agronegocios, la megaminería, el fracking, la pesca. “Ese&nbsp; es uno de los principales problemas de la humanidad en estos tiempos, pero ningún político habla de eso. Lo que sí hacen es puro maquillaje, pero si me apurás &nbsp;el gobierno de Alberto Fernández no sé si es más extractivista que el de Macri. Y del mismo modo fue el kirchnerismo el que permitió y promovió la expansión del negocio sojero. Entonces no hablemos de dos modelos de país, si seguís insistiendo con un modelo de atraso, de muerte y de enriquecimiento de los de siempre”.</p>



<h2><strong>Los espectadores del show</strong></h2>



<p>Otras palabras.</p>



<p>Bruno Di Mauro, del Movimiento de Empresas Recuperadas: “Están por chocar una calesita en la cual el único que no tiene cinturón de seguridad es el pueblo. Hay que bajar la confrontación estúpida y realmente sentarse a componer. El mismo pueblo no pudo construir la dirigencia necesaria para representar sus intereses, y hoy lo mejor que tenemos para frenar al neoliberalismo es este gobierno y hay que bancarlo. Nos gustaría que fuera una transición mucho más fiel a nuestros intereses, pero hay que defenderlo y dejar tanto circo por unas PASO de medio término, que no son el principio ni el fin de nada: todavía falta mucho”.</p>



<p>Una joven militante de La Cámpora, que estuvo fiscalizando el domingo negro para el oficialismo. “Hay algunos que son muy buenos para generar unidad en el café, pero trabajar en la gestión o generar políticas para la gente, les cuesta mucho”. Sobre los posibles cambios en en gabinete: “Es una puja de poder típica de un gobierno de coalición: sectores que vienen de organizaciones políticas y sociales son las que mejor saben lo que está pasando”. Defiende obviamente a los ministros cercanos a Cristina, y no defiende obviamente lo contrario.</p>



<p>Un militante del Movimiento Evita desgrana un análisis sobre las pre-elecciones: “Hubo un mal análisis de la realidad, a partir del cual se prendieron actitudes dentro del peronismo que no suman”. ¿Cuáles? “La frivolidad y la carencia de un discurso político fuerte en la campaña orientado a la necesidad económica. La desconexión con la base social de la sociedad produce que no veas venir la cachetada, y  construís un relato como si no hubieran necesidades reales y concretas, urgentes”.</p>



<blockquote class="wp-block-quote"><p>«La desconexión con la base social de la sociedad produce que no veas venir la cachetada, y  construís un relato como si no hubieran necesidades reales y concretas, urgentes”. </p></blockquote>



<p>Menos politizado (o no) el domingo al mediodía en tres grupos de WhatsApp de jóvenes corre la misma frase: “Ya fue, si hay mucha cola ni voto”. En uno hasta se aclara de cuánto era la multa sino ibas: de $50 a $500. La sensación: “Si total es lo mismo, no nos sentimos convocados”. En los mismos chats, esta sensación empezó a revertirse con los resultados que favorecieron a la derecha. &nbsp;</p>



<p>El martes a la noche, en una cena de amigas – dos madres- se habla de:</p>



<p>-Precios de alquileres, y la suerte que tiene una a la que no le aumentó tanto como la inflación.</p>



<p>-Que se dividen para ir cada una y al mismo tiempo a dos supermercados mayoristas. Mientras compran, se llaman por teléfono para ver en cuál de los dos lugares está más barato cada producto que necesitan.</p>



<p>-El maltrato que sufrió una de las contertulias en un trabajo que había sumado extra cuando necesitaba sí o sí más dinero para pagar el impagable crédito UVA.</p>



<p>-Se analiza mandar a hijes a jornada completa para poder trabajar más.</p>



<p>Los Tiempos de Estrés parecen llegar hasta un cumpleaños de seis: una mamá cuenta que está brotada -espalda, pecho y cuello, y tuvo que empezar tratamiento. Otra madre cuenta que se le empezó a caer el pelo: también, estrés.</p>



<p>Elena, mamá de dos niñas. “El pueblo con su voto parece ya haber cumplido su cometido y no está esperando mucho cambio. Y ganancia menos. Los titulares sobre aprietes y renuncias dentro del mismo kirchnerismo generan una amarga victoria para muchos”.</p>



<p>Elena medita: “Me resulta raro este caos en el que cayó el gobierno tras la elección. Como si el resultado hubiera sido impensado, como su no tuviera un plan de acción ante un resultado así. Mi corazón que mantiene intacto el deseo revolucionario de mi juventud. No me inquiean tanto estas turbulencias políticas. Lo que sí me inquieta es que perdí esperanza de que este cambio nos traiga mejoras reales al pueblo. Parecemos simples espectadores que sólo importan a la hora de pagar la entrada del show”.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/notas/enigmas-de-un-dia-agitado/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://lavaca.org/category/portada/"><span class="mvp-post-cat left">Portada</span></a></h3>
												<h1 class="mvp-post-title left">La línea divisoria</h1>
																																					<div class="mvp-author-info-wrap left relative">

														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 6 días</span> <p>el</p> <span class="mvp-post-date">13/09/2021</span>
															</div><!--mvp-author-info-date-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1300" height="866" src="https://lavaca.org/wp-content/uploads/2021/09/153A8045.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A8045.jpg 1300w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-1080x719.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-600x400.jpg 600w" sizes="(max-width: 1300px) 100vw, 1300px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Imágenes, preguntas y respuestas de una recorrida por un domingo electoral sorprendente. Por Claudia Acuña. &nbsp;Fotos: Ignacio Yuchark.</strong></p>



<figure class="wp-block-image size-full"><a href="https://lavaca.org/suscripcion/"><img loading="lazy" width="728" height="90" src="https://lavaca.org/wp-content/uploads/2021/05/banner-1.jpg" alt="" class="wp-image-64766" srcset="https://lavaca.org/wp-content/uploads/2021/05/banner-1.jpg 728w, https://lavaca.org/wp-content/uploads/2021/05/banner-1-300x37.jpg 300w, https://lavaca.org/wp-content/uploads/2021/05/banner-1-720x90.jpg 720w, https://lavaca.org/wp-content/uploads/2021/05/banner-1-600x74.jpg 600w" sizes="(max-width: 728px) 100vw, 728px" /></a></figure>



<p>El oficialismo tiene un problema: perdió. La oposición tiene un problema: ganó. Las PASO de las elecciones de medio tiempo siempre tienen esta característica: desafían a la dirigencia política a la correcta lectura de resultados. Y quien lo haga mejor, ganará realmente la elección.</p>



<p>Son muchas las variables que hacen falta tener en cuenta para analizar estos resultados. Y todas son importantes. Una: la baja participación. Apenas el 68%, y en algunos distritos claves, como la Comuna 1, donde conviven en la grieta Recoleta y la Villa 31, apenas el 51,65%. Este porcentaje ausente de definición sumado a los votos en blanco y los anulados representa el botín electoral a disputar de acá a noviembre. El tema es cómo conquistarlo. Para decirlo en términos clásicos –esos que incomodaron esta noche a Javier Milei, la gran sorpresa de esta temporada electoral– &nbsp;la incógnita a resolver es si hay que&nbsp; hacerlo por izquierda o por derecha. Otro factor a desentrañar: qué representa el voto Milei, que tanto inquieta al team de Horacio Rodríguez Larreta.</p>



<p>Ahí estamos.</p>



<p class="has-medium-font-size"><strong>Desde el búnker “libertario”</strong></p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/09/153A7848.jpg"><img loading="lazy" width="1024" height="682" src="https://lavaca.org/wp-content/uploads/2021/09/153A7848-1024x682.jpg" alt="" class="wp-image-71227" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A7848-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/09/153A7848-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/153A7848-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/09/153A7848-1080x719.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/09/153A7848-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/09/153A7848.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>En el hotel del barrio de Balvanera, a metros de la iglesia donde se ruegan milagros a San Expedito, hay una docena de hombres que enarbolan banderas argentinas y gritan sin cesar una sola palabra: “Libertad”. Adentro, en el salón de prensa, hay un ramillete de cámaras que aceptan dócilmente &nbsp;las reglas impuestas por los organizadores. Son más 20 metros los que las separan del podio por donde desfilarán diferentes personas que recitarán un discurso sin dar lugar a preguntas. La primera es una señora de pelo lacio y renegrido, blazer y camisa roja, que decide presentarse así: “Soy una artista venezolana, nacida mujer, que resido en Argentina hace 22 años”. Luego de definir al socialismo del siglo 21 como “un virus letal” cierra su oratoria con un grito que repite tres veces: “Viva la libertad, carajo”. Le pregunto a los gritos que impone la distancia cuál es su nombre y a qué arte se dedica. Responde sin ganas: “Azabache. Soy cantante, actriz y publicista”.</p>



<p>Me explicará luego Agustín, responsable de las redes sociales del candidato Milei, que decidieron así darle voz a quienes los acompañan en esta “gesta”. Se refiere con esa palabra a lo que significa para los seguidores de este economista mediático haber logrado en apenas seis meses constituirse en la tercera fuerza política de la ciudad Capital y la cuarta del país. Cómo creen que lo lograron es algo que queda claro luego de soportar durante horas que en las pantallas y en loop, uno detrás de otro y a volumen ensordecedor, desfilen fragmentos de las participaciones del candidato en tevé y en actos. Son cuatro, muy breves, así que minuto tras minuto y hora tras hora, lo que se escucha es lo mismo, repetido como un mantra:</p>



<p>“No me metí en esto para guiar a ovejas, sino para despertar leones que rujan”.</p>



<p>&nbsp;“La izquierda es la que te dice que para salir de un pozo tenés que seguir cavando”.</p>



<p>“Como definió el gran prócer argentino, Alberto Benegas Lynch hijo, el liberalismo es el respeto irrestricto del proyecto de vida del prójimo, basado en el principio de no agresión y en defensa del derecho a la vida, la libertad y la propiedad”.</p>



<p>“Como dice el Himno Nacional Argentino: libertad, libertad, libertad”.</p>



<p>Cada una de las cuatro frases es rematada con un insulto: mierda, idiotas, ratas, carajo, en ese orden.</p>



<p>En tanto, los periodistas están ensimismados en sus celulares, a la espera de la llegada de El Candidato.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/09/153A7162-1.jpg"><img loading="lazy" width="1024" height="682" src="https://lavaca.org/wp-content/uploads/2021/09/153A7162-1-1024x682.jpg" alt="" class="wp-image-71236" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A7162-1-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/09/153A7162-1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/153A7162-1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/09/153A7162-1-1080x719.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/09/153A7162-1-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/09/153A7162-1.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Son apenas las siete y media de la tarde y la irrupción de Milei está anunciada para las 10 de la noche.</p>



<p>Demasiado.</p>



<p class="has-medium-font-size"><strong>Desde el búnker de Juntos, pero no tanto</strong></p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/09/153A7224.jpg"><img loading="lazy" width="1024" height="682" src="https://lavaca.org/wp-content/uploads/2021/09/153A7224-1024x682.jpg" alt="" class="wp-image-71223" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A7224-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/09/153A7224-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/153A7224-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/09/153A7224-1080x719.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/09/153A7224-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/09/153A7224.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Esta vez es todo distinto, menos lo mismo. En el predio&nbsp; de Costa Salguero, donde desde hace cuatro elecciones el partido de Macri y ahora Larreta monta su centro electoral, el escenario esta vez está al aire libre y con una platea de sillas blancas que a esta hora están desiertas. Lo idéntico, entonces, es el Mago Sin Dientes, de galera y frac negro, sonriendo para las cámaras.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/09/153A7685.jpg"><img loading="lazy" width="1024" height="682" src="https://lavaca.org/wp-content/uploads/2021/09/153A7685-1024x682.jpg" alt="" class="wp-image-71225" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A7685-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/09/153A7685-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/153A7685-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/09/153A7685-1080x719.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/09/153A7685-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/09/153A7685.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>La sala de prensa está montada en una carpa, con las sillas multicolores y el largo mostrador blanco que contendrá a las y los candidatos para enfrentar a la prensa. En ese desierto escenario, hay dos responsables de prensa del Gobierno de la Ciudad, celular en mano, que reiteran ante las consultas la respuesta que no saben: no hay información sobre a qué hora hablarán ni darán conferencia ni tienen cifras ni resultados. Nada indica que esta es la sede de los ganadores de esta noche, sino más bien parece &nbsp;el centro de una tensa negociación entre todos los sectores internos&nbsp; que participaron de esta elección. Queda claro cuando, finalmente, ya cerca de las 10 de la noche y con la platea blanca semi ocupada, irrumpen en el escenario Paula Oliveto y Martín Tetaz, quienes ofician de presentadores. El primero: Fernando Iglesias, el diputado que renueva su banca. Tras él, los que completan la lista de diputados y legisladores porteños. Luego, hablará Ricardo López Murphy. Mudo, en cambio, dejaron al otro candidato que los enfrentó en estas internas abiertas, el ex ministro de Salud Adolfo Rubistein, aunque está parado a su lado. Luego fue el turno del silencio de&nbsp; los popes locales: Larreta y Macri. Finalmente, habló Vidal. Todos los que pudieron hablar hicieron referencia al voto castigo por el mal manejo de la pandemia, pero fue Vidal la única que reconoció que en este triunfo había para la oposición un mensaje: “Hoy no nos dieron un cheque en blanco. Nos dieron una tarea y una responsabilidad: unirnos. Porque juntos tenemos más fuerza”, reconoció. Qué significa esta tarea y esta responsabilidad es la preocupación que parece afectar desde esta noche al intestino de la oposición.</p>



<p class="has-medium-font-size"><strong>Libertad, libertad, libertad&#8230;¿lo qué?</strong></p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/09/153A7823.jpg"><img loading="lazy" width="1024" height="682" src="https://lavaca.org/wp-content/uploads/2021/09/153A7823-1024x682.jpg" alt="" class="wp-image-71226" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A7823-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/09/153A7823-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/153A7823-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/09/153A7823-1080x719.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/09/153A7823-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/09/153A7823.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Son casi las once de la noche y en&nbsp; la puerta del hotel que cobija a Milei hay ya un centenar de personas que gritan ahora más eufóricas “Libertad, libertad, libertad”. Mayoría de hombres, muchos muy jóvenes, que se definen como “libertarios”. Les pregunto qué significa esa definición y lo que responden es una lista de prohibiciones, todas dirigidas al Estado, que suponen el gran castrador. El enemigo, aseguran, son “las ratas”: se refieren así a los políticos, en general, a quienes adjudican todos los males que padecen: la falta de empleo, de oportunidades y de futuro, en ese orden. Hablan de la cantidad de jóvenes que quieren irse del país, de los negocios que cierran y de los impuestos que pagan. Hablan también de la Ley de Alquileres, de la pobreza y del hambre. Hablan de la necesidad de darles a los políticos un “escarmiento” para que se “asusten”.&nbsp; Dicen finalmente que es necesario que le tengan miedo al pueblo porque si no hacen lo que hacen. Les pregunto entonces qué es lo que hacen los políticos que no temen al pueblo. Y responden sin dudar: “Se cagan en nosotros”.</p>



<p>Adentro, ya en la sala de prensa, un señor muy amable y viejito pide disculpas por la demora en atender a la prensa. “Es que Milei está hablando con Lanata”, dice sonriendo. Minutos después, el candidato del pelo enmarañado, se enfrenta a los micrófonos: “Hemos demostrado que el liberalismo representa el 25% de esta Capital y estamos en condiciones de desplazar al kichnerismo al tercer lugar. Y si los leones se siguen despertando estamos en condiciones también de ganarle a las palomas de Juntos por el Cambio”, arranca.</p>



<p>Sigue “Los liberales no podemos estar representados por una opción que nos ha subido los impuestos. A ver, ¿la ley de alquileres de quién es? ¿La ley de góndolas de quién es? Las palomas de Juntos por el Cambio son socios del kichnerismo. Son parte del problema, no de la solución. El votante tiene que dejar de lado a los políticos corruptos, mentirosos y embusteros Nos hicieron esclavos de esta clase política parasitaria e inútil. Y nosotros nos metimos en el barro político para sacar a patadas a estos políticos ladrones”.</p>



<p>Le pregunto entonces si esa definición incluye a Larreta.</p>



<p>Milei eyecta sus ojos claros al enfocarme y responde:</p>



<p>“Incluye a todo el ala socialdemócrata”.</p>



<p>Repregunto:</p>



<p><strong>-En anteriores elecciones hemos visto como un opositor como Lousteau terminó asociado a Larreta. ¿Usted puede asegurar que descarta totalmente una alianza?</strong></p>



<p>No entiende la pregunta o quizá su respuesta, así que el señor amable y viejito se la reitera y se la explica. Luego, Milei responde:</p>



<p>-A ver: Lousteau es socialdemócrata. Yo soy liberal. O sea: mi línea divisoria es lo socialdemócrata. En mi mundo, de un lado están los liberales, los libertarios, los conservadores, la derecha, la centro derecha y del otro lado está la socialdemocracia y toda la izquierda…</p>



<p><strong>-¿Y a su derecha la pared?</strong></p>



<p>-¿Por qué me faltás el respeto?</p>



<p><strong>-No es una falta de respeto: es una descripción o en todo caso una síntesis de lo que acaba de enunciar.</strong></p>



<p>-Yo soy liberal. Si no conocés las calificaciones no es mi problema.</p>



<p>Así Milei da por terminada la conferencia de prensa y se dirige a la puerta del hotel, al encuentro con sus fanáticos a quienes a los gritos y como un credo los hace recitar la definición de liberalismo creada por Benegas Lynch, hijo, el economista que propone la demarquía –la elección de gobernantes por sorteo– y el fin del salario mínimo, el aguinaldo y la jubilación.&nbsp; “No puede ser”, me responde el joven a quien le pregunto si conocía esa parte del pensamiento del prócer libertario, antes de sumarse al grito colectivo que truena “libertad, libertad, libertad”.</p>



<figure class="wp-block-image size-large"><a href="https://lavaca.org/wp-content/uploads/2021/09/153A7307.jpg"><img loading="lazy" width="1024" height="682" src="https://lavaca.org/wp-content/uploads/2021/09/153A7307-1024x682.jpg" alt="" class="wp-image-71224" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A7307-1024x682.jpg 1024w, https://lavaca.org/wp-content/uploads/2021/09/153A7307-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/153A7307-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2021/09/153A7307-1080x719.jpg 1080w, https://lavaca.org/wp-content/uploads/2021/09/153A7307-600x400.jpg 600w, https://lavaca.org/wp-content/uploads/2021/09/153A7307.jpg 1300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-full"><a href="https://lavaca.org/suscripcion/"><img loading="lazy" width="300" height="250" src="https://lavaca.org/wp-content/uploads/2021/07/banner2.jpeg" alt="" class="wp-image-67115"/></a></figure>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://lavaca.org/portada/la-linea-divisoria/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="media_image-3" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">La última Mu: La lista que falta</span></h4></div><a href="https://lavaca.org/category/mu162/"><img width="420" height="600" src="https://lavaca.org/wp-content/uploads/2021/08/mu162.gif" class="image wp-image-71019  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://universidad.lavaca.org/soberania-alimentaria-derechos-humanos-y-agroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/06/uva-2.jpg" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-1" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Lo más leido</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/portada/donde-esta-julio-lopez-desaparicion-en-democracia-y-por-que-su-testimonio-es-pura-actualidad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-17-a-las-22.09.48-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 17 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¿Dónde está Julio López? Desaparición en democracia y por qué su testimonio es pura actualidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu162/pais-de-locos-hugo-lopez-colifato-ilustre-en-ano-electoral/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu162</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>País de locos. Hugo López, colifato ilustre en año electoral</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/enigmas-de-un-dia-agitado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_8321-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_8321-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Enigmas de un día agitado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/ni-una-mas/comenzo-el-juicio-por-el-femicidio-de-araceli-fulles-amenazas-un-nuevo-detenido-y-la-esperanza-de-justicia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_9441-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_9441-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_9441-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_9441-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_9441-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Comenzó el juicio por el femicidio de Araceli Fulles: amenazas, un nuevo detenido y la esperanza de justicia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/portada/la-linea-divisoria/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/153A8045-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A8045-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La línea divisoria</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/portada/la-linea-divisoria/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/153A8045-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A8045-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La línea divisoria</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/mu162/pais-de-locos-hugo-lopez-colifato-ilustre-en-ano-electoral/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mu162</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>País de locos. Hugo López, colifato ilustre en año electoral</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/enigmas-de-un-dia-agitado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_8321-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_8321-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_8321-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Enigmas de un día agitado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/que-no-haya-sido-en-vano-el-dolor-el-conmovedor-cierre-de-el-cuarto-de-lucia-en-la-manzana-de-las-luces/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Que no haya sido en vano el dolor: el conmovedor cierre de El Cuarto de Lucía en La Manzana de Las Luces</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/12ava-encuentro-de-familiares-sobrevivientes-de-femicidios-necesitamos-hechos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>12avo Encuentro de Familiares Sobrevivientes de Femicidios: “Necesitamos hechos”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://lavaca.org/notas/que-no-haya-sido-en-vano-el-dolor-el-conmovedor-cierre-de-el-cuarto-de-lucia-en-la-manzana-de-las-luces/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_6401-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_6401-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Que no haya sido en vano el dolor: el conmovedor cierre de El Cuarto de Lucía en La Manzana de Las Luces</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/12ava-encuentro-de-familiares-sobrevivientes-de-femicidios-necesitamos-hechos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/MG_5948-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/MG_5948-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>12avo Encuentro de Familiares Sobrevivientes de Femicidios: “Necesitamos hechos”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/arte-y-opera-en-otra-ceremonia-memorable-en-el-cuarto-de-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/cuarto-lucia-1-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Arte y ópera en otra ceremonia memorable en El Cuarto de Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/estamos-sanando-las-heridas-juntas-las-visitas-que-recorren-el-cuarto-de-lucia-y-ayudan-a-construir-justicia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Estamos sanando las heridas,  juntas»: las visitas que recorren El cuarto de Lucía y ayudan a construir justicia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://lavaca.org/notas/la-cultura-de-la-lucha-margaritas-rap-susy-shock-y-mas-en-otra-emotiva-jornada-por-lucia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/cuarto-lucia-10-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La cultura de la lucha: margaritas, rap, Susy Shock y más en otra emotiva jornada por Lucía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="http://lavaca.org/libroagroecologia/"><img src="https://lavaca.org/wp-content/uploads/2021/06/Banner2-agroecologia.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-14" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="http://observatorioluciaperez.org/"><img src="https://lavaca.org/wp-content/uploads/2021/04/6-lucia-300x164.jpeg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-18" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.lavaca.org/suscripcion/"><img src="https://lavaca.org/wp-content/uploads/2021/07/banner2.jpeg"></a>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leido</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://lavaca.org/portada/la-linea-divisoria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/09/153A8045-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A8045-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/153A8045-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/153A8045-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/153A8045-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La línea divisoria</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/san-pedro-argentina-la-realidad-en-llamas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/09/20210828_185258-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/20210828_185258-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/09/20210828_185258-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/09/20210828_185258-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/09/20210828_185258-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/09/20210828_185258-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/09/20210828_185258-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/09/20210828_185258-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/09/20210828_185258-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/09/20210828_185258-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El Delta del Paraná, y la realidad en llamas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu/mu-162-la-lista-que-falta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/08/mu162b-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/mu162b-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/08/mu162b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/mu162b-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/mu162b-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/mu162b-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/mu162b-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/mu162b-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/mu162b-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Revista Mu</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mu 162: La lista que falta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/la-forense-entrevista-a-virginia-creimer-perito-especializada-en-perspectiva-de-sobrevivientes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-12.25.14-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-12.25.14-PM-400x240.jpeg 400w, https://lavaca.org/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-12.25.14-PM-1000x600.jpeg 1000w, https://lavaca.org/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-12.25.14-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-12.25.14-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-12.25.14-PM-80x80.jpeg 80w, https://lavaca.org/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-12.25.14-PM-150x150.jpeg 150w, https://lavaca.org/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-12.25.14-PM-300x300.jpeg 300w, https://lavaca.org/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-12.25.14-PM-100x100.jpeg 100w, https://lavaca.org/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-25-at-12.25.14-PM-48x48.jpeg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La pandemia femicida y la perspectiva de sobrevivientes: entrevista a Virginia Créimer</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu162/pais-de-locos-hugo-lopez-colifato-ilustre-en-ano-electoral/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/hugo-lopez-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mu162</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>País de locos. Hugo López, colifato ilustre en año electoral</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/murio-una-mujer-por-aborto-clandestino-en-marcos-paz-no-militamos-la-ley-para-continuar-lamentando-muertes-por-abortos-inseguros/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://lavaca.org/wp-content/uploads/2020/12/aborto-1.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/12/aborto-1.jpg 1200w, https://lavaca.org/wp-content/uploads/2020/12/aborto-1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2020/12/aborto-1-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2020/12/aborto-1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2020/12/aborto-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" />										<img width="80" height="53" src="https://lavaca.org/wp-content/uploads/2020/12/aborto-1.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2020/12/aborto-1.jpg 1200w, https://lavaca.org/wp-content/uploads/2020/12/aborto-1-300x200.jpg 300w, https://lavaca.org/wp-content/uploads/2020/12/aborto-1-1024x683.jpg 1024w, https://lavaca.org/wp-content/uploads/2020/12/aborto-1-768x512.jpg 768w, https://lavaca.org/wp-content/uploads/2020/12/aborto-1-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“No militamos la Ley para continuar lamentando muertes por abortos inseguros”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/notas/estamos-sanando-las-heridas-juntas-las-visitas-que-recorren-el-cuarto-de-lucia-y-ayudan-a-construir-justicia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/DSC_9213-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#NiUnaMás</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>«Estamos sanando las heridas,  juntas»: las visitas que recorren El cuarto de Lucía y ayudan a construir justicia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://lavaca.org/mu162/menu-toxico-agrotoxicos-vs-salud-infantil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://lavaca.org/wp-content/uploads/2021/08/Menu-toxico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/Menu-toxico-400x240.jpg 400w, https://lavaca.org/wp-content/uploads/2021/08/Menu-toxico-1000x600.jpg 1000w, https://lavaca.org/wp-content/uploads/2021/08/Menu-toxico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://lavaca.org/wp-content/uploads/2021/08/Menu-toxico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://lavaca.org/wp-content/uploads/2021/08/Menu-toxico-80x80.jpg 80w, https://lavaca.org/wp-content/uploads/2021/08/Menu-toxico-150x150.jpg 150w, https://lavaca.org/wp-content/uploads/2021/08/Menu-toxico-300x300.jpg 300w, https://lavaca.org/wp-content/uploads/2021/08/Menu-toxico-100x100.jpg 100w, https://lavaca.org/wp-content/uploads/2021/08/Menu-toxico-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mu162</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Menú tóxico: Agrotóxicos vs. salud infantil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://lavaca.org/"><img src="https://lavaca.org/wp-content/uploads/2021/07/logo-blanco.png" alt="lavaca" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/lavaca" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/Lavacatuitera" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/mu.lavaca/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Anticopyright lavaca. Todas nuestras notas pueden ser reproducidas libremente. Agradecemos la mención de la fuente.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<div id="wvpl-sticky-player" class="wvpl-style-light wvpl-palette-800e3a14c86733ad9ccc96fd80850d88">
	<div class="wvpl-container">
		<div class="wvpl-controls">
			<div class="wvpl-icon wvpl-prev wvpl-disabled"></div>
			<div class="wvpl-icon wvpl-play"></div>
			<div class="wvpl-icon wvpl-next wvpl-disabled"></div>
		</div>
		<div class="wvpl-volume-slider">
			<div class="rail">
				<div class="value"></div>
			</div>
			<div class="handle"></div>
			<div class="touchable"></div>
		</div>
		<div class="wvpl-wave">
			<div class="wvpl-position">0:00</div>
			<div class="wvpl-waveform"></div>
			<div class="wvpl-duration">0:00</div>
		</div>
		<div class="wvpl-trackinfo"></div>
	</div>
	<button type="button" class="wvpl-sticky-player-toggle"></button>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://lavaca.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='waveplayer-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "waveplayer", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js?ver=5.8.1' id='waveplayer-js'></script>
<script type='text/javascript' id='waveplayer-js-after'>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</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lavaca.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/lavaca.org\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4e2de1c8b353badbd836fa490107c537","fragment_name":"wc_fragments_4e2de1c8b353badbd836fa490107c537","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2-wc.5.6.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/lavaca.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/lavaca.org\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/lavaca.org\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"9161c3fe66","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"5a5c22c0db","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"71499","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/js/scripts.min.js?ver=4.10.6' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.10.6' id='et-core-common-js'></script>
<script type='text/javascript' src='https://lavaca.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

		<script type="text/html" id="tmpl-placeholders">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</script>

		<svg class="icon-definitions" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <symbol id="icon-play" viewBox="0 0 448 512">
            <path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path>
        </symbol>
        <symbol id="icon-stop" viewBox="0 0 448 512">
            <path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48z"></path>
        </symbol>
        <symbol id="icon-eyedropper" viewBox="0 0 512 512">
            <path fill="currentColor" d="M50.75 333.25c-12 12-18.75 28.28-18.75 45.26V424L0 480l32 32 56-32h45.49c16.97 0 33.25-6.74 45.25-18.74l126.64-126.62-128-128L50.75 333.25zM483.88 28.12c-37.47-37.5-98.28-37.5-135.75 0l-77.09 77.09-13.1-13.1c-9.44-9.44-24.65-9.31-33.94 0l-40.97 40.97c-9.37 9.37-9.37 24.57 0 33.94l161.94 161.94c9.44 9.44 24.65 9.31 33.94 0L419.88 288c9.37-9.37 9.37-24.57 0-33.94l-13.1-13.1 77.09-77.09c37.51-37.48 37.51-98.26.01-135.75z"></path>
        </symbol>
        <symbol id="waveform-animation" viewBox="0 0 48 40">
            <path id="first-bar" d="M0 0 H8 V40 H0 Z"></path>
            <path id="second-bar" d="M10 0 H18 V40 H10 Z"></path>
            <path id="third-bar" d="M20 0 H28 V40 H20 Z"></path>
            <path id="fourth-bar" d="M30 0 H38 V40 H30 Z"></path>
            <path id="fifth-bar" d="M40 0 H48 V40 H40 Z"></path>
            <animateTransform xlink:href="#first-bar" attributeType="XML" attributeName="transform" type="scale" values="1,1;1,.2;1,1" dur="1.6s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#second-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.6;1,1;1,.6;1,.2;1,.6" dur="1.5s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#third-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.5;1,1;1,.5" dur="1.4s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fourth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.8;1,1;1,.8;1,.6;1,.4;1,.6;1,.8" dur="1.35s" repeatCount="indefinite"></animateTransform>
            <animateTransform xlink:href="#fifth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.25;1,1;1,.25" dur="1.55s" repeatCount="indefinite"></animateTransform>
        </symbol>
    </defs>
</svg>
		<style type="text/css" id="waveplayer-additional-styles">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</style>
		</body>
</html>
<!-- Dynamic page generated in 0.377 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-19 03:47:22 -->

<!-- Compression = gzip -->